<!DOCTYPE html> <html lang="de"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1"> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.385" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" /> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" /> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>Lower Decks 2.06 - &quot;Der große, braune Spion&quot; - Review - Zukunftia</title> <meta name="description" content="Dieses „Lower Decks“ ist schon ein Schlingel: Ständig wird man mit Trek-Elementen angelockt (z.B. den motivierenden Ansprachen von Captains), über die man sich SELBER hundertfach lustig gemacht hat. - Nur, damit man sich jetzt auf einer Satireseite auf satirische Weise über ebendiese satirischen Drehbücher lustig machen soll. Im Ernst, die&hellip;" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.zukunftia.de/9382/lower-decks-2-06-der-grosse-braune-spion-review/" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; Lower Decks 2.06 &#8211; &#8222;Der große, braune Spion&#8220; &#8211; Review Kommentar-Feed" href="https://www.zukunftia.de/9382/lower-decks-2-06-der-grosse-braune-spion-review/feed/" /> <link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1' type='text/css' media='all' /> <link rel='shortlink' href='https://www.zukunftia.de/?p=9382' /> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-9833124-1'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-9833124-1' , {'allow_display_features': false,});

</script> </head> <body> <div class="wrapper"> <div class="logo_area"> <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a> </div> <div class="logo_sub"> <h1>Ernsthafte News & Kritiken zu Film und Serie.</h1> </div> <div class="wrapper_left wrapper_design"> <div class="nav"> <a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a> <a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a> <div class="pulldown"><a class="button default"><i class="ion-search"></i></a> <div class="pulldown_content pulldown_search"> <form method="get" id="searchform" action="/index.php"> <input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" /> <input class="search_okay" type="submit" value="Ok" id="searchsubmit" /> </form> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_categories"> <nav> Kritiken und mehr:<br /> <a class="categories_title" href="/all-gemeines/">All-Gemeines</a> <a class="categories_title" href="/filmkritik/">Filme</a> <a class="categories_title" href="/serienkritik/">Serien</a> <a class="categories_title" href="/pc-und-videospiele/">Spiele</a> <a class="categories_title" href="/fan-filme/">Fanfilme</a> <a class="categories_title" href="/test-labor/">Andere Medien</a> <a class="categories_title" href="/gastbeitrag/">Gastbeiträge</a> <hr class="grey_bold" /> Star Trek:<br /> <a class="categories_title" href="/star-trek/star-trek-tos/">Classic (TOS)</a> <a class="categories_title" href="/star-trek/star-trek-tng/">Next Generation (TNG)</a> <a class="categories_title" href="/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a> <a class="categories_title" href="/star-trek/star-trek-voyager/">Voyager (VOY)</a> <a class="categories_title" href="/star-trek/star-trek-enterprise/">Enterprise (ENT)</a> <a class="categories_title" href="/star-trek/star-trek-discovery/">Discovery (STD)</a> <a class="categories_title" href="/star-trek/star-trek-picard/">Picard (PIC)</a> <a class="categories_title" href="/tag/star-trek-strange-new-worlds/">Strange New Worlds (SNW)</a> <a class="categories_title" href="/star-trek/star-trek-filme/">Die Filme</a> <a class="categories_title" href="/star-trek/pourquoi-gene/">Die Charaktere</a> <a class="categories_title" href="/star-trek/">Trek Komplett</a> <hr class="grey_bold" /> <a class="categories_title" href="/intern/">Interne Sachen</a> <a class="categories_title" href="/eigenspiele/">Selbstgemachte Spiele</a> <a class="categories_title" href="/forum/">Forum</a> <a class="categories_title" href="/archiv/">Archiv</a> <a class="categories_title" href="/klapowski-antwortet/">Leserbriefe</a> <a class="categories_title" href="/linktipps/">Linktipps</a> </nav> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small"><a href="/forum/">KOMMENTARE:</a></span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_comments"> <strong>Neueste Kommentare:</strong><br /> <div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/#comments">Masochisten aufgepasst: Der Picard-Trailer der 2. Staffel ist da</a></div><div class="comments_date">Gestern 13:53</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33060">Torim2010</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33059">JP1957</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33058">Scholli67</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33057">Torim2010</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33056">Torim2010</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33055">Zwenti</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/#comments">Lower Decks 2.05 &#8211; &#8222;Die Doopler-Verwirrung&#8220; &#8211; Review</a></div><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/comment-page-1/#comment-33054">JP1957</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/comment-page-1/#comment-33053">Kazairl</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/comment-page-1/#comment-33052">Stefan</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/#comments">Masochisten aufgepasst: Der Picard-Trailer der 2. Staffel ist da</a></div><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33051">JP1957</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33050">Zwenti</a></span><br /><div class="comments_date">am 18.09.</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/comment-page-1/#comment-33049">Zwenti</a></span><br /> <a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a> </div> </div> <div class="nav_sep"></div> <a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a> <a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a> <a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a> <a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a> </div> <div class="main"> <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div> <div style="padding:10px;"> <h1 id="post-9382">Lower Decks 2.06 &#8211; &#8222;Der große, braune Spion&#8220; &#8211; Review</h1> <div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=", Lower Decks 2.06 &amp;#8211; &amp;#8222;Der gro&szlig;e, braune Spion&amp;#8220; &amp;#8211; Review" loading="lazy" title="Lower Decks 2.06 &ndash; &bdquo;Der gro&szlig;e, braune Spion&ldquo; &ndash; Review" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> <div class="bialty-container"><p>Dieses &bdquo;Lower Decks&ldquo; ist schon ein Schlingel: St&auml;ndig wird man mit Trek-Elementen angelockt (z.B. den motivierenden Ansprachen von Captains), &uuml;ber die man sich SELBER hundertfach lustig gemacht hat. &ndash; Nur, damit man sich jetzt auf einer Satireseite auf satirische Weise &uuml;ber ebendiese satirischen Drehb&uuml;cher lustig machen soll. Im Ernst, die Gefahr, sich mit einem doppell&auml;ufigen Phaser selbst ins Knie zu schie&szlig;en, war nie h&ouml;her. Aber wir tun es <b>gern</b> f&uuml;r euch. (Komm her, Sparkiller!)</p> <p><span id="more-9382"></span></p> <hr> <p>Und damit wir schnell zum Ende kommen, bewerten wir heute die drei gro&szlig;en Kompetenzgebiete der Serie:</p> <hr> <h1>Der Sozialneid-Faktor</h1> <p>Auch diesmal erfreuen sich alle Darsteller am Hartz-4-Gedankenkarussell &ndash; f&uuml;r das man beim netten FDP-Kartenverk&auml;ufer ein Ticket l&ouml;sen darf. Im Detail: </p> <p>&ndash; Boimler trifft auf die Redshirt-Gruppe, die mittels seltsamem Theater-Spiel versucht, wie ein Captain r&uuml;berzukommen. Schlie&szlig;lich &bdquo;kann es ja jeder schaffen&ldquo; (= man sollte halt nur einen steinreichen oder blutsverwandten Mentor als Unterst&uuml;tzung haben?). Dieses Training ist nat&uuml;rlich nur zeitweise erfolgreich, da hohle Ansprachen selten zum Erfolg f&uuml;hren. Ja, der Humorfaktor ist hier durchaus vorhanden, befindet sich aber &ndash; etwas unzug&auml;nglich &ndash; beim dritten Stern von Rechts.</p> <p>&ndash; Beckett, Rutherford und Tendi m&uuml;ssen zeitgleich altes Ger&uuml;mpel vom Schiff schaffen. Denn die echten Offiziere sind sich hierf&uuml;r nat&uuml;rlich zu schade. &bdquo;Lustigerweise&ldquo; ist jedes Artefakt saugef&auml;hrlich und sorgt f&uuml;r Mutationen oder verst&uuml;mmelte/aufgeblasene K&ouml;rper. &ndash; Im Ernst: Hier konnte man quasi ALLES einbauen. Auch &uuml;ber einen Rutherford mit dem Gesicht von Winston Churchill h&auml;tte ich mich hier nicht gewundert&hellip; Das macht diesen Storystrang leider besonders belanglos und unlustig.</p> <p>Oh, schaut mal! Sparkiller hat einen Kristall angefasst und ist pl&ouml;tzlich &hellip; <a href="https://de.wikipedia.org/wiki/Spezial:Zuf%C3%A4llige_Seite">Zufalls-Basierter-Link.</a></p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06b.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06b.jpg" alt=", Lower Decks 2.06 &amp;#8211; &amp;#8222;Der gro&szlig;e, braune Spion&amp;#8220; &amp;#8211; Review" width="682" height="434" class="aligncenter size-full wp-image-9386"></a></p> <blockquote><p>&bdquo;Hey, h&ouml;r auf mit diesen vergr&ouml;&szlig;erten Lippen! Bei <i>Discovery</i> w&auml;re diese Szene rassistisch!&ldquo; &ndash; H&auml;ufig wird der Serie (von uns) vorgeworfen, dass sie keine zweite Ebene beinhaltet und die visuellen Gags nur selbstreferentieller Selbstzweck sind. Aber: Das ist nat&uuml;rlich Quatsch, wie diese geistreiche Anspielung auf die <i>Immobilienblase</i> beweist.</p></blockquote> <p>&ndash; Der Captain landet auf dem Planeten der Pakled. Hier versucht man, die Person in der Machtposition zu erreichen, die stets &bdquo;den gr&ouml;&szlig;ten Hut&ldquo; tr&auml;gt. Nat&uuml;rlich schaut man auf die Pakleds herunter, weil diese sehr dumm daherkommen &ndash; und auch am Ende keinen Twist bekommen, der sie schlauer wirken l&auml;sst. Das w&uuml;rde ja schlie&szlig;lich die &bdquo;Ideale&ldquo; der Serie verraten?</p> <p>Die Obsession von &bdquo;Lower Decks&ldquo; mit debilen, gewaltt&auml;tigen und ritualverliebten Aliens geht also in eine&hellip; &auml;h&hellip; Runde, f&uuml;r die auch mathematisch begabte Autoren wie ICH nicht genug Finger zum Abz&auml;hlen haben.</p> <p><b><u>Fazit des Sozialneid-Faktors:</u></b></p> <p>Auch hier wird wieder geneidet und missbilligt, was der kleinkarierte Replikator hergibt. Ohne Unterschicht, die das Universum (und sich selbst) nicht mindestens <i>unter</i> dem Mindestlohn etwas besser macht, wagt sich die Serie nicht aus dem Humorkorsett.</p> <p><b><u>Sozialneid:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <hr> <h1>Wild-Rumrenn-Faktor:</h1> <p>Aber wird denn auch diesmal in der Gegend rumgesprungen? Geht genug zu Bruch, w&auml;hrend bunte Menschenmengen in langen G&auml;ngen vor brutalen Gefahren davonlaufen? Versicherungsbetrug ist schlie&szlig;lich nur f&uuml;r Anf&auml;nger, die keine RICHTIGE 2020er-Zeichentrickserie ihr Eigen nennen.</p> <p>Auch hier k&ouml;nnen wir Entwarnung geben. Die Mutationen der Protagonisten sorgen f&uuml;r himmlisch-hirnloses Tischer&uuml;cken, Tischewerfen und -zersplittern. Selten wird l&auml;nger als wenige Sekunden geredet, bevor einem nicht ein kinetischer Impulsgeber die gesamte Vertikal-Bandbreite zwischen Schiffsboden und Gangdecke nahe gebracht hat.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06c.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06c.jpg" alt=", Lower Decks 2.06 &amp;#8211; &amp;#8222;Der gro&szlig;e, braune Spion&amp;#8220; &amp;#8211; Review" width="682" height="434" class="aligncenter size-full wp-image-9384"></a></p> <blockquote><p>&bdquo;Schnell, bringt mich zum Lachen! Das macht meine DNA wieder normal!&ldquo; &ndash; Nur gut, dass unsere reale Welt nicht von der Witzigkeit dieser Serie abh&auml;ngt&hellip; Mal davon abgesehen war diese Clowns-Szene zwecks R&uuml;ckverwandlung nicht gaaanz geistreich. H&auml;tte man Tendi nicht auch mit anderen Alltagsszenen schocken k&ouml;nnen? Das &uuml;bliche Auspeitschen oder das K&uuml;rzen der Wasser-und-Brot-Rationen?</p></blockquote> <p><b><u>Fazit Wild-Rummrenn-Faktor:</u></b></p> <p>Trotz einiger netter Dialoge der Redshirts, die dankenswerterweise nicht zu Schaden kamen (im Ernst, das rechne ich der Serie wirklich an!), wurde hier wieder hektisch gewirbelt, bis meine Oma ihre alten Trickfilm-Vorurteile wieder aus der Handtasche gezogen hatte. Trotzdem war es schon mal schlimmer &amp; wirrer.</p> <p><b><u>Rumrenn-Faktor:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <hr> <h1>Der Alte-Star-Trek-Helden-Erw&auml;hnen-Faktor</h1> <p>Schon zu Beginn gibt sich das Namensged&auml;chtnis der Serienmacher keine gro&szlig;e Bl&ouml;&szlig;e. Wir h&ouml;ren (oder ersp&uuml;ren) einiges von Riker, Janeway und Picard, bevor der Minutenzeiger nennenswert in den zweitstelligen Bereich getickt ist.</p> <p>Ansonsten h&auml;lt sich die Episode aber schon fast zur&uuml;ck, was das manische Aufz&auml;hlen alter Folgen angeht. &ndash; Im Ernst, Lower Decks! Geht es dir gut, hast du Fieber?! &ndash; Weltraumfieber etwa?</p> <p>Die Pakleds sind bei dieser Serie ja schon fast eine selbstentwickelte &bdquo;Weiterentwicklung&ldquo;, da diese in TNG nie eine gro&szlig;e Rolle gespielt haben. Das kann man durchaus anerkennen, auch wenn hier nichts Geistreiches am <a href="https://memory-alpha.fandom.com/de/wiki/Gro%C3%9Fes_Materielles_Kontinuum">gro&szlig;en Fluss des materiellen Kontinuums</a> entlang schwimmt.</p> <p>W&auml;re doch z.B. toll gewesen, wenn diese Aliens zwar extrem dumm w&auml;ren, aber am Ende (sehr ernsthaft) eine Wahlurne aufgestellt h&auml;tten, um dann jenen K&ouml;nig &bdquo;mit dem gr&ouml;&szlig;ten Hut&ldquo; <b>demokratisch</b> zu w&auml;hlen? Um nur einen von zehn Witzen aufzuz&auml;hlen, die mehr Fleisch an den Serien-Hirnstamm genagelt h&auml;tten&hellip;</p> <p><b><u>Alte-Helden-Erw&auml;hnen-Faktor:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <hr> <p>Eigentlich wollte ich diesmal sogar was Positives erw&auml;hnen, aber das oben eingef&uuml;hrte Pr&uuml;fschema hat mir da leider das eine oder andere Lob verhagelt. Aber ich will das Gute nicht verschweigen:</p> <p>Gerade das seltsame Gebaren des Pakled-Spions, der strunzdoof auf dem Schiff herumlatscht, sich am Souvenir-Shop und anderen Details erfreut, das hat mich zum Schmunzeln gebracht. &ndash; Ja, echt, hier! Es zuckt immer noch im Nanometerbereich! (<i>*medizinischen Tricorder auf blutleere Lippen halt*</i>)</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06a.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06a.jpg" alt=", Lower Decks 2.06 &amp;#8211; &amp;#8222;Der gro&szlig;e, braune Spion&amp;#8220; &amp;#8211; Review" width="682" height="434" class="aligncenter size-full wp-image-9383"></a></p> <blockquote><p>&bdquo;Dieses Franchise kann mich kluuug machen!?&ldquo; &ndash; &bdquo;Nein, Herr Pakled. Kommen Sie 2027 wieder. Dann ist Alex Kurtzmans Vertrag vielleicht beendet.&ldquo; &ndash; Flurschaden: Ein paar Momente waren am&uuml;sant. Aber da heutige Trek-Zuschauer <i>selber</i> langsam zum Pakled werden, ist das gar nicht so erstaunlich?</p></blockquote> <p>Die Idee mit dem Schrott-Wegr&auml;umen klang hingegen spannend, war aber nur eine Einladung f&uuml;r optische Monster-Gags. Und das Autoren-Zimmer raucht sicher heute noch, weil daf&uuml;r so viel Hirnschmalz kokelte? (&bdquo;Riesiiiiges Insekt wird unsere Satiiire m&auml;chtig schlaaau machen?&ldquo;)</p> <hr> <p><b><u>Fazit:</u></b></p> <p>Wer keinen Bock auf kindische Anarcho-Satire hat, sollte weiterhin einen gro&szlig;en Bogen um diese Produktion machen.</p> <p>Andererseits seid ihr ja auch auf DIESER Webseite hier (= kindische Anarcho-Satire), womit ich diesmal 3 von 5 Pakled-Augenringen vergeben kann &ndash; allein f&uuml;r die anwesende Zielgruppe.</p> <p>Sollte es irgendwann mal eine Story geben, in der Crewmitglieder NICHT in radioaktivem Kl&auml;rschlamm die Mutationen alter Trek-Ideen (mit kackeverschmierten Z&auml;hnen) ausgraben m&uuml;ssen, werden es auch noch viel mehr Punkte! </p> <p><b><u>Bewertung als Trek-Folge:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <p><b><u>Bewertung als generische Trickserie:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> </div> <hr /> <div style="float:right;"> <h3>Weitersagen!</h3> <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/9382/lower-decks-2-06-der-grosse-braune-spion-review/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a> <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/9382/lower-decks-2-06-der-grosse-braune-spion-review/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a> </div> <h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 18.09.21 in <a href="https://www.zukunftia.de/kategorie/star-trek/" rel="category tag">Star Trek</a> <h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/lower-decks/" rel="tag">Lower Decks</a> <h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <a href="https://www.zukunftia.de/9326/lower-decks-2-01-seltsame-energien-review/" rel="bookmark" title="Lower Decks 2.01 &#8211; &#8222;Seltsame Energien&#8220;- Review"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.01 &amp;#8211; &amp;#8222;Seltsame Energien&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.01 &#8211; &#8222;Seltsame Energien&#8220;- Review</a> <a href="https://www.zukunftia.de/9358/lower-decks-2-04-mugato-gumato-review/" rel="bookmark" title="Lower Decks 2.04 &#8211; &#8222;Mugato, Gumato&#8220; &#8211; Review"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.04 &amp;#8211; &amp;#8222;Mugato, Gumato&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.04 &#8211; &#8222;Mugato, Gumato&#8220; &#8211; Review</a> <a href="https://www.zukunftia.de/9334/lower-decks-2-02-kayshon-seine-augen-offen-review/" rel="bookmark" title="Lower Decks 2.02 &#8211; &#8222;Kayshon, seine Augen offen&#8220;- Review"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.02 &amp;#8211; &amp;#8222;Kayshon, seine Augen offen&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.02 &#8211; &#8222;Kayshon, seine Augen offen&#8220;- Review</a> <a href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/" rel="bookmark" title="Lower Decks 2.05 &#8211; &#8222;Die Doopler-Verwirrung&#8220; &#8211; Review"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.05 &amp;#8211; &amp;#8222;Die Doopler-Verwirrung&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.05 &#8211; &#8222;Die Doopler-Verwirrung&#8220; &#8211; Review</a> </div> <hr /> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9382/lower-decks-2-06-der-grosse-braune-spion-review/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="u-isQ-bTQtS-ET-Q-nD" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='9382' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> <div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div> </div> <div class="wrapper_right wrapper_design hide_medium hide_small"> <div class="header_text"><i class="ion-flame"></i>Brandneues</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/9382/lower-decks-2-06-der-grosse-braune-spion-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.06 &amp;#8211; &amp;#8222;Der gro&szlig;e, braune Spion&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_06-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.06 &#8211; &#8222;Der große, braune Spion&#8220; &#8211; Review</a></h3> <h3><a href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.05 &amp;#8211; &amp;#8222;Die Doopler-Verwirrung&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.05 &#8211; &#8222;Die Doopler-Verwirrung&#8220; &#8211; Review</a></h3> <h3><a href="https://www.zukunftia.de/9367/die-25-besten-sf-filme-aller-zeiten-plaetze-19-bis-15/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/top_20-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Die 25 besten SF-Filme aller Zeiten &amp;#8211; Pl&auml;tze 19 bis 15" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/top_20-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/top_20-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Die 25 besten SF-Filme aller Zeiten &#8211; Plätze 19 bis 15</a></h3> <h3><a href="https://www.zukunftia.de/9364/masochisten-aufgepasst-der-picard-trailer-der-2-staffel-ist-da/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />Masochisten aufgepasst: Der Picard-Trailer der 2. Staffel ist da</a></h3> <h3><a href="https://www.zukunftia.de/9358/lower-decks-2-04-mugato-gumato-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.04 &amp;#8211; &amp;#8222;Mugato, Gumato&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_04-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.04 &#8211; &#8222;Mugato, Gumato&#8220; &#8211; Review</a></h3> <h3><a href="https://www.zukunftia.de/9354/star-trek-prodigy-intro-veroeffentlicht/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />Zeit für den Sternentrip? &#8211; Intro von &#8222;Star Trek Prodigy&#8220; veröffentlicht</a></h3> <h3><a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review</a></h3> <h3><a href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Die 25 besten SF-Filme aller Zeiten &amp;#8211; Pl&auml;tze 25 bis 20" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Die 25 besten SF-Filme aller Zeiten &#8211; Plätze 25 bis 20</a></h3> </div> <div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/3810/doctor-who-6-09-night-terrors-review/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2011/09/who-6-09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Doctor Who &amp;#8211; 6.09 &amp;#8211; &amp;#8222;Night Terrors&amp;#8220; Review" loading="lazy"></div> Doctor Who &#8211; 6.09 &#8211; &#8222;Night Terrors&#8220; Review</a></h3> <h3><a href="https://www.zukunftia.de/64/star-trek-enterprise-marodeure-marauders-spark-minireview/"><div class="bialty-container"><img width="111" height="100" src="https://www.zukunftia.de/wp-content/uploads/2002/11/teufel_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Star Trek Enterprise &amp;#8211; 2.06 &amp;#8211; &amp;#8222;Marodeure&amp;#8220; (&amp;#8222;Marauders&amp;#8220;) Spark-Minireview" loading="lazy"></div> Star Trek Enterprise &#8211; 2.06 &#8211; &#8222;Marodeure&#8220; (&#8222;Marauders&#8220;) Spark-Minireview</a></h3> <h3><a href="https://www.zukunftia.de/6815/star-trek-ds9-1-04-babel-review/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/03/ds9-1-4-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Star Trek DS9 &ndash; 1.04 &ndash; &bdquo;Babel&ldquo; Review" loading="lazy"></div> Star Trek DS9 – 1.04 – „Babel“ Review</a></h3> <h3><a href="https://www.zukunftia.de/6232/die-toten-von-alpha-iii-eine-fast-wahre-geschichte/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/07/alpha3_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Die Toten von Alpha III &amp;#8211; Eine fast wahre Geschichte." loading="lazy"></div> Die Toten von Alpha III &#8211; Eine fast wahre Geschichte.</a></h3> <h3><a href="https://www.zukunftia.de/270/master-commander-bis-ans-ende-der-hoffnung/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Master &amp; Commander &#8211; Bis ans Ende der Hoffnung</a></h3> <h3><a href="https://www.zukunftia.de/474/belanna-torres/"><div class="bialty-container"><img width="111" height="100" src="https://www.zukunftia.de/wp-content/uploads/2006/11/belanna-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", B&amp;#8217;elanna Torres" loading="lazy"></div> B&#8217;elanna Torres</a></h3> </div> <div class="header_text"><i class="ion-ios-book"></i>Büchers</div> <div class="main_right main_right_text"> <a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a> </div> <div class="header_text"><i class="ion-android-compass"></i>Arschiv</div> <div class="main_right main_right_text"> <a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke. </div> </div> </div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> </body> </html>

<!-- Cachify | http://cachify.de
Generiert @ 20.09.2021 02:04:38 -->