<!DOCTYPE html> <html lang="de"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1"> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.385" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" /> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" /> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>Lower Decks 2.03 - &quot;Begegnung mit der Befangenheit&quot;- Review - Zukunftia</title> <meta name="description" content="Räusper... Vielen Dank für diesen 20-minütigen Pitch für die dritte Staffel „Lower Decks“, liebe Autoren. Ich fasse ihre einzelnen Episoden noch mal zusammen, ja? Man will ja nicht plötzlich mit einer Episode weniger dastehen. Ist ja dem Kurtzman schon oft genug passiert, weswegen grandiose Auflösungen weggeschnitten werden mussten. - Ich&hellip;" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review Kommentar-Feed" href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/feed/" /> <link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' /> <link rel='shortlink' href='https://www.zukunftia.de/?p=9349' /> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-9833124-1'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-9833124-1' , {'allow_display_features': false,});

</script> </head> <body> <div class="wrapper"> <div class="logo_area"> <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a> </div> <div class="logo_sub"> <h1>Ernsthafte News & Kritiken zu Film und Serie.</h1> </div> <div class="wrapper_left wrapper_design"> <div class="nav"> <a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a> <a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a> <div class="pulldown"><a class="button default"><i class="ion-search"></i></a> <div class="pulldown_content pulldown_search"> <form method="get" id="searchform" action="/index.php"> <input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" /> <input class="search_okay" type="submit" value="Ok" id="searchsubmit" /> </form> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_categories"> <nav> Kritiken und mehr:<br /> <a class="categories_title" href="/all-gemeines/">All-Gemeines</a> <a class="categories_title" href="/filmkritik/">Filme</a> <a class="categories_title" href="/serienkritik/">Serien</a> <a class="categories_title" href="/pc-und-videospiele/">Spiele</a> <a class="categories_title" href="/fan-filme/">Fanfilme</a> <a class="categories_title" href="/test-labor/">Andere Medien</a> <a class="categories_title" href="/gastbeitrag/">Gastbeiträge</a> <hr class="grey_bold" /> Star Trek:<br /> <a class="categories_title" href="/star-trek/star-trek-tos/">Classic (TOS)</a> <a class="categories_title" href="/star-trek/star-trek-tng/">Next Generation (TNG)</a> <a class="categories_title" href="/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a> <a class="categories_title" href="/star-trek/star-trek-voyager/">Voyager (VOY)</a> <a class="categories_title" href="/star-trek/star-trek-enterprise/">Enterprise (ENT)</a> <a class="categories_title" href="/star-trek/star-trek-discovery/">Discovery (STD)</a> <a class="categories_title" href="/star-trek/star-trek-picard/">Picard (PIC)</a> <a class="categories_title" href="/tag/star-trek-strange-new-worlds/">Strange New Worlds (SNW)</a> <a class="categories_title" href="/star-trek/star-trek-filme/">Die Filme</a> <a class="categories_title" href="/star-trek/pourquoi-gene/">Die Charaktere</a> <a class="categories_title" href="/star-trek/">Trek Komplett</a> <hr class="grey_bold" /> <a class="categories_title" href="/intern/">Interne Sachen</a> <a class="categories_title" href="/eigenspiele/">Selbstgemachte Spiele</a> <a class="categories_title" href="/forum/">Forum</a> <a class="categories_title" href="/archiv/">Archiv</a> <a class="categories_title" href="/klapowski-antwortet/">Leserbriefe</a> <a class="categories_title" href="/linktipps/">Linktipps</a> </nav> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small"><a href="/forum/">KOMMENTARE:</a></span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_comments"> <strong>Neueste Kommentare:</strong><br /> <div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comments">Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review</a></div><div class="comments_date"><b>Heute</b> 20:19</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/comment-page-1/#comment-32899">Sparkiller</a></span><br /><div class="comments_date"><b>Heute</b> 15:26</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/comment-page-1/#comment-32898">VerwirrterTurnschuh</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/#comments">Die 25 besten SF-Filme aller Zeiten &#8211; Plätze 25 bis 20</a></div><div class="comments_date"><b>Heute</b> 13:21</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32897">phip</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comments">Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review</a></div><div class="comments_date"><b>Heute</b> 12:52</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/comment-page-1/#comment-32896">Ben3000</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/#comments">Die 25 besten SF-Filme aller Zeiten &#8211; Plätze 25 bis 20</a></div><div class="comments_date"><b>Heute</b> 12:46</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32895">Ben3000</a></span><br /><div class="comments_date"><b>Heute</b> 12:42</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32894">Ben3000</a></span><br /><div class="comments_date"><b>Heute</b> 12:32</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32893">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 12:30</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32892">Bolleraner</a></span><br /><div class="comments_date"><b>Heute</b> 12:01</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32891">Klapowski</a></span><br /><div class="comments_date"><b>Heute</b> 11:59</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32890">Klapowski</a></span><br /><div class="comments_date"><b>Heute</b> 11:57</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32889">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 11:24</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/comment-page-1/#comment-32888">Schildhilde</a></span><br /> <a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a> </div> </div> <div class="nav_sep"></div> <a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a> <a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a> <a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a> <a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a> </div> <div class="main"> <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div> <div style="padding:10px;"> <h1 id="post-9349">Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review</h1> <div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review" loading="lazy" title="Lower Decks 2.03 &ndash; &bdquo;Begegnung mit der Befangenheit&ldquo;- Review" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> <div class="bialty-container"><p>R&auml;usper&hellip; Vielen Dank f&uuml;r diesen 20-min&uuml;tigen Pitch f&uuml;r die dritte Staffel &bdquo;Lower Decks&ldquo;, liebe Autoren. Ich fasse ihre einzelnen Episoden noch mal zusammen, ja? Man will ja nicht pl&ouml;tzlich mit einer Episode weniger dastehen. Ist ja dem Kurtzman schon oft genug passiert, weswegen grandiose Aufl&ouml;sungen weggeschnitten werden mussten. &ndash; Ich z&auml;hle mal (das Niveau) runter und starte in 3 &hellip; 2 &hellip; 1:</p> <p><span id="more-9349"></span></p> <hr> <p><b>Folge 3.01: Freundschaft in T&uuml;ten</b></p> <p>Beckett und Tendi bemerken, dass sie sich immer f&uuml;r Freunde hielten, aber extrem wenig gemeinsam haben. Durch gegenseitiges Anschreien und Rumrennen in brenzligen Situationen erfahren sie aber, dass sie doch irgendwie ganz gute Kumpels sind.</p> <p><b>3.02: Das Kratzholz</b></p> <p>Die Schiffs&auml;rztin bittet Tendi, ihr ein geheimnisvolles Ding in einer Kiste abzuholen. Es handelt sich um eine Statue in Katzenform. Tendi vermutet, dass dies f&uuml;r das ber&uuml;chtigte Sex-Pon Farr ben&ouml;tigt wird. Doch als die Statue kaputt geht, muss sie versuchen, diese heimlich wieder zu reparieren.</p> <p><b>3.03: One Night In Paris</b></p> <p>Tom Paris kommt auf das Schiff und wird mit f&uuml;nf Referenzen auf alte Voy-Episoden begr&uuml;&szlig;t &ndash; plus des Summens der Titelmelodie! Boimler ist jedenfalls vernarrt in den jungen Mann, auch wenn dessen Zeichnung &uuml;berhaupt nicht wie der reale Charakter aussieht (Im Ernst, das schafft ja South Park seit fast 30 Jahren besser!). Jedenfalls versucht die Crew, Boimler sein Fanboy-Wesen auszutreiben.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03b.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03b.jpg" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review" width="682" height="434" class="aligncenter size-full wp-image-9351"></a></p> <blockquote><p>&bdquo;Ach, waren das sch&ouml;ne Zeiten, als Star Trek erst seit zwei Jahren unmodern war.&ldquo; &ndash; 25-j&auml;hriges Uncoolheits-Jubil&auml;um: Um sich NOCH st&auml;rker an alte Zeiten zu erinnern, h&auml;tten die Autoren auf diesen Teller wenigstens noch einen Tribbel legen k&ouml;nnen. Und einen Schaftbolzen nebst Locke von Chief O&rsquo;Brien?</p></blockquote> <p><b>3.04: Immer gegen die Wand</b></p> <p>Das Schiff reagiert nicht mehr auf Boimler. Weder die T&uuml;ren &ouml;ffnen sich, noch kalte Herz des Replikators. Um das Deck verlassen zu k&ouml;nnen, beginnt eine wilde Kletterodyssee durch das ganze Schiff.</p> <p><b>3.05: Die Berge des Wahnsinns</b></p> <p>Der Sicherheitschef war mehrere Episoden tot, ist nun aber wieder da. Denn die Chefs wissen: &bdquo;F&uuml;hrungsoffiziere kommen immer wieder.&ldquo; Rutherford will unbedingt herausfinden, was genau geschehen ist, darf aber nicht fragen &ndash; denn es k&ouml;nnte die Gef&uuml;hle des b&auml;rbei&szlig;igen Wiederg&auml;ngers verletzen.</p> <p><b>3.06: Orion ist f&uuml;r alle da</b></p> <p>Tendi und Beckett landen auf Orion, wo die M&auml;nner den Frauen untertan sind. Aber nur, wenn sie geschlagen und beschimpft werden. Gemeinsam machen sie sich auf, diese Kultur auszukundschaften, bis sie genug Stoff f&uuml;r einen Anruf bei J&uuml;rgen Domian haben.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03a.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03a.jpg" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review" width="647" height="420" class="aligncenter size-full wp-image-9350"></a></p> <blockquote><p>&bdquo;Harr, ich spreche wie ein Pirat, um nicht aufzufallen!&ldquo; &ndash; &bdquo;Sehr gut. Ich sah euch die letzten 5 Minuten die Stra&szlig;e hochgehen. Und habe mich die ganze Zeit auf diesen Gag gefreut.&ldquo; &ndash; Fister-Gru&szlig; im Fetischclub: Auch sexualisierte und gewaltt&auml;tige Phantasien d&uuml;rfen nicht fehlen. Kurtzman hat schlie&szlig;lich nur ein 100-Millionen-Dollar-Budget f&uuml;r Freudenhausbesuche.</p></blockquote> <p><b>3.07: Dom-Jot ist nicht gut f&uuml;r dich</b></p> <p>Beckett Mariner &uuml;berredet ein paar finstere Gestalten, mit ihr Dom-Jot zu spielen. So wie <a href="https://memory-alpha.fandom.com/de/wiki/Dom-Jot">damals Picard</a>, der danach ein neues Herz brauchte. Kann sie es schaffen, die nachtragenden Gesellen mit Skill&hellip; &auml;h&hellip;. &bdquo;auszutricksen&ldquo;?</p> <hr> <p>Wie bitte, liebe Autoren? Das war gar nicht die n&auml;chste halbe Staffel? Das sollte alles in EINE Episode? Also quasi 3,333 Minuten pro Handlungsstrang? Aber&hellip; aber&hellip; wie sollen denn so noch genug halbclevere Meta-Gags (&bdquo;Ich sage immer VOY statt Voyager, das spart Zeit&ldquo;) reinpassen? Allein das Erw&auml;hnen, dass Tom Paris mal &bdquo;Mister Proton&ldquo; war, kostet uns wertvolle 5 Sekunden!</p> <p>Geschweige denn die &bdquo;W&uuml;tender Mob&ldquo;-Szene auf Orion! Wertvolle 30 Sekunden, in denen wir nicht von Tom Paris&rsquo; Abenteuern als mutiertes Echsenwesen schw&auml;rmen k&ouml;nnen.</p> <p>Leute, so geht das nicht&hellip; Ihr m&uuml;sst euch beschr&auml;nken, langsamer werden, fokussierter. K&uuml;rzer. Wenn ihr nichts <i>Ausf&uuml;hrliches</i> zu sagen habt, dann m&uuml;sst ihr gef&auml;lligst fr&uuml;her die Rei&szlig;-</p> <hr> <p><b><u>Fazit:</u></b></p> <p>Siehe oben. Siehe unten.</p> <p>Nette Folge. Zumindest dann, wenn man generell lieber Werbespots statt die Geschichten <b>dazwischen</b> mag.</p> <p><b><u>Bewertung als Trek-Folge:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <p><b><u>Bewertung als generische Trickserie:</u></b></p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <div class="meinung"> <div class="meinung_header">SPARKS MICKRIGER MEINUNGSKASTEN</div> <div class="meinung_spruch">Der Sammelteller f&uuml;r meine Gef&uuml;hle<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review"></div> <div class="meinung_inhalt">Jahaha, Folge X (Anmerkung an Klapo: Statt X bitte korrekte Episodennummer einsetzen) war doch wieder ganz nett f&uuml;r die Kurtzman-&Auml;ra. <p>Boimler und Kollegen treffen auf bekannte Figuren wie (Anmerkung an Klapo: Hier den Prominenten der Woche einsetzen wie Sulu oder Sisko) und machen zu diesem passende wie kultige Insider-Schenkelklopfer &aacute; la &bdquo;Wer musste bei den Wurmloch-Aliens eigentlich immer die W&auml;nde frisch t&uuml;nchen?&ldquo;.</p> <p>Aber mal im Ernst. Die Lower Decks sind schon wegen ihrer knackigen 22 Minuten ausreichend unterhaltend und sorgen auch nicht f&uuml;r pochende Schl&auml;fen wie die anderen Verst&ouml;&szlig;e von Kurtzy gegen die Genfer Konvention.<br> Reicht dies aber f&uuml;r w&ouml;chentliche Kritiken? Soll f&uuml;r jeden Sitcom-Meta-Gag extra ein Wertungsschild hochgehalten werden? (&bdquo;Die Anspielung auf Klingonen-Hoden h&auml;tte wirklich besser sein k&ouml;nnen, p&ouml;h!&ldquo;)</p> <p>Lower Decks ist eine sch&ouml;ne Bonus-Serie f&uuml;r die Fans mit all ihren Anspielungen via Zufallsklick im Memory Alpha Wiki, aber um einen w&ouml;chentlichen Kasten zu f&uuml;llen m&uuml;sste ich schon auf YouTuber-Clickbait-Niveau absteigen und ordentlich Begeisterung heucheln (&bdquo;Da! Im Hintergrund war ein Horga&rsquo;hn! Hochw&auml;hlen, wenn ihr das auch geil fandet!!?&ldquo;).</p> <p>Ich melde mich von Lower Decks daher erst einmal ab, klicke auch einmal auf &bdquo;Zufall&ldquo; und&hellip; &ouml;h&hellip; treffe mich deswegen mit Spencer Garrett, um &uuml;ber Rassismus und Vorurteile zu reden. Auch wenn man diesem Spitzohr bestimmt nicht trauen kann&hellip;</p> <p><strong>Wertung: 5 von 10 Punkten</strong></p> <p>PS: Wenn es GANZ KULTIG wird (z.B. ein Besuch bei Kirk im Pferdestall oder Gassi gehen mit Porthos) komme ich nat&uuml;rlich wieder.</p></div> <div class="meinung_footer">&nbsp;</div> </div> </div> <hr /> <div style="float:right;"> <h3>Weitersagen!</h3> <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a> <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a> <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a> </div> <h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 28.08.21 in <a href="https://www.zukunftia.de/kategorie/all-gemeines/" rel="category tag">All-Gemeines</a> <h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/star-trek-lower-decks/" rel="tag">Star Trek: Lower Decks</a> <h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <a href="https://www.zukunftia.de/8930/star-trek-lower-decks-review-der-folgen-3-5/" rel="bookmark" title="&#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folgen 3-5"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/09/lower-decks-review2_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Lower Decks&amp;#8220; &amp;#8211; Review der Folgen 3-5" loading="lazy"></div> &#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folgen 3-5</a> <a href="https://www.zukunftia.de/8946/star-trek-lower-decks-review-der-folgen-67/" rel="bookmark" title="&#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folgen 6+7"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/09/lower-decks-review3_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Lower Decks&amp;#8220; &amp;#8211; Review der Folgen 6+7" loading="lazy"></div> &#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folgen 6+7</a> <a href="https://www.zukunftia.de/9240/star-trek-lower-decks-review-der-folge-1-10/" rel="bookmark" title="&#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folge 1.10"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/05/lowerdecks_1_10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Lower Decks&amp;#8220; &amp;#8211; Review der Folge 1.10" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/05/lowerdecks_1_10-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/05/lowerdecks_1_10-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> &#8222;Star Trek &#8211; Lower Decks&#8220; &#8211; Review der Folge 1.10</a> <a href="https://www.zukunftia.de/9334/lower-decks-2-02-kayshon-seine-augen-offen-review/" rel="bookmark" title="Lower Decks 2.02 &#8211; &#8222;Kayshon, seine Augen offen&#8220;- Review"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.02 &amp;#8211; &amp;#8222;Kayshon, seine Augen offen&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.02 &#8211; &#8222;Kayshon, seine Augen offen&#8220;- Review</a> </div> <hr /> <h3 id="comments">Kommentare (4)</h3> <a href="#bottom">nach unten springen</a> <div class="comment-nav"></div> <ol class="commentlist"> <li class="comment even thread-even depth-1 parent" id="comment-32887"> <div id="div-comment-32887" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Grinch1969</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comment-32887">28. August 2021 um 10:29&nbsp;Uhr</a> </div> <p>Vielen Dank dass ihr das für mich weiterschaut, obwohl so richtig sicher bin ich mir da jetzt gar nicht. Für mich war dann irgendwann beim xten Bäumler gegen Tür gerumpel schluß. Das Ding ging in nullkommanichts raus aus der Watchlist.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32887' data-commentid="32887" data-postid="9349" data-belowelement="div-comment-32887" data-respondelement="respond" data-replyto="Antworte auf Grinch1969" aria-label='Antworte auf Grinch1969'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-32896"> <div id="div-comment-32896" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Ben3000</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comment-32896">28. August 2021 um 12:52&nbsp;Uhr</a> </div> <p>Dito.<br /> Dass LD vielen am A**** vorbei geht, merkt man an der geringen Anzahl von Kommentaren, oder? Die zweite Staffel erzeugt jetzt nicht unbedingt viele Reaktionen hier oder woanders.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-32887' data-commentid="32887" data-postid="9349" data-belowelement="comment-32887" data-respondelement="respond" data-replyto="Antworte auf Grinch1969" aria-label='Antworte auf Grinch1969'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-32898"> <div id="div-comment-32898" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">VerwirrterTurnschuh</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comment-32898">28. August 2021 um 15:26&nbsp;Uhr</a> </div> <p>Frage an die Kundigen, die sich Hibbel-Trek-Dingsbums anschauen (müssen): Wie nah ist diese lustige animierte Sitcom den anderen üblichen anmierten Sitcoms bzw. dieser treffenden Kurzzusammenfassung ebenjener?:<br /> <a href="https://www.youtube.com/watch?v=dEsiYI_W9CE" rel="nofollow ugc">https://www.youtube.com/watch?v=dEsiYI_W9CE</a></p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32898' data-commentid="32898" data-postid="9349" data-belowelement="div-comment-32898" data-respondelement="respond" data-replyto="Antworte auf VerwirrterTurnschuh" aria-label='Antworte auf VerwirrterTurnschuh'>Antworten</a></div> </div> <ul class="children"> <li class="comment byuser comment-author-sparkiller odd alt depth-2" id="comment-32899"> <div id="div-comment-32899" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Sparkiller</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#comment-32899">28. August 2021 um 20:19&nbsp;Uhr</a> </div> <p>Nnnjeeein, auf Family Guy Niveau ist das jetzt nicht. Immerhin gibt es eine Story (oder gleich mehrere, siehe Klapo-Review), welche sich vernünftig zusammenfassen lässt und zum Teil sogar gutes Normalo-Trek hergeben würde.</p> <p>Das Konzept (Gags zu Einträgen aus dem Star Trek Lexikon) ist aber recht durchschaubar und wirklich clever ist davon für mich nix. Wie gesagt, brauchbare Samstag Morgen Unterhaltung.</p> <p>Dann vielleicht lieber eine aktuelle Version von TAS ohne den 70er-Muff.</p> <p>Gerne auch mit einem Hauch von Hoffmann: <a href="https://youtu.be/foJh5YeOtLE?t=499" rel="nofollow ugc">https://youtu.be/foJh5YeOtLE?t=499</a></p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-32898' data-commentid="32898" data-postid="9349" data-belowelement="comment-32898" data-respondelement="respond" data-replyto="Antworte auf VerwirrterTurnschuh" aria-label='Antworte auf VerwirrterTurnschuh'>Antworten</a></ul> </ol> <div class="comment-nav"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="u-isQ-bTQtS-ET-Q-nD" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='9349' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> <div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div> </div> <div class="wrapper_right wrapper_design hide_medium hide_small"> <div class="header_text"><i class="ion-flame"></i>Brandneues</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/9349/lower-decks-2-03-begegnung-mit-der-befangenheit-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.03 &amp;#8211; &amp;#8222;Begegnung mit der Befangenheit&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lower-decks_2_03-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.03 &#8211; &#8222;Begegnung mit der Befangenheit&#8220;- Review</a></h3> <h3><a href="https://www.zukunftia.de/9340/die-25-besten-sf-filme-aller-zeiten-plaetze-25-bis-20/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Die 25 besten SF-Filme aller Zeiten &amp;#8211; Pl&auml;tze 25 bis 20" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/top_25_1-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Die 25 besten SF-Filme aller Zeiten &#8211; Plätze 25 bis 20</a></h3> <h3><a href="https://www.zukunftia.de/9334/lower-decks-2-02-kayshon-seine-augen-offen-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.02 &amp;#8211; &amp;#8222;Kayshon, seine Augen offen&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lowerdecks_2_02-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.02 &#8211; &#8222;Kayshon, seine Augen offen&#8220;- Review</a></h3> <h3><a href="https://www.zukunftia.de/9326/lower-decks-2-01-seltsame-energien-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.01 &amp;#8211; &amp;#8222;Seltsame Energien&amp;#8220;- Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/lower-Decks_2_01-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.01 &#8211; &#8222;Seltsame Energien&#8220;- Review</a></h3> <h3><a href="https://www.zukunftia.de/9317/klapo-fordert-mehr-langsamkeit-in-der-science-fiction-aber-zackig/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/langweilig-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Klapo fordert: Mehr Langsamkeit in der Science Fiction &amp;#8211; aber zackig!" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/langweilig-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/langweilig-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Klapo fordert: Mehr Langsamkeit in der Science Fiction &#8211; aber zackig!</a></h3> <h3><a href="https://www.zukunftia.de/9311/sputnik-das-review-ein-gastartikel/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/sputnik1-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Sputnik&amp;#8220; &amp;#8211; Das Review (Ein Gastartikel)" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/sputnik1-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/sputnik1-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> &#8222;Sputnik&#8220; &#8211; Das Review (Ein Gastartikel)</a></h3> <h3><a href="https://www.zukunftia.de/9308/zwei-faeuste-fuer-qualitaets-tv-kurtzman-kuendigt-neue-serie-an/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />Zwei Fäuste für Qualitäts-TV: Kurtzman kündigt neue Serie an</a></h3> <h3><a href="https://www.zukunftia.de/9304/qualitaet-setzt-sich-eben-durch-kurtzmans-vertrag-bis-2026-verlaengert/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/08/Kurtman-verlaengert.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Qualit&auml;t setzt sich eben durch: Kurtzmans Vertrag bis 2026 verl&auml;ngert." loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/08/Kurtman-verlaengert.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/08/Kurtman-verlaengert-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Qualität setzt sich eben durch: Kurtzmans Vertrag bis 2026 verlängert.</a></h3> </div> <div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/156/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Kleines Mikrofilm-Panorama</a></h3> <h3><a href="https://www.zukunftia.de/501/filme-im-sixpack-klapo-geht-einen-heben/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Filme im Sixpack: Klapo geht einen heben&#8230;</a></h3> <h3><a href="https://www.zukunftia.de/39/leserbriefe-10-mehr-oder-weniger-tot/"><div class="bialty-container"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2008/06/keinerfragt_tot_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Leserbriefe 10 &amp;#8211; &amp;#8222;wir sind alle bereits mehr oder weniger tot&amp;#8220;" loading="lazy"></div> Leserbriefe 10 &#8211; &#8222;wir sind alle bereits mehr oder weniger tot&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/6582/terminator-genisys-kritik-an-der-selbstreplik/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2016/07/genisys-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Terminator &amp;#8211; Genisys&amp;#8220; &amp;#8211; Kritik an der Selbstreplik" loading="lazy"></div> &#8222;Terminator &#8211; Genisys&#8220; &#8211; Kritik an der Selbstreplik</a></h3> <h3><a href="https://www.zukunftia.de/5464/lebensmittelskandal-arsch-ein-plaedoyer-fuer-mehr-denk-beim-noehl/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2014/01/aromen-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Lebensmittelskandal? Im Kopp!&ldquo; &amp;#8211; Pl&auml;doyer f&uuml;r mehr Denk beim N&ouml;hl" loading="lazy"></div> „Lebensmittelskandal? Im Kopp!“ &#8211; Plädoyer für mehr Denk beim Nöhl</a></h3> <h3><a href="https://www.zukunftia.de/4386/rote-materie-ist-lecker-brotaufstrich-j-j-abrams-im-interview/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/06/jjabrams_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Rote Materie ist lecker Brotaufstrich&amp;#8220; &amp;#8211; J.J. Abrams im Interview" loading="lazy"></div> &#8222;Rote Materie ist lecker Brotaufstrich&#8220; &#8211; J.J. Abrams im Interview</a></h3> </div> <div class="header_text"><i class="ion-ios-book"></i>Büchers</div> <div class="main_right main_right_text"> <a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a> </div> <div class="header_text"><i class="ion-android-compass"></i>Arschiv</div> <div class="main_right main_right_text"> <a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke. </div> </div> </div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script> </body> </html>

<!-- Cachify | http://cachify.de
Generiert @ 28.08.2021 20:24:57 -->