<!DOCTYPE html> <html lang="de"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1"> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.385" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" /> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" /> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script> <title>&quot;Star Trek - Discovery&quot;, Kritik zu 3.07, &quot;Unification III&quot; | Zukunftia</title> <meta name="description" content="Willkommen in der schönen Welt der Science-Fiction-Apostrophe! Denn der Planet Vulkan heißt in der fernen Zukunft „Ni’Var“, was wohl phonetisch damit zu" /> <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:title" content="&quot;Star Trek - Discovery&quot;, Kritik zu 3.07, &quot;Unification III&quot; | Zukunftia" /> <meta name="twitter:description" content="Willkommen in der schönen Welt der Science-Fiction-Apostrophe! Denn der Planet Vulkan heißt in der fernen Zukunft „Ni’Var“, was wohl phonetisch damit zu" /> <meta name="twitter:image" content="https://www.zukunftia.de/wp-content/uploads/2020/11/Dicsovery_3_07-klein.jpg" /> <meta name="twitter:label1" content="Verfasst von"> <meta name="twitter:data1" content="Klapowski"> <meta name="twitter:label2" content="Geschätzte Lesezeit"> <meta name="twitter:data2" content="14 Minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","description":"Ernsthafte News &amp; Kritiken zu Film &amp; TV","publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#primaryimage","inLanguage":"de-DE","url":"https://www.zukunftia.de/wp-content/uploads/2020/11/Dicsovery_3_07-klein.jpg","width":160,"height":160},{"@type":"WebPage","@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#webpage","url":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/","name":"\"Star Trek - Discovery\", Kritik zu 3.07, \"Unification III\" | Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"primaryImageOfPage":{"@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#primaryimage"},"datePublished":"2020-11-27T16:00:03+00:00","dateModified":"2020-11-27T17:21:02+00:00","description":"Willkommen in der sch\u00f6nen Welt der Science-Fiction-Apostrophe! Denn der Planet Vulkan hei\u00dft in der fernen Zukunft \u201eNi\u2019Var\u201c, was wohl phonetisch damit zu","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/"]}]},{"@type":"Article","@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#article","isPartOf":{"@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#webpage"},"author":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"headline":"&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220;","datePublished":"2020-11-27T16:00:03+00:00","dateModified":"2020-11-27T17:21:02+00:00","mainEntityOfPage":{"@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#webpage"},"commentCount":45,"publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"image":{"@id":"https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#primaryimage"},"keywords":"Star Trek Discovery","articleSection":"Star Trek: Discovery","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c","name":"Klapowski","logo":{"@id":"https://www.zukunftia.de/#personlogo"},"sameAs":["http://www.zukunftia.de/kontakt/"]}]}</script> <link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220; Kommentar-Feed" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/feed/" /> <link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' /> <link rel='shortlink' href='https://www.zukunftia.de/?p=9032' /> </head> <body> <div class="wrapper"> <div class="logo_area"> <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a> </div> <div class="logo_sub"> <h1>Ernsthafte News & Kritiken zu Film und Serie.</h1> </div> <div class="wrapper_left wrapper_design"> <div class="nav"> <a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a> <a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a> <div class="pulldown"><a class="button default"><i class="ion-search"></i></a> <div class="pulldown_content pulldown_search"> <form method="get" id="searchform" action="/index.php"> <input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" /> <input class="search_okay" type="submit" value="Ok" id="searchsubmit" /> </form> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_categories"> <nav> Kritiken und mehr:<br /> <a class="categories_title" href="/all-gemeines/">All-Gemeines</a> <a class="categories_title" href="/filmkritik/">Filme</a> <a class="categories_title" href="/serienkritik/">Serien</a> <a class="categories_title" href="/pc-und-videospiele/">Spiele</a> <a class="categories_title" href="/fan-filme/">Fanfilme</a> <a class="categories_title" href="/test-labor/">Andere Medien</a> <a class="categories_title" href="/gastbeitrag/">Gastbeiträge</a> <hr class="grey_bold" /> Star Trek:<br /> <a class="categories_title" href="/star-trek/star-trek-tos/">Classic (TOS)</a> <a class="categories_title" href="/star-trek/star-trek-tng/">Next Generation (TNG)</a> <a class="categories_title" href="/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a> <a class="categories_title" href="/star-trek/star-trek-voyager/">Voyager (VOY)</a> <a class="categories_title" href="/star-trek/star-trek-enterprise/">Enterprise (ENT)</a> <a class="categories_title" href="/star-trek/star-trek-discovery/">Discovery (STD)</a> <a class="categories_title" href="/star-trek/star-trek-picard/">Picard (PIC)</a> <a class="categories_title" href="/tag/star-trek-strange-new-worlds/">Strange New Worlds (SNW)</a> <a class="categories_title" href="/star-trek/star-trek-filme/">Die Filme</a> <a class="categories_title" href="/star-trek/pourquoi-gene/">Die Charaktere</a> <a class="categories_title" href="/star-trek/">Trek Komplett</a> <hr class="grey_bold" /> <a class="categories_title" href="/intern/">Interne Sachen</a> <a class="categories_title" href="/eigenspiele/">Selbstgemachte Spiele</a> <a class="categories_title" href="/forum/">Forum</a> <a class="categories_title" href="/archiv/">Archiv</a> <a class="categories_title" href="/klapowski-antwortet/">Leserbriefe</a> <a class="categories_title" href="/linktipps/">Linktipps</a> </nav> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small"><a href="/forum/">KOMMENTARE:</a></span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_comments"> <strong>Neueste Kommentare:</strong><br /> <div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comments">&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220;</a></div><div class="comments_date"><b>Heute</b> 11:50</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31156">Kazairl</a></span><br /><div class="comments_date"><b>Heute</b> 11:47</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31155">Simon Wright</a></span><br /><div class="comments_date"><b>Heute</b> 11:15</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31154">Klapowski</a></span><br /><div class="comments_date"><b>Heute</b> 11:05</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31153">Kazairl</a></span><br /><div class="comments_date"><b>Heute</b> 11:02</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31152">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 11:01</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31151">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 10:53</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31150">Kazairl</a></span><br /><div class="comments_date"><b>Heute</b> 10:32</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31149">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 09:08</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31148">Klapowski</a></span><br /><div class="comments_date"><b>Heute</b> 08:51</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31147">frank</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9027/gastreview-battlestar-galactica-2004/#comments">Gastreview: &#8222;Battlestar Galactica&#8220; (2004)</a></div><div class="comments_date"><b>Heute</b> 08:37</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9027/gastreview-battlestar-galactica-2004/comment-page-1/#comment-31146">Serienfan</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comments">&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220;</a></div><div class="comments_date"><b>Heute</b> 08:26</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/comment-page-1/#comment-31145">Serienfan</a></span><br /> <a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a> <a class="categories_title" href="/forum/fragen-vorschlage/"><i class="ion-arrow-right-b"></i> Fragen & Vorschl&auml;ge</a> <a class="categories_title" href="/forum/klatsch-tratsch/"><i class="ion-arrow-right-b"></i> Klatsch ohne Tratsch</a> </div> </div> <div class="nav_sep"></div> <a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a> <a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a> <a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a> <a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a> </div> <div class="main"> <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div> <div style="padding:10px;"> <h1 id="post-9032">&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220;</h1> <div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/Dicsovery_3_07-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" loading="lazy" title="&bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 3.07, &bdquo;Unification III&ldquo;"></div> <div class="bialty-container"><p>Willkommen in der sch&ouml;nen Welt der Science-Fiction-Apostrophe! Denn der Planet Vulkan hei&szlig;t in der fernen Zukunft &bdquo;Ni&rsquo;Var&ldquo;, was wohl phonetisch damit zu tun hat, dass es so beliebig noch &bdquo;nie war&ldquo;? &ndash; Jedenfalls kann nur Michael die dort lebenden Vulkanier und Romulaner davon &uuml;berzeugen, weitere Daten abzudr&uuml;cken. Denn nur sie hat Spock schon mal von Weitem gegr&uuml;&szlig;t. Und ihm sogar einen guten Tag gew&uuml;nscht. Damals, bevor sie f&uuml;r 20 Jahre <i>keinen</i> Kontakt hatten. </p> <p><span id="more-9032"></span></p> <hr> <p>Geschm&auml;cker sind verschieden. Daher sollte man sich auch nicht &uuml;ber Leute lustig machen, die einen &bdquo;anderen&ldquo; haben. Auch wenn das Wort &bdquo;anderen&ldquo; niemals ad&auml;quat die Andersartigkeit des hier <i>notwendigen</i> Geschmacks beschreibt.</p> <p>Sagen wir so: Wer seinen Einhorn-Kuchen gerne mit einer gro&szlig;z&uuml;gigen Lage an Zuckerwatte, Glukose-Sirup, S&uuml;&szlig;stoff und Puderzucker genie&szlig;t, ist bei STD goldrichtig. Jedoch sollten sich die Liebhaber dieser kulinarischen Raffinesse dar&uuml;ber im Klaren sein, dass sie sich ab jetzt NIE wieder &uuml;ber Heimatfilme, Musicals oder generelle Hirnverschleimung lustig machen d&uuml;rfen. Denn was viele STD-Liebhaber bei der Oma damals noch naser&uuml;mpfend Kitsch nannten, das ist heute der Trek-Standard.</p> <p>Denn diesmal geschieht unter anderem das hier:</p> <p>&ndash;&nbsp;Burnham weint sich vor einem alten Spock-Hologramm aus der TNG-Folge &bdquo;Wiedervereinigung&ldquo; die eigene Greatness nass. (Heimatfilm-Liebhaber: &bdquo;Naaa uund? Die freut sich halt, dass es ihrem Bruuuda gut ging! Und Picard damals eine Earl-Grey-Kameratasse <a href="https://www.youtube.com/watch?v=Vtju82mXYHo">im Anschlag</a> hatte!&ldquo;)</p> <p>&ndash;&nbsp;Auch nach der Degradierung rinnt Michael die eigene Gro&szlig;artigkeit aus der Buchse. Allein durch filmische &bdquo;Stil&ldquo;mittel merkt man sofort: Diese Frau wei&szlig; genau, warum&hellip; &auml;h&hellip; alle anderen seit 100 Jahren keinen Plan haben? (Heimatfilm-Liebhaber: &bdquo;Das war doch seit drei Jahren immer nur Zuuufall, dass sie stets die tollste Frau im Weltrau&hellip; &auml;h&hellip; Raum war.&ldquo;)</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07a.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07a.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9040"></a></p> <blockquote><p>&bdquo;Wieso ist die Videoqualit&auml;t so furchtbar mies?&ldquo; &ndash; &bdquo;Weil die Dialoge aus den 90ern daf&uuml;r 500% mehr Sch&auml;rfe besa&szlig;en.&ldquo; &ndash; Gegen&uuml;berstellung: Wenn wir den <i>&bdquo;Guck, wie fr&uuml;haaaa, 6 von 5 Sternen!!&ldquo;</i>-Fanboyfaktor mal au&szlig;en vor lassen, so ist es sehr interessant, wie strukturiert damals gesprochen wurde. Heute ist das alles &bdquo;irgendwie-irgendwo teilweise irgendwie anders&ldquo;. Um es mal mit STD-Vokabular auszudr&uuml;cken.</p></blockquote> <p>Was pers&ouml;nliche Entscheidungen und menschliche Beziehungen angeht, will STD weiterhin ganz vorne im R&uuml;hrseligkeits-Spiegelkabinett mitfahren. Doch teilweise verstehe ich nicht mal die <i>grundlegendsten</i> Dinge, die sich die Autoren (schlecht) von einer spanischen Soap aus den 80ern kopiert haben&hellip;</p> <p>Warum ist Michael ein &bdquo;anderer Mensch&ldquo; geworden und wird erst wieder &bdquo;normal&ldquo;, wenn sie den Brand aufgekl&auml;rt hat? Hat Columbo jemals seine Frau verpr&uuml;gelt, wenn er mal nicht weiterkam? Musste sich Janeway nach dem Auftauchen im Delta-Quadranten erst mal einer Psychotherapie unterziehen, oder gar wochenlang mit Neelix durch die Galaxie schippern? (&bdquo;Ich bin sooo <i>anders geworden</i>!&ldquo; &ndash; &bdquo;Gott, und ich es sogar <i>geblieben</i>, buhuhu!&ldquo;)</p> <p>Und wieso war es f&uuml;r die Mission &bdquo;richtig&ldquo;, damals so schnell auf den Schrottplaneten zu fliegen? Es ging ja gar nicht um die Black Box, sondern um Book? Glauben die Autoren, dass wir das vergessen h&auml;tten? Und wieso ist die Discovery &bdquo;nicht geeignet&ldquo; f&uuml;r die Aufkl&auml;rung? Weil die manchmal 2 Stunden wartet, bis sie losfliegt? 2 Minuten, bis man Michael wieder zuh&ouml;rt? 2 Sekunden, bevor man wieder mit ihr heult? &ndash; Ist diesmal ja schon zu Beginn mit Tilly geschehen.</p> <p>Und wie &bdquo;entfernt&ldquo; von ihrer Crew f&uuml;hlt sich Michael jetzt GENAU, wenn sie im n&auml;chsten Halbsatz schon wieder erw&auml;hnt, wie &bdquo;verbunden&ldquo; sie sich mit allen f&uuml;hlt? &ndash; Oh, eine Sekunde, Leute&hellip; Ich muss hier schnell einen Kuchen essen, den ich f&uuml;r n&auml;chste Woche aufbewahren muss. Gar nicht so einfach, beides unter einen Hut zu bekommen. Wie machen das die STD-Autoren nur immer? (<i>*K&uuml;hlschrank im Hals installieren lass*</i>)</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07c.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07c.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9039"></a></p> <blockquote><p>&bdquo;Warum willst du immer alle retten, Michael?&ldquo; &ndash; &bdquo;Na, weil sie mich grundlos LIEBEN. Das macht sie zu wertvollen Individuen.&ldquo; &ndash; Dann lieber &bdquo;Retter-Sport&ldquo;-Schokolade: Wenn sogar der eigene Freund von einem &bdquo;Messiaskomplex&ldquo; spricht, sollte man das Verhalten &uuml;berdenken. Vielleicht beim Sex mal auf das klappernde Holzkreuz unter der Matratze verzichten?</p></blockquote> <p>Daf&uuml;r ist die Hauptmission diesmal sehr logisch:</p> <p>Nachdem Romulaner und Vulkanier wieder auf Vulkan zusammengezogen waren (wegen der Heizkosten?), ging allen V&ouml;lkern pl&ouml;tzlich das Dilithium aus. &Auml;h, trotz der sicherlich enormen Reichweite der damaligen Schiffe&hellip; Also suchte man nach einem neuen Antriebsstoff, hatte aber keinen Bock auf Pilzsporen, romulanische Antriebe, Transwarp oder anderes Ged&ouml;ns. Nachdem man jahrelang unter der eigenen Bettdecke nach Alternativen geschaut hatte, machte alles Dilithium dann pl&ouml;tzlich &hellip; Krachbum.</p> <p>Als die logischen Geister, die die Vulkanier nun mal sind, vermuteten sie die Menschen/Sternenflotte/F&ouml;deration dahinter. Da diese von Chaos, Tod und absoluter Wehrlosigkeit am meisten profitieren? Und da die Vulkanier diese Verschw&ouml;rungstheorie &uuml;ber 100 Jahre auf Twitter gelesen hatten (&bdquo;Illuminaten, Juden und Sternenflotte sind schuld an Furunkeln am Po. SPERRT SIE EIN!&ldquo;), kann jetzt nur noch EINE Person die verblendeten Fauxpas-Liebhaber &uuml;berzeugen:</p> <p>Spocks nicht-biologische Schwester, die Ende der zweiten Staffel zur Geheimsache erkl&auml;rt wurde. Und nur unerhebliche 900 Jahre aus der Vergangenheit stammt. </p> <p>&hellip;</p> <p>Im Ernst, ist das hier &bdquo;USA-Politik in a Nutshell?&ldquo; Glauben die Autoren, uns pl&ouml;tzlich eine Analogie zum ausgehenden Erd&ouml;l liefern zu m&uuml;ssen, w&auml;hrend selbst in <u>unserer</u> Zeit bereits der Wasserstoff mit seinen Gas-H&auml;ndchen an die T&uuml;re klopft? Will man uns erz&auml;hlen, dass haltlose L&uuml;gen ausgerechnet die <u>Logiker</u> korrumpieren? Und dann nicht die <b>Vernunft</b> alles wieder aufr&auml;umt, sondern das labbrige Gelaber einer einzigen Frau, die weder Logik noch Tr&auml;nendr&uuml;sen unter Kontrolle halten kann? (Ist das dieses &bdquo;Control&ldquo;, vor dem alle immer solche Angst haben?!)</p> <p>Meine G&uuml;te. Star Trek ist so tief gefallen, dass der &bdquo;Burn&ldquo; glatt im Erdmittelpunkt weitergeht.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07b.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07b.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9038"></a></p> <blockquote><p>&bdquo;Michael&hellip; Gut, dass sie das Wort ergriffen haben. Das best&auml;tigt mich, dass wir die 100 Jahre Kontaktsperre zur Sternenflotte jetzt gro&szlig;z&uuml;gig multiplizieren.&ldquo; &ndash; Ein Messias zum Anfassen und Abtrocknen: Da Michael weiterhin f&uuml;r den Fachbereich &bdquo;Realit&auml;t-S&uuml;d&ldquo; verantwortlich ist, h&auml;ngt das Universum weiterhin an ihren Lippen. Aber nicht, dass diese Masse-Ansammlung es wieder zerst&ouml;rt?</p></blockquote> <p>Nicht zu vergessen, dass man Tilly mal eben die Stellung des Ersten Offiziers gibt. &ndash; Zu diesem kommandotechnisch indiskutablem Bl&ouml;dsinn will ich gar nichts mehr sagen. Die Charaktere haben schon genug Tr&auml;nen vergossen. Da male ich mir einfach ein &bdquo;Dito&ldquo; auf die Nasenwurzel &ndash; und gehe Katzen qu&auml;len.</p> <p>Spannender fand ich da zuerst die Tatsache, dass Burnham ihre wissenschaftliche Knallertheorie (= Brand kommt irgendwoher, aber nicht von Menschen) vor einer Kommission verteidigen muss. Dass daf&uuml;r ein schnell erfundenes Ritual ausgegraben wird (&bdquo;Wenn ich &sbquo;P`r&uuml;f&rsquo;k&rsquo;om&lsquo;mis&rsquo;sion&lsquo; sage, <u>m&uuml;ssen</u> die mir zuh&ouml;ren!&ldquo;), fand ich gar nicht st&ouml;rend.</p> <p>Im Sinne der Wissenschaft ist es ja durchaus sinnvoll, dass jeder kritisch angeh&ouml;rt wird, der nachdr&uuml;cklich behauptet, was Neues entdeckt zu haben. W&uuml;rde ja auch bei UNS manchmal was bringen? (&bdquo;Okay, WO ist denn jetzt die Spritze mit dem Bill-Gates-Chip drin? Nirgends? Okay, Feierabend f&uuml;r heute.&ldquo;)</p> <p>Kurz hatte ich dabei den Diskurs vor Augen, den angehende Wissenschaftler an Universit&auml;ten hinter sich bringen m&uuml;ssen, wenn sie ihre Arbeit verteidigen m&uuml;ssen. Eben ein Fest der Logik, der Vernunft, des gesunden Menschenverstandes.</p> <p>Kurzum, ziemlich genau DAS hier &ndash; wenn man all den haneb&uuml;chenen Irrsinn abzieht:</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07g.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07g.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9037"></a></p> <blockquote><p>&bdquo;Mrs. Burnham. Ihre Studienergebnisse, Hochrechnungen und Adoptionsunterlagen sprechen erst mal F&Uuml;R Ihre Theorie. Trotzdem haben wir da noch ein paar Fragen zu ihrer Fr&uuml;hst&uuml;cksgewohnheiten und der Marke ihres Haarshampoos.&ldquo; &ndash; Mogelver(s)packung: Wenn die Serie &bdquo;Wissenschaft&ldquo; sagt, meint sie eigentlich &bdquo;Schalt mal auf eine Talkshow aus den 90ern um, R&uuml;lps!&ldquo;.</p></blockquote> <p>Zu erw&auml;hnen w&auml;re noch, dass Michaels &bdquo;Anw&auml;ltin&ldquo; in Sachen Pseudowissenschaftlichkeit zuf&auml;llig ihre MUTTER ist. Tja. Wenig &uuml;berraschend. Wurde ja auch Zeit, dass sich <u>seri&ouml;s</u> aufkl&auml;rt, wohin Leute gemeinhin verschwinden, die ohne Raumanzug in ein beliebiges Zeitwurmloch gesaugt werden.</p> <p>Michael mag sich dr&uuml;ber freuen, aber ICH finde das Wiedersehen eher deprimierend. Der Weltraum ist sooo gro&szlig;, aber st&auml;ndig droht Schwippschwager G&uuml;nther und Gro&szlig;tante Klara hinter einem Mond herauszuspringen und zu rufen: &bdquo;Ich bin jetzt der Nachfolger von Kahless. Wollt ihr ein St&uuml;ck W&uuml;rmertorte?&ldquo; &ndash; Diese Art von Storytelling akzeptiere ich nur von Leuten, die zehn Mal den Lottojackpot abger&auml;umt haben.</p> <p>Zu dem ganzen Familienged&ouml;ns kommt hinzu, dass Michael erneut nach Sekunden(!) bescheinigt bekommt, wie &bdquo;verloren&ldquo; sie doch wirkt. &ndash; Sch&ouml;n, dass man in diesen schweren Zeiten noch an die Schauspieler denkt, die entsprechende Andeutungen gar nicht mehr <i>spielen</i> m&uuml;ssen. Ist das diese &bdquo;industrialisierte Arbeitserleichterung&ldquo;, von der wir in Volkswirtschaftslehre immer h&ouml;rten? Ist ja auch toll f&uuml;r die Autoren, die den Charakteren spontane Eingebungen auf die Lippen zaubern k&ouml;nnen&hellip;</p> <p>&bdquo;Saru, Sie wirken so, als wenn Sie fr&uuml;her immer Angst hatten, dann aber durch Zufall genetisch aufgewertet wurden.&ldquo;<br> &bdquo;Hey, Sie haben Recht! Sie sind ein echter Menschenkenner. Und dabei habe ich Sie ja nur nach der Uhrzeit gefragt!&ldquo;</p> <p>Die Grundstory ist eh seit sieben Folgen sehr &auml;hnlich: Irgendeine Gesellschaft ist 120 Jahre lang schlecht druff, da man sich tagein, tagaus mit dem &bdquo;Burn&ldquo; besch&auml;ftigt (oder halt nicht genug). &ndash; Ich verstehe das aber. Ich habe wegen des Holocausts auch kaum die Kraft, meinen Dark-Souls-Charakter auf Level 300 zu bringen&hellip;</p> <p>Jedenfalls kommen diese Gesellschaften an mentalen Vollkr&uuml;ppeln einfach nicht aus ihrer Depriphase raus. Es sei denn, ein Schiff mit anderweitig Gest&ouml;rten schippert kurz vorbei und fragt nach toten Admir&auml;len, Trill-Ritualen oder gammeligen USB-Sticks. Schon erkennt man, dass das glorreiche &bdquo;Zeitalter des Anklopfens&ldquo; vor der T&uuml;r steht. Und man sich nur eine Gaga-Handlung lang <i>zusammenrei&szlig;en</i> muss, um die F&ouml;deration neu zu begr&uuml;nden. </p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07e.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07e.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9036"></a></p> <blockquote><p>&bdquo;Michael, Sie haben uns jetzt ausreichend gesagt, welche Daten Sie ben&ouml;tigen. Jetzt brauchen wir nur noch einen Liter Tr&auml;nen von Ihnen, eine eidesstattliche Erkl&auml;rung, dass unser Planet nicht explodiert, wenn Sie unter einer Leiter hindurchgehen, sowie das Blut einer gesch&auml;ndeten Jungfrau. Nur f&uuml;r den Geschmack der Suppe. Wir machen schlie&szlig;lich gleich Mittagspause.&ldquo;</p></blockquote> <p>Die Anh&ouml;rung von Burnham ist eine langweilige Farce, intellektuell irgendwo zwischen klingonischem Kindergeburtstag (was haben Fackeln bei wissenschaftlicher Wahrheitsfindung verloren?) und billiger Besserwisserei, auf deren Basis nicht mal Ferengie-Wettb&uuml;ros auf einen Ausgang setzen w&uuml;rden.</p> <p>Nicht EIN Pad wurde hochgehalten, nicht EIN Bildschirm aktiviert und nicht EIN pseudophysikalisches Element konkretisiert. Stattdessen hei&szlig;t es: &bdquo;Unsere Daten sind besser als deine!&ldquo; oder &bdquo;Mach schneller, die Vulkanisch-Romulanischen Unruhen nehmen zu. Ich will vor dem <i>Purge</i> die Haust&uuml;r abschlie&szlig;en!&ldquo;&hellip;</p> <p>Klar, die Vulkanier sind harte Hunde, zumal die Aufnahme der Romulaner anscheinend f&uuml;r Gewalt(!) gesorgt hat. Ich vermute, der Tal Shiar und der vulkanische Geheimdienst sind sich seit Generationen uneinig in Bezug auf Essenmarken und Impfpolitik? &ndash; Erkl&auml;rt wird uns ja nix. Scheint ja ein spannender Konflikt zu sein, so ganz ohne Inhalt drin?</p> <p>Und all das erkl&auml;rt auch nicht, warum man den Wiedervereiniger Spock &uuml;berhaupt so sehr <b>sch&auml;tzt.</b></p> <p>Das gipfelt nach der ersten Anh&ouml;rung dann darin, dass Burnhams Mutter fordert, dass Michael in Zukunft NOCH emotionaler und pers&ouml;nlicher werden m&uuml;sse. &ndash; Warum? Werden die Daten besser, wenn sie berichtet, wie sie Spock z.B. immer mit Absicht die falsche Rechtschreibung beigebracht hat, damit er beim Lerntherapeuten nicht immer so lange anstehen muss? Was will man uns hier verkaufen und wieso halte ich diese erneut gezeigte Schwesterschaft aus &bdquo;Picard&ldquo;, die nur &bdquo;hoffnungslose F&auml;lle&ldquo; annimmt, weiterhin f&uuml;r Unfug? Und was bekommen die eigentlich, wenn sie mal gewinnen? Haue?</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07d.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07d.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9035"></a></p> <blockquote><p>&bdquo;Nein, ich war nicht ehrlich vor diesem Tribunal. Ich habe verschwiegen, dass ich jahrelang Bettn&auml;sserin war. Und dass die neue F&ouml;deration einen <b>Angriff</b> auf Ihren fragilen Planeten plant.&ldquo; &ndash; &bdquo;Bitte waaaas?! Habt ihr geh&ouml;rt, Leute? Die hat in die Laken gelullt, h&ouml;h&ouml;&ouml;!&ldquo; &ndash; Immer offen sein, am besten untenrum: Um Ehrlichkeit vorzut&auml;uschen, bieten sich vor dem Ausschuss peinlich klingende L&uuml;gen an.</p></blockquote> <p>Am Ende flie&szlig;t alles ineinander. So als habe der Brand auch s&auml;mtliche Motive in einem Fegefeuer der Eitelkeiten miteinander verschmolzen.</p> <p>Burnhams Mutter greift ihre Tochter vor versammelter Mannschaft an, damit diese offener wird &ndash; w&auml;hrend ein Romulaner freundlich nickt, um dann kurz auf die Vulkanier zu schimpfen. Irgendwer erw&auml;hnt ab und zu Spock (&bdquo;Hui, war der toll!&ldquo;), w&auml;hrend es um die Zukunft der Daten, um den Burn, irgendein Experiment und die Sternenflotte geht. Burnhams Verlassens&auml;ngste geben sich ein kurzes Stelldichein, unterbrochen vom Hinweis auf ihre Befehlsverweigerungen, unterbrochen von der politischen Stabilit&auml;t auf Vulkan. Ja, es fehlte nur noch, dass die AfD kurz unter die Fackeln kackt und irgendwer einen Striptease beginnt. </p> <p>Diese emotionale Monster-Quarkspeise macht viele F&auml;sser auf, w&auml;hrend sie andere wieder zunagelt (&bdquo;Esse ich sp&auml;ter.&ldquo;). MIR wurde jedoch ganz wirr im Sch&auml;del.</p> <p>Mit abgebissenen Fingern&auml;geln fragte ich mich, ob ich Fieber habe &ndash; und wenn ja, ob man Temperatur in Metern oder Kilometern misst. Und &uuml;berhaupt: Wurde schon erw&auml;hnt, warum Michaels Mutter pl&ouml;tzlich zur schlechtesten Anw&auml;ltin der Galaxis wurde? Und was jetzt KONKRET so schlimm an den geheimen Forschungsdaten ist? Au&szlig;er, dass diese stammelnde Irre permanent danach fragt?</p> <p>Klar, irgendwo in diesem Wust werden sich Antworten (oder Ratem&ouml;glichkeiten) f&uuml;r den Zuschauer verbergen. Ich jedenfalls versp&uuml;rte nach dieser Lektion in vulkanischer &bdquo;Wissenschaft&ldquo; das Bed&uuml;rfnis, den Stuhl zu essen, auf dem ich sitze. Einfach so. Wirkt bestimmt ehrlich und seri&ouml;s.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07h.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07h.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9034"></a></p> <blockquote><p>&bdquo;Aber Mutti, warum tr&auml;gst du diese furchtbare Kopfbedeckung?&ldquo; &ndash; &bdquo;In dem ist mein Kopf materialisiert, als ich aus dem Zeitloch fiel. Bin im vulkanischen Hutladen rausgekommen.&ldquo; &ndash; Ein Fall f&uuml;r das J&rsquo;Ugend&rsquo;amt: Michaels Mutter hat Spa&szlig; daran, ihre Tochter zu hinterfragen, zu verunsichern und blo&szlig;zustellen. Zu ihrer Ehrenrettung muss man aber sagen, dass sie daf&uuml;r einen eigenen &bdquo;Prank-Kanal&ldquo; auf YouTube betreibt.</p></blockquote> <p>Die Liste an Schwachfug ist hier so lang wie das Dialogbuch selbst.</p> <p>&ndash; War es jetzt der Witz an der Sache, dass Burnham die Daten-CD dann doch &uuml;ber das Hinterzimmer(!) bekam? Und man sich die Sitzung mit 50 logikamputierten Zuh&ouml;rer-Darstellern auch komplett h&auml;tte <b>schenken</b> k&ouml;nnen?</p> <p>&ndash; Ist Michael jetzt doch wieder ein Teil der Crew, weil sie sich dumm anstellte &ndash; und trotzdem Erfolg hatte? Wieso wusste sie am Ende wieder, &bdquo;wo sie hingeh&ouml;rt&ldquo;? Hatte Book irgendwo reingestochen, wo es ihr gut tut? Wirkte so&hellip;</p> <p>&ndash; Wieso wird Spock nach 800(?) Jahren immer noch wie ein Heiliger verehrt? Seine Bem&uuml;hungen trugen ja nur indirekt und Jahrzehnte sp&auml;ter(!) ihre Fr&uuml;chte. Siehe auch den desolaten Zustand in &bdquo;Picard, Season 1&ldquo;, als &bdquo;Spock&ldquo; schon lange fort war. Welchen Botschafter aus dem Mittelalter verehrt IHR denn so, wenn es um die Wiedervereinigung europ&auml;ischer K&ouml;nigreiche geht, hm?</p> <p>&ndash; Entweder war die deutsche &Uuml;bersetzung murksig, oder Burnhams Mudder wollte ihr tats&auml;chlich schon immer sagen, wo Michael &bdquo;sie findet&ldquo;. Ja, wo denn nun? In Gedanken? In der Erinnerung? In der Gosse? Immer da, wo das Drehbuch hinf&uuml;hrt? Ich habe es nicht verstanden.</p> <p>&ndash; Tillys sinnfreie Bef&ouml;rderung, vorbei an allen besser geeigneten Klatschvieh-Kollegen, sorgte f&uuml;r &Uuml;berstunden im gesichtseigenen Tr&auml;nen-Hangar. Da wurde geschluchzt, geherzt und Michaels Segen verlangt, dass es mir bitters&uuml;&szlig; im Unterleib zusammenlief. &ndash; Man denke nur mal an die (bessere) Folge, in der Troi damals das Kommandoprogramm NICHT geschafft hat!</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07f.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_07f.jpg" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" width="757" height="418" class="aligncenter size-full wp-image-9033"></a></p> <blockquote><p>&bdquo;Na gut, du <b>darfst</b> unsere Chefin sein. Aber nur, wenn du immer brav deine Butterkekse aufisst.&ldquo; &ndash; &bdquo;Na klar! Sonst regnet&lsquo;s im All, hihihi! &Auml;h, ich meine: Buhuhuu!&ldquo; &ndash; Sch&ouml;nwetter-Vorgesetzte: Wenn ich gewusst h&auml;tte, was die Degradierung von Michael f&uuml;r uns bedeutet, h&auml;tte ich lieber JEDE Position mit Burnham-Klonen besetzt &ndash; und auf dem ganzen Schiff Abflussrinnen f&uuml;r Tr&auml;nenfl&uuml;ssigkeit installiert.</p></blockquote> <p>Ich sehe schon die Reviews vor mir, wie toll es doch sei, dass diesmal nicht <b>gek&auml;mpft</b> wurde.</p> <p>Doch dem kann ich nicht folgen. Im Gegenteil: Durch den Verzicht auf Ablenkungen wirken die Dialoge und Zuf&auml;lle noch hirnverbrannter, noch debiler, unn&ouml;tiger und widerspr&uuml;chlicher.</p> <p>Oder, wie Freunde von Kurtzman-Trek es ausdr&uuml;cken k&ouml;nnten: &bdquo;Eine typische Spock-Episode&ldquo;</p> <hr> <p><b><u>Fazit:</u></b> Ein Feuerwerk an intellektuellen Hirnf&uuml;rzen, bei dem man den Gedanken aller Beteiligten gar nicht folgen <u>m&ouml;chte</u>. Man riskiert sonst, mit einem Hangover auf dem Maisfeld zu liegen &ndash; und keine Ahnung zu haben, wie man dort hingekommen ist.</p> <p>Das ewige Gesuche von knallharten &bdquo;Irgendwo hat&lsquo;s zuerst gebrannt?&ldquo;-Fakten aus zuvor sinnfrei ignorierten Quellen nervt. Das ist eh nur der Vorwand, um alle wichtigen Trek-Planeten in der &bdquo;Rotten-Edition&ldquo; zeigen zu k&ouml;nnen.</p> <p>Diese Episode ist so wissenschaftlich wie ein Urlaub auf Twitter, so abgekl&auml;rt wie &bdquo;Weinkrampf &ndash; The Movie&ldquo; und so unterhaltsam wie das Anbringen von Fu&szlig;nagel-Piercings.</p> <p>Schlechter geht es kaum.</p> <h1>Wertung als Trek-Serie:</h1> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <h1>Wertung als spa&szlig;iges Trash-TV:</h1> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <div class="meinung"> <div class="meinung_header">SPARKS MICKRIGER MEINUNGSKASTEN</div> <div class="meinung_spruch">Personenkult of Interest<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;"></div> <div class="meinung_inhalt">Hui-jui-jui, hatte ich etwa bereits die vorherige Episode als kaum aushaltbare &bdquo;Michael Burnham Show&ldquo; bezeichnet? <p>Ach, mein lieber, naiver Vergangenheits-Spark. Wenn du doch nur gesehen haben werden&hellip; w&uuml;rdest&hellip; hast&hellip; was ich gesehen werden wurde hab&hellip; ?</p> <p>Doch fassen wir diese Folge zuerst in einem kurzen Clip zusammen, um die passende Stimmung f&uuml;r diesen Kasten zu schaffen:</p> <p><iframe title="Sparkis Anbetungskasten" width="500" height="281" src="https://www.youtube.com/embed/DLp8_dybl7U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p>Und DAMIT untertreibt man sogar noch. Wem die Allmacht von Sankt Burnham bereits geh&ouml;rig auf den Zeiger ging, darf sich dieses Mal &uuml;ber ein absolutes Super-Konzentrat davon freuen.</p> <p>Bereits zu Beginn h&auml;lt Michael eine emotionale Ansprache (zu sich selbst) mit dem &uuml;blichen &bdquo;Ich bin jemand neues geworden&hellip;&ldquo; und &bdquo;Ich werde niemals Frieden finden&hellip;&ldquo; Pathos aus dem Kaugummi-Automaten. Aber der Rest der Discovery-Crew ist ja auch voll doof, weil man die g&ouml;ttliche Burnham nicht immer machen l&auml;sst, wie sie es will (&bdquo;Ich geh&ouml;re hier nicht mehr hin&hellip;&ldquo;).</p> <p>Selbst das Gespr&auml;ch mit den Romukaniern &uuml;ber die (pl&ouml;tzlich) wichtigen SB-19 Daten dreht sich schnell nur um Michael und ihr emotionales Wohlbefinden. Trotzdem schafft sie es (nat&uuml;rlich), alle anwesenden Anf&uuml;hrer zur Mithilfe zu &uuml;berreden, weswegen Mutti Burnham dann auch ganz stolz guckt (&bdquo;Ich? Die Mutter einer solchen Superfrau??&ldquo;), das Publikum begeistert aufsteht (&bdquo;Diesen Moment werde ich nie vergessen!&ldquo;) und sich alle ber&uuml;hrt anschauen (&bdquo;Dass wir in ihrer N&auml;he stehen d&uuml;rfen. So gro&szlig;z&uuml;gig!&ldquo;).</p> <p>Zuvor wurde Michael den Ex-Vulkaniern noch mit einem &uuml;bertriebenen &bdquo;Sie kommt! Rollt schon einmal den roten Teppich aus!&ldquo; angek&uuml;ndigt, was die Planeten-Pr&auml;sidentin La&rsquo;trina mit einem &bdquo;Es ist mir eine Ehre Sie kennenzulernen.&ldquo; (!!!) quittiert. Kein Wunder, dass Burnham ein dezentes Ego-Problem hat.</p> <p>Weitere Gedanken zur Folge:</p> <p>&ndash; Mit dem SB-19 Sensorennetz taucht aus dem Nichts eine praktische L&ouml;sung f&uuml;r das &bdquo;Wer ist f&uuml;r den Burn verantwortlich?&ldquo;-Problem auf, welches nat&uuml;rlich nur die dolle Discovery-Crew l&ouml;sen kann. Schade, dass die F&ouml;deration in 150 Jahren keine Black Boxen in die Finger kriegen konnte, obwohl Sternenflotten-Schiffstr&uuml;mmer scheinbar noch &uuml;berall zu finden sind. L&auml;sst Admiral Grauschl&auml;fe irgendwie doof aussehen. Oder hat der etwa etwas damit zu tuuuun?</p> <p>Nee, hat er nicht. Lasst mal die verzweifelten Theorien, liebe Disco-Gucker.</p> <p>&ndash; Was wurde eigentlich aus dem F&ouml;derations-Fanboy vom Anfang? Sitzt der wieder alleine in seinem Holo-B&uuml;ro und gie&szlig;t die Holo-Tulpen?</p> <p>&ndash; Die nicht einfache Wiedervereinigung der Vulkanier und Romulaner ist, ganz ernst gemeint, eine interessante Idee. Bl&ouml;d nur, dass wir bis auf ein paar K&ouml;pfe nichts davon zu sehen bekommen. Und da Michael am Ende ihre SB-19 Informationen bekommen hat, sp&auml;ter wohl auch nicht mehr.</p> <p>&ndash; Was SB-19 eigentlich sein soll schwankte etwas. Erst Sensoren, sp&auml;ter sogar Portale als Warp-Ersatz. Hey, wollten die Terraner damit etwa das Dilithium klauen? Auf jeden Fall ein nettes Element f&uuml;r eine richtig sch&ouml;n doofe Burn-Erkl&auml;rung zum Staffel-Finale. </p> <p>&ndash; Die holografische Nimoy-Spock Rede aus &bdquo;Die Wiedervereinigung&ldquo; machte ganz nebenbei deutlich, wie schlecht Discovery seine Dialoge hinkriegt. Und der Canon war, Kurtz sei Dank, ja auch noch nicht durcheinander genug, so etwas fehlte also wirklich noch.</p> <p>&ndash; Unser Marzipanschweinchen Tilly wird als F&auml;hnrich zum ersten Offizier ernannt. Offizielle Qualifikation: Ist auch durch das Wurmloch gereist (!). Muss man dazu noch etwas sagen? Immerhin wurde der gro&szlig;e &bdquo;Ich nehme den Job an&ldquo;-Moment von Tilly schnell durch Michael geklaut. Kann ja nicht sein, dass jemand anderes im Rampenlicht steht. Im Gegenzug bittet Tilly immerhin darum, dass Michael ihre neue Position segnet (!!!). Was diese nat&uuml;rlich macht, die Gute.</p> <p>&ndash; Angenehm: Das ruhige Gespr&auml;ch zwischen Saru und Pr&auml;sident T&rsquo;ina, welches immerhin noch f&uuml;r einen halben Wertungsstern sorgte. Auch wenn es etwas arg unrealistisch war, dass Michael dabei nicht einmal erw&auml;hnt wurde. Das gibt bestimmt einen Twitter-Shitstorm. Zu recht!</p> <p><strong>Fazit:</strong> Die Autoren-Anbetung der Figur Burnham nahm dieses Mal derart satirische Z&uuml;ge an, dass wir bei Zukunftia so langsam Angst um unsere Jobs kriegen. Im Hintergrund versteckte sich zwar mit der Wiedervereinigung von Vulkan ein netter Ansatz, aber dieser und alles andere wurde vom Michael-Fetisch fast vollst&auml;ndig in den Schatten gedr&auml;ngt.</p> <p>Wenigstens war der von Tilly daf&uuml;r gro&szlig; genug, chi-chi-chi!</p> <p> </p><div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div></div> <div class="meinung_footer">&nbsp;</div> </div> </div> <hr /> <div style="float:right;"> <h3>Weitersagen!</h3> <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a> <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a> </div> <h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 27.11.20 in <a href="https://www.zukunftia.de/star-trek/star-trek-discovery/" rel="category tag">Star Trek: Discovery</a> <h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/star-trek-discovery/" rel="tag">Star Trek Discovery</a> <h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3> <div class='yarpp-related'> <a href="https://www.zukunftia.de/7215/star-trek-discovery-1-10-despite-yourself-kritik/" rel="bookmark" title="&#8222;Star Trek Discovery&#8220; &#8211; 1.10 &#8211; &#8222;Despite Yourself&#8220; &#8211; Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/01/discovery_1_10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek Discovery&amp;#8220; &amp;#8211; 1.10 &amp;#8211; &amp;#8222;Despite Yourself&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> &#8222;Star Trek Discovery&#8220; &#8211; 1.10 &#8211; &#8222;Despite Yourself&#8220; &#8211; Kritik</a> <a href="https://www.zukunftia.de/9001/star-trek-discovery-kritik-zu-3-05-die-trying/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.05, &#8222;Die Trying&#8220;"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_05_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.05, &amp;#8222;Die Trying&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.05, &#8222;Die Trying&#8220;</a> <a href="https://www.zukunftia.de/8107/star-trek-discovery-2-12-tal-der-schatten-kritik/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.12 &#8211; &#8222;Tal der Schatten&#8220; &#8211; Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/Disco_2.12-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; 2.12 &amp;#8211; &amp;#8222;Tal der Schatten&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.12 &#8211; &#8222;Tal der Schatten&#8220; &#8211; Kritik</a> <a href="https://www.zukunftia.de/9013/star-trek-discovery-kritik-zu-3-06-scavengers/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.06, &#8222;Scavengers&#8220;"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_06_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.06, &amp;#8222;Scavengers&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.06, &#8222;Scavengers&#8220;</a> </div> <hr /> <h3 id="comments">Kommentare (45)</h3> <a href="#bottom">nach unten springen</a> <div class="comment-nav"></div> <ol class="commentlist"> <li class="comment even thread-even depth-1" id="comment-31106"> <div id="div-comment-31106" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31106"> 27. November 2020 um 17:14&nbsp;Uhr </a> </div> <p>Wieso heißt die Serie nochmal Star Trek:Discovery? Es ist doch nur eine Ein-Frau-Show und noch dazu eine miese. Burnham Trek wird immer unerträglicher.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31106' data-commentid="31106" data-postid="9032" data-belowelement="div-comment-31106" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a></div> </div> <li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-31107"> <div id="div-comment-31107" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Pilzwarp</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31107"> 27. November 2020 um 17:35&nbsp;Uhr </a> </div> <p>Hurra, alle heulen wieder. Nochmal. Und wieder.<br /> Gibt es eine Folge, in der die Schwarze nicht flennt?</p> <p>&#8230; und wie hat das wohl Spock verbessert, so eine menschlich-logische Heulsuse?</p> <p>&#8230; und habt Ihrs bemerkt? Präsidentin auf Vulkan is mal wieder eine Frau. Der Kerl macht dafür auf doof, aber eine Frau is dann wieder die Gute und rückt heimlich die geheimen Daten raus. Führt sicher zu keinem Konflikt, wenn 007-Burnham damit wieder alleine die Welt, ach, Welt, Galaxis rettet.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31107' data-commentid="31107" data-postid="9032" data-belowelement="div-comment-31107" data-respondelement="respond" data-replyto="Antworte auf Pilzwarp" aria-label='Antworte auf Pilzwarp'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-31108"> <div id="div-comment-31108" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Pilzwarp</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31108"> 27. November 2020 um 17:44&nbsp;Uhr </a> </div> <p>Und wer ist für diese dämlichen Folgen-Titel verantwortlich?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31107' data-commentid="31107" data-postid="9032" data-belowelement="comment-31107" data-respondelement="respond" data-replyto="Antworte auf Pilzwarp" aria-label='Antworte auf Pilzwarp'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31115"> <div id="div-comment-31115" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31115"> 27. November 2020 um 19:00&nbsp;Uhr </a> </div> <p>Ich könnt im Strahl kotzen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31107' data-commentid="31107" data-postid="9032" data-belowelement="comment-31107" data-respondelement="respond" data-replyto="Antworte auf Pilzwarp" aria-label='Antworte auf Pilzwarp'>Antworten</a> <li class="comment even depth-2" id="comment-31127"> <div id="div-comment-31127" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31127"> 27. November 2020 um 23:23&nbsp;Uhr </a> </div> <p>ganz zu schweigen von der in-die-fresse-diversität der n&#8217;iveaner&#8230;</p> <p>es ist eine schande, wozu star trek mittlerweile verkommen ist&#8230;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31107' data-commentid="31107" data-postid="9032" data-belowelement="comment-31107" data-respondelement="respond" data-replyto="Antworte auf Pilzwarp" aria-label='Antworte auf Pilzwarp'>Antworten</a></ul> <li class="comment odd alt thread-even depth-1 parent" id="comment-31109"> <div id="div-comment-31109" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31109"> 27. November 2020 um 18:32&nbsp;Uhr </a> </div> <p>OMG, das ist die beste und überdachteste Star Trek Serie aller Zeiten. Ich denke Gene Roddenberry wäre stolz. Endlich mal eine Serie die in mir mehr Emotionen und Gedanken weckt als jemals zuvor. Ich warte immer noch darauf, dass sie die solide Geschichte, die sie in den letzten 7 Folgen aufgebaut haben, mit dem Hintern wieder einreißen. Aber das ist bisher einfach nicht der Fall. Diese Folge war wieder gut, auch mit Michaels Offenheit und ihrer Angst vorm Scheitern. Die Einbindung von TNG und &#8222;Picard&#8220; war auch gelungen.</p> <p>HAHA, verarscht! Das ist ein Zusammenschnitt aus zwei Kommentaren einer Star-Trek Gruppe auf Facebook. So viel dazu.</p> <p>Ich fand wieder das Overacting von Burnham bevor sie zum Vulkan 2.0 fliegen wieder unerträglich. Also ich meine so unerträglich das ich mir kurz dumm vorkam das ich das überhaupt anschaue. Da musste ich einfach direkt an ihn hier denken:<br /> <a href="https://www.youtube.com/watch?v=iwIkjgL79Zs" rel="nofollow ugc">https://www.youtube.com/watch?v=iwIkjgL79Zs</a></p> <p>Das die Mutter das Wurmloch, das Vakuum und sonstnochwas nackig überlebt hat, im Turbodurchlauf von unwürdigen Menschlein zur fiesen Ninja-Nonne geworden ist &#8211; kann man in einer Welt wo mit Samuraischwertern gegen Phaser gekämpft wird schon machen.</p> <p>Das die Chefin/Präsidenten von Ni&#8217;vea ja scheinbar nicht genau wusste wann die Discovery auftaucht, aber trotzdem instant fertig gestriegelt bereit stand um sich ewig lang um Burni zu kümmern find ich auch komisch. Hat die als Präsidentin eines Planeten mit zwei Völkern nichts besseres zu tun?</p> <p>Tilly akzeptiert ihre Beförderung &#8211; also hat sozusagen &#8222;ihren großen Moment&#8220;. Wer kommt von hinten aus dem Wald und erklärt das er gerade die Zukunft der Föderation gerettet hat? Ihre Freundin Burni, die niemanden anderen auch nur 20 Sekunden Aufmerksamkeit gönnt.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31109' data-commentid="31109" data-postid="9032" data-belowelement="div-comment-31109" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-31111"> <div id="div-comment-31111" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31111"> 27. November 2020 um 18:40&nbsp;Uhr </a> </div> <p>Mir ist gerade aufgefallen das STD im englischen ja für Sexually Transmitted Disease steht. Zufall? Ich glaube nicht.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31109' data-commentid="31109" data-postid="9032" data-belowelement="comment-31109" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31128"> <div id="div-comment-31128" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31128"> 27. November 2020 um 23:29&nbsp;Uhr </a> </div> <p>deswegen wollen ja viele nicht, daß discovery mit std abgekürzt wird, sondern pädieren für dsc&#8230; ich persönlich finde std ja durchaus passend&#8230;</p> <p>und: was schaust du für seltsame yt videos?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31109' data-commentid="31109" data-postid="9032" data-belowelement="comment-31109" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a> <li class="comment even depth-2" id="comment-31130"> <div id="div-comment-31130" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Nummer 6</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31130"> 27. November 2020 um 23:42&nbsp;Uhr </a> </div> <p>So eine STD hatte wenigstens noch einen guten Anfang&#8230;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31109' data-commentid="31109" data-postid="9032" data-belowelement="comment-31109" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31141"> <div id="div-comment-31141" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">generic</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31141"> 28. November 2020 um 05:54&nbsp;Uhr </a> </div> <p>Ist eine erfolgreich überstandene STD nicht Grundvoraussetzung um bei Disco als Autor anzufangen?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31109' data-commentid="31109" data-postid="9032" data-belowelement="comment-31109" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1" id="comment-31112"> <div id="div-comment-31112" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31112"> 27. November 2020 um 18:42&nbsp;Uhr </a> </div> <p>Achtung hier kommt ein Karton äääääh Michael Burn&#8230;hm???<br /> Warum knien alle nieder wenn wer auftaucht der seid über 900 Jahren nicht mehr erwähnt werden soll?<br /> Hat da Mami Burn&#8230;dings was mit zu tun?<br /> So jetzt starten wir mal einen wissenschaftlichen Diskurs:<br /> Ich fühl mich so allein bääääääh.<br /> Keiner will springen wenn ich hüpf sage bääääääh.<br /> Vielleicht gehöre ich hier nicht mehr hin bääääääh.</p> <p>Mal ne Frage woher weiß der Taschenbeamdings überhaupt wo die immer hin wollen?<br /> Na welch Wunder die Schwestern der Quatschmirnaff sind wieder da. Gibt es da eigentlich Zombies (außer den Autoren die laufen auch andauernd rum und suchen Gehirne) oder warum läuft die überall mit dem Katana rum.<br /> Was ist eigentlich aus dem Antrieb der Romulaner geworden?<br /> Hatte die Voyager ohne verdamtes A&#8230;. nicht auch schon einen verbesserten Antrieb?<br /> Na wenigstens gibts jetzt ne Version J aber keiner weiß was da drin ist.<br /> Und dann wird ein Fähnrich zum 1. Offizier ernannt.<br /> Das muss man sich in TNG mal vorstellen.<br /> Wesley: Commander Riker wie sehen sie wieder aus? Bringen sie mal ihre Uniform in Ordnung und rasieren sie sich mal. Sie sehen aus wie der letzte Penner<br /> Riker: Jawohl Sir ääääh No1<br /> No1 ist kein RANG ihr Spacken.<br /> Ich geh jetzt ins Bett und heul ein bissl in mein Kissen.<br /> I mag nimmi</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31112' data-commentid="31112" data-postid="9032" data-belowelement="div-comment-31112" data-respondelement="respond" data-replyto="Antworte auf Torim2010" aria-label='Antworte auf Torim2010'>Antworten</a></div> </div> <li class="comment odd alt thread-even depth-1" id="comment-31113"> <div id="div-comment-31113" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">x3n0</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31113"> 27. November 2020 um 18:43&nbsp;Uhr </a> </div> <p>Es war unerträglich dämlich.<br /> Ich weiß garnicht, wo ich anfangen soll.</p> <p>Gefreut hat mich am Ende ja doch dass man gemerkt hat, dass man zum &#8222;triangulieren&#8220; in einem dreidimensionalen Raum dann doch mehr als drei Punkte braucht (was man die Episoden davor nie erwähnt hat).</p> <p>71 Millionstel (10^-6) einer Mikrosekunde (10^-6)? Bitte was? Das sind 71&#215;10^-12 = 0,000000000071 Sekunden, also Pikosekunden.</p> <p>Soll das heißen, die Starfleet Schiffe loggen events im Pikosekundenbereich in den Flight Recorder?</p> <p>Was soll dieses ganze Durcheinander auch mit Dilithium sei ein Antrieb und nicht nur eine Energiequelle (von sehr, sehr vielen anderen).</p> <p>Was soll dieses stände rumgeflüstere von Burnham, das geheule, das in den Arm nehmen?<br /> Ist das eine hierarchisch geführte Militaristisch/Explorative Flotte oder eine Selbsthilfegruppe?</p> <p>Und da die Föderation und Starfleet ja jetzt das gleiche sind, an der spitze aber wohl nur ein Anführer steht: Ist die Föderation damit jetzt offiziell eine Militärdiktatur?</p> <p>Tilly als (acting) First Officer?<br /> Was qualifiziert sie dazu? Weil sie &#8222;das Herz am rechten Fleck&#8220; hat? Sie ist praktisch im ersten Jahr nach der Akademie, hat null Erfahrung, schafft sogar offenbar das Command Training nicht und ist unsicher. (Selbst)Sicherheit ist doch mit eine der wichtigsten Führungseigenschaften (Man erinnere an TNG:Attached wo Crusher Picard fragt, wo es lang geht und Picard selbstsicher sagt &#8222;dort lang&#8220;; sie aber wegen des gadgets of the week weiß, dass er eigentlich keine Ahnung hat und er sagt, dass es eben Teil von Führung sein kann, auch einfach die Sicherheit auszustrahlen, selbst wenn man es nicht 100%ig weiß).<br /> Sie ist sich ja sogar so unsicher, dass sie vorher erst wohl mit jedem einzelnen ihrer späteren Untergebenen (!) sich bestätigen lassen (und deren Erlaubnis damit) einholen muss.</p> <p>Was wollen die Autoren eigentlich für ne Message damit übermitteln?<br /> Anstatt zu zeigen, dass sie sich ihren eigenen Ängsten stellt, immer mal scheitert, aber wäschst und sie überwindet, sich die Stellung damit verdient &#8211; nein &#8211; stattdessen bruacht man das externe approval und &#8222;you go girl&#8220;, &#8222;du packst das schon&#8220;, deine von dir mit ihrem Leben abhängigen untergbenen vertrauen dir schon.</p> <p>Und ja klar: 1000 Jahre später interessiert sich noch irgendeiner für Spock&#8217;s Halbschwester ihre Mutter sein Hund den Gärtner.</p> <p>Kindergarten dieser Mist.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31113' data-commentid="31113" data-postid="9032" data-belowelement="div-comment-31113" data-respondelement="respond" data-replyto="Antworte auf x3n0" aria-label='Antworte auf x3n0'>Antworten</a></div> </div> <li class="comment even thread-odd thread-alt depth-1" id="comment-31114"> <div id="div-comment-31114" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Zuse</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31114"> 27. November 2020 um 18:57&nbsp;Uhr </a> </div> <p>Es ist doch positiv, daß die Schneider auf Neu-Vulkan außnachsweise dunkelblaue Stoffe bevorzugen.</p> <p>Dazu Tilly und Burns Mutter.</p> <p>Mehr Quatsch in einer Folge geht ja gar nicht mehr. Ok, doch, der Folgentitel. Ranhängen an einen richtig TNG-Zweiteiler.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31114' data-commentid="31114" data-postid="9032" data-belowelement="div-comment-31114" data-respondelement="respond" data-replyto="Antworte auf Zuse" aria-label='Antworte auf Zuse'>Antworten</a></div> </div> <li class="comment odd alt thread-even depth-1 parent" id="comment-31116"> <div id="div-comment-31116" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31116"> 27. November 2020 um 19:15&nbsp;Uhr </a> </div> <p>Eben erst gecheckt, dass diese Folge alleine schon durch ihren Titel an TNG anknüpft. Voll dreist wenn eine so miese Serie wie DSC sich anmaßt, sich mit TNG gleichzustellen.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31116' data-commentid="31116" data-postid="9032" data-belowelement="div-comment-31116" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-31117"> <div id="div-comment-31117" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31117"> 27. November 2020 um 19:33&nbsp;Uhr </a> </div> <p>Na, wenn man Spock und Picard für seine Zwecke misshandelt ist der Schritt nicht weit.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31116' data-commentid="31116" data-postid="9032" data-belowelement="comment-31116" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31121"> <div id="div-comment-31121" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31121"> 27. November 2020 um 20:45&nbsp;Uhr </a> </div> <p>Na irgendwie musste man ja die Quatschlach mit Disco in Verbindung bringen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31116' data-commentid="31116" data-postid="9032" data-belowelement="comment-31116" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a> <li class="comment even depth-2" id="comment-31124"> <div id="div-comment-31124" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31124"> 27. November 2020 um 22:01&nbsp;Uhr </a> </div> <p>Hä? Ich steh auf dem Schlauch. Meintest du mit TNG oder TOS usw in Verbindung bringen?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31116' data-commentid="31116" data-postid="9032" data-belowelement="comment-31116" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31138"> <div id="div-comment-31138" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31138"> 28. November 2020 um 02:59&nbsp;Uhr </a> </div> <p>Picard</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31116' data-commentid="31116" data-postid="9032" data-belowelement="comment-31116" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-31118"> <div id="div-comment-31118" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31118"> 27. November 2020 um 20:03&nbsp;Uhr </a> </div> <p>erst einmal ein dickes lob für sparkiller für das schicke video! toll und treffend!!</p> <p>dann &#8211; es muss sein &#8211; der hinweis an sparkiller, dass es kanon heißen muss und nicht canon. das ist ne firma, die kopierer etc. herstellt.</p> <p>ich war nach der letzten folge nicht nur angeödet von der qualität der folge, sondern beim lesen der kommentare auch zunehmend von den kommentaren &#8230; dunkel erinnerte ich mich an das intellektuelle vergnügen beim lesen der kommentare zur 2.staffel von the orville.<br /> weil ich jetzt nicht auch noch von zukunftia gelangweilt werden wollte, habe ich mir diese kommentare (und zwei folgen von the orville)noch einmal zu gemüte geführt: und, leute: serienfans aussage in einem kommentar dorten muss zutreffen: es gibt einen zusammenhang zwischen qualität einer serie und der qualität der kommentare (oder hab ich die aussage falsch in erinnerung?). discovery ist so grottenschlecht &#8230; was soll man da noch intelligent-satirisches formulieren?<br /> gerade in dieser folge, wo so viel geschwätzt wurde ohne irgendeine form von tiefgang, springt einem der unterschied zu orville förmlich ins gesicht. da saß jede formulierung, da gab es kluge gedanken, über die es nachzudenken lohnte und da gab es vor allem szenen, in denen nicht gelabert wurde, sondern in denen es &#8222;show, don`t tell&#8220; gab.</p> <p>bitte, bitte, bitte &#8230; ich brauche eine perspektive &#8230; wann endlich gibt es die dritte staffel???<br /> dieser blödsinn ist einfach nicht mehr auszuhalten!</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31118' data-commentid="31118" data-postid="9032" data-belowelement="div-comment-31118" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-31120"> <div id="div-comment-31120" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31120"> 27. November 2020 um 20:12&nbsp;Uhr </a> </div> <p>&#8222;bitte, bitte, bitte … ich brauche eine perspektive … wann endlich gibt es die dritte staffel???&#8220;</p> <p>Es ist wahrscheinlich, dass wir die Serie erst irgendwann 2021 bekommen. Noch müssen Folgen fertig gedreht werden und wegen Corona geht das nicht</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31118' data-commentid="31118" data-postid="9032" data-belowelement="comment-31118" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-31143"> <div id="div-comment-31143" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31143"> 28. November 2020 um 07:24&nbsp;Uhr </a> </div> <p>@JP1957</p> <p>Die Qualität der Kommentare ist in der Tat oft schwankend. So wie auch die Kommentatoren selbst, Hicks?</p> <p>Allgemein bin ich ja kein Rechtschreib-Nazi (bei anderen), aber ich finde oft schon, dass man sich auch ruhig 2 Minuten statt 1 Minute Zeit für einen lesbaren Text geben kann.</p> <p>Wenn man eh schon 50 Minuten für STD verplempert hat, sind das nur 1,96% mehr Zeitaufwand insgesamt. Kann man mal machen. Oft habe ich das Gefühl, dass sich viele nachts noch einen hinter die Binde gießen, um dann mit Fettfingern auf dem 4,5-Zoll-Smartphone noch rasch ihr Missfallen abzuschicken. Aber selbst das kann ich verstehen. Man will sich ja erleichtern, um schlafen zu können. Man will ja am Samstag auch gegen Mittag aus dem Bettchen raus.</p> <p>Es gab hier übrigens auch oft übertriebene Analysen, die ebenfalls nervig wurden. Zumal nicht jeder die Politik des Alten Roms mit dem Vietnamkrieg und der Hyperinflation in Verbindung setzen kann.</p> <p>Auf intellektueller Ebene interessieren würde mich aber wirklich, ob diese Art von &#8222;Heldin&#8220; wirklich von irgendwem gewünscht wird, wie sie in STD skizziert wird?</p> <p>Wo ist dieser Markt an Menschen (Frauen?), die sehen wollen, wie eine Figur ALLES kann, ALLE Regeln über den Haufen wirft, aber trotzdem ständig wie der Messias behandelt wird? Und das, obwohl sie seit drei Jahren nichts leistet.</p> <p>Ihre Erfolge basieren nur darauf, dass andere Leute einfach an bestimmten Dingen nicht forschen WOLLEN, dass sie selbst beim Stammeln (wie diesmal) noch eine einzige Person überzeugt und ihre Spontanaktionen durch Zufall Erfolg bringen.</p> <p>Brauchen junge Frauen so ein Vorbild? Oder gar eine Trulla wie Tilly?</p> <p>Das Gefühl, an allen anderen vorbei-befördert zu werden, weil sie selbst behaupten, ein &#8222;Genie&#8220; zu sein? Oder weil sie mal für wenige Kindheitsjahre mit Spock zusammengewohnt haben? Tut das der TV-Seele gut? Ist das dieses &#8222;moderne Fernsehen&#8220;, an das wir angeblich seit &#8222;Sopranos&#8220;, &#8222;Breaking Bad&#8220; und &#8222;Game of Thrones&#8220; gewöhnt sind?</p> <p>Gibt es diese Nische an Zuschauern überhaupt? Oder nur die üblichen &#8222;Joaaah, mal sehen, wie es ab hier weitergeht&#8220;-Nuschler?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31118' data-commentid="31118" data-postid="9032" data-belowelement="comment-31118" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31145"> <div id="div-comment-31145" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31145"> 28. November 2020 um 08:26&nbsp;Uhr </a> </div> <p>Ich habe ja schon immer die Theorie vertreten, dass die ach so &#8222;woken&#8220; Hollywood-Producer insgeheim rückständiger sind als die dümmsten &#8222;Proud Boys&#8220;. Nur so ist es zu erklären, dass sie ein wahrlich offen progressives und aufgeschlossenes Weltbild wie das von Roddenberry so verzweifelt in sein komplettes Gegenteil drehen wollen.</p> <p>Es wird ja aktuell viel über die &#8222;Quotenregelungen&#8220; diskutiert, wobei die Gegner gerne das &#8222;Argument&#8220; hervorbringen, dass dann ja Personen überwiegend aufgrund ungerechter Privilegien, und nicht aufgrund von Leistung in Führungs- und Machtpositionen vordringen. (Als ob nicht genau das jetzt schon so wäre.)</p> <p>Könnte es sein, dass die Macher von Disco genau dieses Argument gegen Quotenregelungen belegen wollen? Eine hoch diverse Gruppe, aber so inkompetent, dass sich jeder fragen muss, wie irgendwer von denen jemals auch nur den Aufnahmetest in der Grundschule bestanden hat. Das kommt also heraus bei erzwungener Diversität: Absolute Inkompetenz.</p> <p>Wenn Disco irgendwann seine sieben Staffeln beendet hat, wird sich danach auch der progressivste Zuschauer ausnahmslos Serien wünschen, die nur noch aus weißen Männern bestehen. Und vielleicht ist genau das der hinterhältige Plan der super-woken Hollywood-Künstler.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31118' data-commentid="31118" data-postid="9032" data-belowelement="comment-31118" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment even thread-even depth-1 parent" id="comment-31122"> <div id="div-comment-31122" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31122"> 27. November 2020 um 20:53&nbsp;Uhr </a> </div> <p>Mir ist auch erst heute aufgefallen: Wenn ich Emo-Burnham charakterisieren müsste, könnte ich ihr keine Persönlichkeit zuordnen. Jeder gut geschriebene Charakter hat Eigenschaften, die ihn auszeichnen, bei Burnham will mir nicht eine einfallen, die sie treffend beschreiben würde.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31122' data-commentid="31122" data-postid="9032" data-belowelement="div-comment-31122" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-31123"> <div id="div-comment-31123" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Zuse</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31123"> 27. November 2020 um 20:57&nbsp;Uhr </a> </div> <p>Plank of Wood.</p> <p>Eine Youtuberin hat auch ein entsprechend bemaltes Brett als Requisite.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31122' data-commentid="31122" data-postid="9032" data-belowelement="comment-31122" data-respondelement="respond" data-replyto="Antworte auf Kazairl" aria-label='Antworte auf Kazairl'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-31126"> <div id="div-comment-31126" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31126"> 27. November 2020 um 23:16&nbsp;Uhr </a> </div> <p>ich habe doch gesagt, daß es schlimm ist! jetzt tut mal nicht so überrascht!</p> <p>ich war ja gespannt auf die kritik, und ich muß sagen, diesmal gehe ich mit dem geschriebenen wort im großen und ganzen d&#8217;accord. es wurde diesmal auch fast alles kritikwürdige zumindest mal erwähnt.</p> <p>allerdings: ein ganzer, respektive zwei sterne??? wart ihr besoffen? oder ist das ein softwareproblem, und da kann man halt nichts machen?</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="div-comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a></div> </div> <ul class="children"> <li class="comment byuser comment-author-sparkiller odd alt depth-2" id="comment-31129"> <div id="div-comment-31129" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Sparkiller</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31129"> 27. November 2020 um 23:34&nbsp;Uhr </a> </div> <p>&#8222;allerdings: ein ganzer, respektive zwei sterne??? wart ihr besoffen?&#8220;</p> <p>Diese Frage kommt ja öftersch&#8230; öfters.</p> <p>Man will sich schon etwas Luft nach unten lassen, denn schlimmer kann es immer kommen.</p> <p>*misstrauisch auf 2021 schiel*</p> <p>Aber auch die recht verbreitete &#8222;Entweder alles total genial oder ausnahmelos scheisse&#8220; Review-Kultur ist nicht unser Ding, denn selbst einem dampfenden Haufen kann man durch einen tiefen Griff&#8212; Blick ins Detail oft noch etwas Positives abgewinnen.</p> <p>*verträumt die finger abschleck*</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment even depth-2" id="comment-31132"> <div id="div-comment-31132" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31132"> 27. November 2020 um 23:54&nbsp;Uhr </a> </div> <p>luft nach unten&#8230; na gut, ich sage nur: another life&#8230; viel fehlt da inzwischen aber allerdings nicht mehr, wie ich finde&#8230;</p> <p>aber zwei sterne? dafür, daß sie ein, zwei gute ideen hatten? deren umsetzung sie dann aber wieder mal in gewohnter manier grandios verkackt haben? hm&#8230; sind zwei sterne also das neue &#8218;war stets bemüht&#8216;? na gut, von mir aus&#8230;</p> <p>ich will mich auch gar nicht so sehr an den sternen abarbeiten. grundsätzlich habe ich nämlich gar nichts gegen sterne! so ein sternenhimmel ist z.b. etwas wunderbares!<br /> und oft sind pflichtfelder auch mit sternen gekennzeichnet. hotels und restaurants haben auch oft welche. alles in allem sind sterne also durchaus positiv besetzt bei mir&#8230;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31134"> <div id="div-comment-31134" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Zuse</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31134"> 27. November 2020 um 23:59&nbsp;Uhr </a> </div> <p>Wenn der SparKi &#8222;unsere&#8220; Mickey Spock schon in den Himmel hebt, dann auch 1-2 Sterne.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment even depth-2" id="comment-31140"> <div id="div-comment-31140" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31140"> 28. November 2020 um 03:43&nbsp;Uhr </a> </div> <p>Also ihr habt natürlich recht eigentlich dachte ich schon nach Staffel 2 das es nicht mehr schlimmer kommen kann. Und dann kam Picard und wieder dachte ich schlimmer geht es nicht. Nun ein Kurzman kann einen scheinbar immer wieder überraschen. </p> <p>Mal eine Frage wäre eine Negativ Bewertungsskala nicht Sinnvoll?<br /> Bisher hat doch einfach jede Folge eine 1 Sterne Bewerbung verdient.<br /> Bei mir gibt es einen Punkt der sich schwer in Zahlen ausdrücken lässt aber ab dem würde ich keine Punkte mehr für eine Serie oder Film vergeben.<br /> Aber wie ihr so treffend sagt nach unten geht es ja leider immer.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor odd alt depth-2" id="comment-31144"> <div id="div-comment-31144" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31144"> 28. November 2020 um 07:35&nbsp;Uhr </a> </div> <p>Die zweite Sternen-Wertung (&#8222;Trash-TV&#8220;) habe ich nur eingeführt, weil ein Teil von mir diese Serien nicht mehr nach Trek-Maßstäben beurteilen möchte. Damit tue ich Kurtzman-Trek sogar einen Gefallen.</p> <p>Wer darauf keinen Bock hat, kann meine zweite Sternewertung also getrost ignorieren.</p> <p>Ich denke ebenfalls, dass es noch schlimmer geht. Mir gefielen diesmal immerhin 5% der Episode: Die Grundidee einer knallharten Wissenschafts-Kommission und&#8230; äh&#8230; den zarten Ansatz, Michael auch mal ihren Messias-Komplex vorzuwerfen.</p> <p>Vielleicht hat das für die Macher einen psychotherapeutischen Effekt, sich dessen bewusst zu machen?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment even depth-2" id="comment-31147"> <div id="div-comment-31147" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31147"> 28. November 2020 um 08:51&nbsp;Uhr </a> </div> <p>@Klapowski:</p> <p>&#8222;Vielleicht hat das für die Macher einen psychotherapeutischen Effekt, sich dessen bewusst zu machen?&#8220;</p> <p>nein. ein ganz klares nein dazu von meiner seite.</p> <p>warum? nun, ich unterstelle den new trek machern, dass sie alle knallharte ideologen sind, denen star trek am ende voellig egal ist, die das label unterm strich nur &#8218;benutzen&#8216;, um ihre ideologie durchzudruecken. sie wollen ein anderes mindset etablieren. und zumindest das tun sie erfolgreich, wie man bei manch anderen fanboys sehr gut sehen kann. unsere gesellschaft ist im wandel, und &#8218;wir&#8216; haben den &#8218;kampf&#8216; schon lange verloren. deswegen tut es ja zumindest mir so gut, dass es wenigstens hier noch &#8217;normale&#8216; star trek fans gibt.</p> <p>und warum sich die new trek macher anscheinend(!) ploetzlich doch mit burnhams messias-komplex ausseinandersetzen, bzw. sich die wir-haben-dich-so-lieb-&#8218;erlaubnis&#8216; der crew fuer tillys vollkommen hirnrissige befoerderung einholen? das ist genauso, wie wenn wichtige und/oder kritische dinge im oeffentlich rechtlichen rundfunk nachts um halb drei in irgend einer satiresendung mal erwaehnt (&#8218;versendet&#8216;) werden. naemlich nur, um sich gegen den vorwurf zu wehren, sie ignorierten die vorwuerfe der star trek fans. fuer mich ist das reine vorwaertsverteidigung. sie koennen jetzt naemlich sagen: &#8217;seht ihr, wir haben uns sehr wohl damit (vermutlich etwa noch &#8218;kritisch&#8216;) ausseinandergesetzt, und das ergebnis ist, dass wir recht hatten!&#8216;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor odd alt depth-2" id="comment-31148"> <div id="div-comment-31148" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31148"> 28. November 2020 um 09:08&nbsp;Uhr </a> </div> <p>Ich sehe das ja im Grunde genauso. Ich wollte nur ausdrücken, dass ich das Gefühl hatte, die Macher hätten sich mal lange mit den Internet-Kommentaren beschäftigt. Eben so, dass sie das Gelesene zumindest mal erwähnen wollten.</p> <p>Und wenn ICH zumindest die Worte meine Freundin wiederhole (&#8222;Okaaay, jaaa, man KANN den Küchenschwamm natürlich alle halbe Jahre wechseln.&#8220;), so ist das schon mal der erste Schritt zur Besserung.</p> <p>Ich plane daher für mein Rentnerdasein bereits die Anschaffung einer Familienpackung gelber Glitzi-Schwämme.</p> <p>Andererseits scheint es mir fast so, dass die Kurtz-Arbeiter sich einen Spaß daraus zu machen, das Gegenteil des Geforderten zu liefern.</p> <p>&#8211; Die Menschen reiten auf der ständigen Heulerei herum? Es wird also MEHR geheult.<br /> &#8211; Die Missachtung einfachster Beförderungsregeln wird bemängelt? Man befördert einen Ensign.<br /> &#8211; Die Menschen wollen mehr von Saru sehen, vor allem seine diplomatische Ader? Man lässt ihn schwach aussehen und schiebt Burnham vor.</p> <p>Ich sehe die Autoren inzwischen schon fast mit einem feisten Grinsen die Kommentarspalten auswerten. So als wenn man CBS und dem Zuschauer noch mal ordentlich einen reinwürgen will, weil man seitens der Produktionsfirma &#8222;Secret Hideout&#8220; so stolz darauf ist, einen so tollen Knebelvertrag ausgehandelt zu haben.</p> <p>Selten war ich so gespannt, in einigen Jahren mal halbwegs seriöse Dokus oder Berichte über die Erschaffung der Serie zu erlangen. Eben wie bei DS9 kürzlich.</p> <p><a href="https://www.youtube.com/watch?v=D4LPDX6uqSM" rel="nofollow ugc">https://www.youtube.com/watch?v=D4LPDX6uqSM</a></p> <p>Ich kann es kaum erwarten, einen gealterten Kurtzman auf dem Sofa zu sehen, mit lila gefärbten Augenbrauen und einer NOCH gesetzteren Sprechweise als derzeit:</p> <p>&#8222;Wir&#8230; äh&#8230; haben immer&#8230; verstanden? Äh, was Star Trek&#8230; ausmacht. Diversität. Entdeckung. Inklusion. Spock. Aufregend, neu erforschen. Wir. Great. Ja. Fresh.&#8220;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a> <li class="comment even depth-2" id="comment-31155"> <div id="div-comment-31155" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Simon Wright</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31155"> 28. November 2020 um 11:47&nbsp;Uhr </a> </div> <p>Gibt es denn eigentlich noch kritische Reviews? Ich habe mich mal vorhin durch die üblichen Verdächtigen gegoogelt und da endet jedweder Quatsch mit &#8222;hart zu schlucken, aber so wunderbar emotional&#8220;, von den traditionell in den Himmel zu lobenden Schauspielerleistungen mal ganz zu schweigen. In den Kommentaren findet sich noch kritisches, aber das wird entweder downgevotet oder mit dem üblichen haters-gonna-hate weggewischt. In irgendeinem Subreddit hatte jemand vorgeschlagen bei (Burnhams) Ideen die Befehlskette einzuhalten, eine Diskussion der Führungsoffiziere darüber zu zeigen und sich dann an das Ergebnis zu halten. Kommentare waren &#8222;langweilig&#8220; und ernsthaft: &#8222;wann hat es das denn jemals in Star Trek gegeben?&#8220;.<br /> Und das war nur der englischsprachige Teil, die üblichen deutschen Kritiken waren noch nicht da, aber die kann ich vor lauter Pseudointellektualität eh nicht mehr ernst nehmen. Immer dieselben Satzbaukästen ala Figuren in Position bringen.<br /> Das in New Trek ständig geweint werden muss und wie jemand feststellte mittlerweile in 7 von 7 Episoden scheint niemanden zu stören. Ich brauche einfach kein Geflenne, kein kriegen-sie-sich, kein ob-das-ihre-Beziehung-aushält, keine emotionalen Zusammenbrüche. Ich habe nie Star Trek geschaut um Troi-Worf, Odo-Kira, Keiko-O´Brian oder sonstwen zu shippen. Ich will auch keine Fähnriche, die plötzlich XO werden, weil alle sie so mögen. Und von frei lebenden Warpgondeln fange ich gar nicht erst an.<br /> Wirkliche ernsthafte Kritik finde ich aber eher selten bis gar nicht. Ich glaube nicht mal, dass die Autoren das aus Trotzigkeit tun, es ist ihnen einfach egal. Das man mit etwas Mühe und etwas Liebe die gröbsten Schnitzer vermeiden könnte, ist vermutlich nur mehr Arbeit für die. Ich kann da aber weder wirkliches Interesse an Star Trek oder an Science Fiction finden. Es ist einfach irgendein Fantasymurks bei dem schon alles passt, weil man es halt so will.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31126' data-commentid="31126" data-postid="9032" data-belowelement="comment-31126" data-respondelement="respond" data-replyto="Antworte auf frank" aria-label='Antworte auf frank'>Antworten</a></ul> <li class="comment odd alt thread-even depth-1 parent" id="comment-31131"> <div id="div-comment-31131" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">irgend ein trottel aus den kommentaren</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31131"> 27. November 2020 um 23:49&nbsp;Uhr </a> </div> <p>boese schwarze frau geht mir auf sack uga uga heult nur rum grunz&#8230; bäh.. fette rothaarige igitt igitt nichts ist mehr wie früher. scheiss feministenscheisse bblllaahhrdgghh</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31131' data-commentid="31131" data-postid="9032" data-belowelement="div-comment-31131" data-respondelement="respond" data-replyto="Antworte auf irgend ein trottel aus den kommentaren" aria-label='Antworte auf irgend ein trottel aus den kommentaren'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-31135"> <div id="div-comment-31135" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">frank</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31135"> 27. November 2020 um 23:59&nbsp;Uhr </a> </div> <p>vom inhalt her hast du zwar recht, aber deine ausdrucksweiße läßt sehr zu wünschen übrig!</p> <p>nur weil du was gegen schwarze und ùbergewichtige hast, brauchst du nicht gleich beleidigend zu werden!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31131' data-commentid="31131" data-postid="9032" data-belowelement="comment-31131" data-respondelement="respond" data-replyto="Antworte auf irgend ein trottel aus den kommentaren" aria-label='Antworte auf irgend ein trottel aus den kommentaren'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31139"> <div id="div-comment-31139" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Torim2010</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31139"> 28. November 2020 um 03:33&nbsp;Uhr </a> </div> <p>Ich glaube ja das dies ein Kurzman Fanboy ist. Über eine Farbe habe ich bisher in keinem Kommentar irgendwas gelesen und das Tilly ein kleines Dickerchen ist hat hier glaube auch keinen gejuckt. Es zeigt halt einfach wie wenig Fanboys mit Kritik umgehen können.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31131' data-commentid="31131" data-postid="9032" data-belowelement="comment-31131" data-respondelement="respond" data-replyto="Antworte auf irgend ein trottel aus den kommentaren" aria-label='Antworte auf irgend ein trottel aus den kommentaren'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-31142"> <div id="div-comment-31142" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31142"> 28. November 2020 um 07:00&nbsp;Uhr </a> </div> <p>Danke für diesen Kommentar, &#8222;Irgendein Trottel&#8220;.</p> <p>Das beweist eine These, die ich seit längerem aufbaue: Dass eine Serie (oder anderes Kulturgut) so inhaltsleer sein kann, dass die verbleibenden Liebhaber durch Negativevolution irgendwann der menschlichen Sprache nicht mehr mächtig sind.</p> <p>Lustigerweise habe zumindest ICH das starke Gefühl (vorsicht, Eigenlob), diesmal alle üblichen Proll-Argumente (alle sind dick und/oder heulen) abgearbeitet zu haben, ABER auch auf den Verstoß gegen wissenschaftliche Grundprinzipien hingewiesen zu haben. Und darum sollte es diesmal ja eigentlich gehen:</p> <p> Inhaltliche Richtigkeit und Genauigkeit<br /> Transparenz/Überprüfbarkeit<br /> Intellektuelle Redlichkeit<br /> Wahl adäquater Methoden</p> <p>Ob Burnhams Daten &#8222;inhaltlich richtig&#8220; waren, wurde mit einer fehlenden Datenschärfe bzw. -menge verneint. Zahlen oder Toleranzwerte wurden jedoch keine genannt oder verglichen.</p> <p>Transparent und überprüfbar war es nicht, da nur Burnham Daten übermittelte, sie aber keine zurück bekam.</p> <p>Intellektuell redlich? Eher nein. Der Zwang zum grundehrlichen Gestammel und das Diskutieren von Verfehlungen im Militärdienst(!) wiesen nicht darauf hin.</p> <p>Ob die Methoden adäquat gewählt wurden, wissen wir nicht. Die Vulkanier meinten ja, bessere zu haben. Auch wenn ich gestehen muss, dass ich mir noch mal erklären lassen müsste, was das Sensorennetz jetzt genau war und warum sich niemand dafür interessierte, wenn es doch seit 100 Jahren sogar MEHR weiß als Burnham.</p> <p>Nein, nein, lieber Trottel aus den Kommentaren. Mit &#8222;uga uga&#8220; und &#8222;bblllaahhrdgghh&#8220; haben hier nur einige wenige Kommentatoren zu schaffen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31131' data-commentid="31131" data-postid="9032" data-belowelement="comment-31131" data-respondelement="respond" data-replyto="Antworte auf irgend ein trottel aus den kommentaren" aria-label='Antworte auf irgend ein trottel aus den kommentaren'>Antworten</a></ul> <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-31136"> <div id="div-comment-31136" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Steakfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31136"> 28. November 2020 um 00:08&nbsp;Uhr </a> </div> <p>Unfassbar, einfach nur unfassbar.<br /> Es gibt auf diesem Planeten keine Sprache, in der man ausdrücken könnte was ich grade fühle.<br /> So ein Schrott&#8230;. einfach nur unfassbar.</p> <p>Tilly als Nummer 1? Unfassbar<br /> Das ganze rumgeheule? Unfassbar<br /> Diese Dialoge? Unfassbar<br /> Null Technik oder Wissenschaft, wirklich gar nichts mehr. Unfassbar</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31136' data-commentid="31136" data-postid="9032" data-belowelement="div-comment-31136" data-respondelement="respond" data-replyto="Antworte auf Steakfan" aria-label='Antworte auf Steakfan'>Antworten</a></div> </div> <li class="comment even thread-even depth-1 parent" id="comment-31149"> <div id="div-comment-31149" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31149"> 28. November 2020 um 10:32&nbsp;Uhr </a> </div> <p>@Klapo: &#8222;Auf intellektueller Ebene interessieren würde mich aber wirklich, ob diese Art von „Heldin“ wirklich von irgendwem gewünscht wird, wie sie in STD skizziert wird?&#8220;</p> <p>Ich habe darauf leider auch keine Antwort. Gibt es im Autorenteam eigentich auch Frauen? Dann wäre mir die Charakterzeichnung von Burnham noch unbegreiflicher.<br /> Wenn man bei all den Inkonsistenzen überhaupt von Charakterzeichnung sprechen kann.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31149' data-commentid="31149" data-postid="9032" data-belowelement="div-comment-31149" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-31150"> <div id="div-comment-31150" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31150"> 28. November 2020 um 10:53&nbsp;Uhr </a> </div> <p>Wie schon von mir gesagt: Welche Charakterzeichnung? Burnham ist so blass, die hat keine Persönlichkeit.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31149' data-commentid="31149" data-postid="9032" data-belowelement="comment-31149" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-31154"> <div id="div-comment-31154" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31154"> 28. November 2020 um 11:15&nbsp;Uhr </a> </div> <p>Ich glaube schon, dass Burnham einen festen Charakter hat. Man ist als Zuschauer halt nur verwirrt, da alle restlichen Figuren nicht mit der eigenen Wahrnehmung übereinstimmen.</p> <p>Lässt man aber mal die Ansichten von Saru, Tilly &#038; Co. außen vor, ergibt sich ein erstaunlich gefestigter Charakter mit wiederkehrenden Eigenschaften:</p> <p>&#8211; Komplexbeladen, leidet unter den eigenen, viel zu hohen Ansprüchen<br /> &#8211; Daher versucht sie, aus Systemen auszubrechen, um den Druck zumindest zeitweilig zu mindern<br /> &#8211; Kehrt immer wieder zur &#8222;Familie&#8220; zurück, wenn der Druck nachlässt<br /> &#8211; Ist intelligent, aber auch labil und leidet möglicherweise unter eine psychischen Störung (Borderline?)<br /> &#8211; Neigt dazu, Moral spontan zu interpretieren</p> <p>DAS ist für mich ihr Charakter.</p> <p>Dass er so gut wie keinem normalen Zuschauer gefällt, ist eine andere Geschichte&#8230;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31149' data-commentid="31149" data-postid="9032" data-belowelement="comment-31149" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment odd alt depth-2" id="comment-31156"> <div id="div-comment-31156" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31156"> 28. November 2020 um 11:50&nbsp;Uhr </a> </div> <p>@Klapo: Wenn man es so beschreibt, klingt Burnham irgendwie wie eine verhaltensgestörte Person und auch nicht wie ein Charakter, der als Hauptfigur einer Serie taugt.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31149' data-commentid="31149" data-postid="9032" data-belowelement="comment-31149" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1" id="comment-31151"> <div id="div-comment-31151" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31151"> 28. November 2020 um 11:01&nbsp;Uhr </a> </div> <p>@frank: &#8222;nun, ich unterstelle den new trek machern, dass sie alle knallharte ideologen sind, denen star trek am ende voellig egal ist, die das label unterm strich nur ‚benutzen‘, um ihre ideologie durchzudruecken.&#8220;</p> <p>Dass das Label nur benutzt wird &#8211; Zustimmung.<br /> Die New Trek Macher aber als &#8222;knallharte Ideologen&#8220; einzuordnen, halte ich für völlig verfehlt &#8230; das würde ja eine reflektierte politische Überzeugung voraussetzen.<br /> Die kann ich aber beim besten Willen nicht erkennen, lediglich das Hinterherlaufen hinter vermeintlichen (&#8222;linken&#8220;)Trends. Die ganze platte und handwerklich miese Machart von Discovery zeigt doch, dass diese Autoren und Produzenten keine &#8222;Ideologen&#8220; (also Besitzer einer in sich schlüssigen, geschlossenen Weltanschauung) sind.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31151' data-commentid="31151" data-postid="9032" data-belowelement="div-comment-31151" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <li class="comment odd alt thread-even depth-1 parent" id="comment-31152"> <div id="div-comment-31152" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31152"> 28. November 2020 um 11:02&nbsp;Uhr </a> </div> <p>@ALLE: Ich bitte noch einmal um Infos über die dritte Staffel von The Orville.</p> <p>Es muss doch irgendwelche Neuigkeiten geben!</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-31152' data-commentid="31152" data-postid="9032" data-belowelement="div-comment-31152" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-31153"> <div id="div-comment-31153" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#comment-31153"> 28. November 2020 um 11:05&nbsp;Uhr </a> </div> <p>Die letzte News war glaub ich aus September 2020 und da hieß es: Die Staffel ist zum Teil abgedreht und es fehlen noch Folgen, die aber dank Corona nicht abgedreht werden können. Ehe die nicht fertig sind, wird da keine neue Staffel kommen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-31152' data-commentid="31152" data-postid="9032" data-belowelement="comment-31152" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> </ol> <div class="comment-nav"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='9032' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> <div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div> </div> <div class="wrapper_right wrapper_design hide_medium hide_small"> <div class="header_text"><i class="ion-flame"></i>Brandneues</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/9032/star-trek-discovery-kritik-zu-3-07-unification-iii/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/Dicsovery_3_07-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.07, &amp;#8222;Unification III&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.07, &#8222;Unification III&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/9027/gastreview-battlestar-galactica-2004/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/Battlestar_Gastart.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Gastreview: &amp;#8222;Battlestar Galactica&amp;#8220; (2004)" loading="lazy"></div> Gastreview: &#8222;Battlestar Galactica&#8220; (2004)</a></h3> <h3><a href="https://www.zukunftia.de/9013/star-trek-discovery-kritik-zu-3-06-scavengers/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_06_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.06, &amp;#8222;Scavengers&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.06, &#8222;Scavengers&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/9001/star-trek-discovery-kritik-zu-3-05-die-trying/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_05_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.05, &amp;#8222;Die Trying&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.05, &#8222;Die Trying&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/8989/star-trek-discovery-kritik-zu-3-04-forget-me-not/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_04_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; Kritik zu 3.04, &amp;#8222;Forget Me Not&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; Kritik zu 3.04, &#8222;Forget Me Not&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/8981/star-trek-discovery-kritik-zu-3-03-people-of-earth/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/10/Discovery_3_3-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; Kritik zu 3.03, &amp;#8222;People Of Earth&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; Kritik zu 3.03, &#8222;People Of Earth&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/8970/star-trek-discovery-kritik-zu-3-02-far-from-home/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/10/discovery_3_02_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; Kritik zu 3.02, &amp;#8222;Far From Home&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; Kritik zu 3.02, &#8222;Far From Home&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/8960/star-trek-discovery-kritik-zu-3-01-that-hope-is-you/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/10/Discovery_3_1-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; Kritik zu 3.01, &amp;#8222;That Hope Is You&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; Kritik zu 3.01, &#8222;That Hope Is You&#8220;</a></h3> </div> <div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/3435/doctor-who-6-05-the-rebel-flesh-review/"><div class="bialty-container"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2011/05/who-6-05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Doctor Who &amp;#8211; 6.05 &amp;#8211; &amp;#8222;The Rebel Flesh&amp;#8220; Review" loading="lazy"></div> Doctor Who &#8211; 6.05 &#8211; &#8222;The Rebel Flesh&#8220; Review</a></h3> <h3><a href="https://www.zukunftia.de/8040/star-trek-discovery-2-08-gedaechtniskraft-kritik/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/03/disco_2.08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220; &amp;#8211; 2.08 &amp;#8211; &amp;#8222;Ged&auml;chtniskraft&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.08 &#8211; &#8222;Gedächtniskraft&#8220; &#8211; Kritik</a></h3> <h3><a href="https://www.zukunftia.de/177/star-trek-enterprise-das-eis-bricht-breaking-the-ice-review-2/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 1.08 &#8211; &#8222;Das Eis bricht&#8220; (&#8222;Breaking the Ice&#8220;) Review</a></h3> <h3><a href="https://www.zukunftia.de/2527/doctor-who-5-02-the-beast-below/"><div class="bialty-container"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/04/who5-2-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Doctor Who &amp;#8211; 5.02 &amp;#8211; &amp;#8222;The Beast Below&amp;#8220;" loading="lazy"></div> Doctor Who &#8211; 5.02 &#8211; &#8222;The Beast Below&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/377/crusade-der-beginn-eines-endes-folgen-1-3/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />CRUSADE &#8211; Der Beginn eines&#8230; Endes (Folgen 1-3)</a></h3> <h3><a href="https://www.zukunftia.de/1684/klapos-telekolleg-kunstliche-intelligenz-was-isn-das/"><div class="bialty-container"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2009/06/ki-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Klapos Telekolleg: K&uuml;nstliche Intelligenz, was is&amp;#8217;n das?" loading="lazy"></div> Klapos Telekolleg: Künstliche Intelligenz, was is&#8217;n das?</a></h3> </div> <div class="header_text"><i class="ion-ios-book"></i>Büchers</div> <div class="main_right main_right_text"> <a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a> </div> <div class="header_text"><i class="ion-android-compass"></i>Arschiv</div> <div class="main_right main_right_text"> <a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke. </div> </div> </div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> </body> </html>

<!-- Cachify | http://cachify.de
Generiert @ 28.11.2020 11:52:05 -->