<!DOCTYPE html> <html lang="de"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1"> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.385" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" /> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" /> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>The Orville – Kritik zu 3.09 – „Domino“ - Zukunftia</title> <meta name="description" content="Kennt ihr das auch? Man will sich eine leckere Orville-Episode backen und greift versehentlich zu der Tube mit dem Star-Wars-Zuckerguss? Das macht aber nix, denn auch aus Kristallzucker-Pampe kann man leckeren Eintopf kochen. Und wie bei Eis oder Pudding ist man eigentlich nie zu satt für eine lockere Folge, die&hellip;" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/" /> <meta property="og:url" content="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/" /> <meta property="og:site_name" content="Zukunftia" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="The Orville – Kritik zu 3.09 – „Domino“ - Zukunftia" /> <meta property="og:description" content="Kennt ihr das auch? Man will sich eine leckere Orville-Episode backen und greift versehentlich zu der Tube mit dem Star-Wars-Zuckerguss? Das macht aber nix, denn auch aus Kristallzucker-Pampe kann man leckeren Eintopf kochen. Und wie bei Eis oder Pudding ist man eigentlich nie zu satt für eine lockere Folge, die&hellip;" /> <meta property="og:image" content="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg" /> <meta property="og:image:secure_url" content="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg" /> <meta property="og:image:width" content="160" /> <meta property="og:image:height" content="160" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; The Orville – Kritik zu 3.09 – „Domino“ Kommentar-Feed" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.1' type='text/css' media='all' /> <link rel='shortlink' href='https://www.zukunftia.de/?p=10172' /> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-9833124-1'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-9833124-1' , {'allow_display_features': false,});

</script> </head> <body> <div class="wrapper"> <div class="logo_area"> <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a> </div> <div class="logo_sub"> <h1>Ernsthafte News & Kritiken zu Film und Serie.</h1> </div> <div class="wrapper_left wrapper_design"> <div class="nav"> <a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a> <a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a> <div class="pulldown"><a class="button default"><i class="ion-search"></i></a> <div class="pulldown_content pulldown_search"> <form method="get" id="searchform" action="/index.php"> <input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" /> <input class="search_okay" type="submit" value="Ok" id="searchsubmit" /> </form> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_categories"> <nav> Kritiken und mehr:<br /> <a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a> <a class="categories_title" href="/kategorie/filmkritik/">Filme</a> <a class="categories_title" href="/kategorie/serienkritik/">Serien</a> <a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a> <a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a> <a class="categories_title" href="/kategorie/test-labor/">Andere Medien</a> <a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a> <hr class="grey_bold" /> Star Trek:<br /> <a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a> <a class="categories_title" href="/star-trek/star-trek-picard/">Picard (PIC)</a> <a class="categories_title" href="/tag/star-trek-strange-new-worlds/">Strange New Worlds (SNW)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a> <a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a> <a class="categories_title" href="/kategorie/star-trek/">Trek Komplett</a> <hr class="grey_bold" /> <a class="categories_title" href="/intern/">Interne Sachen</a> <a class="categories_title" href="/eigenspiele/">Selbstgemachte Spiele</a> <a class="categories_title" href="/forum/">Forum</a> <a class="categories_title" href="/archiv/">Archiv</a> <a class="categories_title" href="/klapowski-antwortet/">Leserbriefe</a> <a class="categories_title" href="/linktipps/">Linktipps</a> </nav> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small"><a href="/forum/">KOMMENTARE:</a></span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_comments"> <strong>Neueste Kommentare:</strong><br /> <div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comments">The Orville – Kritik zu 3.09 – „Domino“</a></div><div class="comments_date"><b>Heute</b> 01:06</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37534">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 01:02</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37533">Ichwieder2</a></span><br /><div class="comments_date"><b>Heute</b> 00:34</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37532">Grimm</a></span><br /><div class="comments_date"><b>Heute</b> 00:19</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37531">Vulpe</a></span><br /><div class="comments_date"><b>Heute</b> 00:04</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37530">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 00:00</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37529">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 23:50</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37528">Vulpe</a></span><br /><div class="comments_date"><b>Heute</b> 23:40</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37527">Vulpe</a></span><br /><div class="comments_date"><b>Heute</b> 21:36</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37526">Kazairl</a></span><br /><div class="comments_date"><b>Heute</b> 21:31</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37525">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 21:25</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37524">Ichwieder2</a></span><br /><div class="comments_date"><b>Heute</b> 21:20</div><span>von <a class="categories_title" href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/comment-page-1/#comment-37523">Grimm</a></span><br /> <a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a> </div> </div> <div class="nav_sep"></div> <a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a> <a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a> <a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a> <a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a> </div> <div class="main"> <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-strange-new-worlds/">Strange New Worlds</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-picard/">Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a></div> <div style="padding:10px;"> <h1 id="post-10172">The Orville – Kritik zu 3.09 – „Domino“</h1> <div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" title="The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> <div class="bialty-container"><p>Kennt ihr das auch? Man will sich eine leckere Orville-Episode backen und greift versehentlich zu der Tube mit dem Star-Wars-Zuckerguss? Das macht aber nix, denn auch aus Kristallzucker-Pampe kann man leckeren Eintopf kochen. Und wie bei Eis oder Pudding ist man eigentlich nie zu satt f&uuml;r eine lockere Folge, die gut runterrutscht. Und dadurch auf der Wertungsskala nach oben? Wie auch immer: Vorhang auf f&uuml;r &bdquo;Die R&uuml;ckkehr der Krill-Ritter&ldquo;!</p> <p><span id="more-10172"></span></p> <hr> <p><b><u>Inhalt:</u></b></p> <p>Ei der Daus! Als die Moclaner mit den Krill eine pl&ouml;tzliche Allianz schlie&szlig;en, ist Holland in Not. Doch zum Gl&uuml;ck l&auml;sst die Union nicht F&uuml;nfe gerade sein &ndash; und erfindet eine Superwaffe, die viele Kaylon-Schiffe zerst&ouml;ren kann. Doch w&auml;re das nicht Selbst-&hellip; &auml;h&hellip; Fremdmord?</p> <p><b><u>Besprechung:</u></b></p> <p>Der Beginn hat mich direkt verz&uuml;ckt: Genau das hatte mir zu meinem Gl&uuml;ck gefehlt! Eine Folge, die politische, strategische und kulturelle Allianzen aufgreift, ohne sich im Privaten zu verirren. Eben Welt(all)-Politik, f&uuml;r die man nicht immer eine Tochter, ein Date, eine Beziehung oder die schriftliche Erlaubnis von Tante Friedhilde braucht. (&bdquo;Was?! Drohender Krieg? Aber ICH bin eigentlich ein MANN!&ldquo;)</p> <p>Ja, es geht halt nicht immer um den Einzelnen, sondern um ganze Quadranten, Waffenindustrien und die nackte Existenz (nein, das ist kein Euphemismus f&uuml;r Isaac beim Aktzeichnen). Klar, das alles wird man nicht st&auml;ndig unter die Nase gerieben bekommen, aber als Einstiegspunkt war das hier ein fetter Bonus. So wie k&uuml;rzlich die Delegation auf Krill &ndash; <b>vor</b> der Messerstecherei auf dem F&uuml;hrerbalkon.</p> <p>Und ich kann sogar noch detaillierter loben:</p> <p>&ndash; Die Superwaffe gegen die Kaylon mag etwas fix eingef&uuml;hrt worden sein (1-2 Episoden dazu h&auml;tten gut gepasst), war aber ausreichend erkl&auml;rt. Irgendwas mit Subraum-Quanten-Schluckauf im Grafikkartentreiber? Das reicht mir vollkommen als Erkl&auml;rung, da hier genug L&uuml;cken f&uuml;r die eigenen Phantasie &ndash; und die <b>reale</b> Physik &ndash; blieben.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09a.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09a.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="1216" height="604" class="aligncenter size-full wp-image-10173" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09a.jpg 1216w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09a-768x381.jpg 768w" sizes="(max-width: 1216px) 100vw, 1216px"></a></p> <blockquote><p>&bdquo;Hey, diese 16:9-Maschine macht alles noch viel filmischer. Gut, dass wir die erfunden haben!&ldquo; &ndash; &bdquo;Meister, Meister! Unsere Gegner haben soeben ein 21:9-Device entwickelt!&ldquo; &ndash; Gleichschritt im Filmausschnitt: Bilder wie diese mache klar, was Discovery damals falsch gemacht hat. N&auml;mlich &uuml;berhaupt <i>entwickelt</i> worden zu sein.</p></blockquote> <p>&ndash; Klar, die sofortige Explosion aller Schiffe war vielleicht etwas &uuml;bertrieben (TNT wird dann auch gleich r&uuml;bergebeamt?!)&hellip; Aber dieser Umstand war geeignet, auch simplere Gem&uuml;ter zu unterhalten, die die letzten Episoden aufgrund ihrer Komplexit&auml;t nicht verstanden haben (<i>*auf Sparkiller und sich selbst zeig*</i>).<br> Das war grafisch, episch und zur&uuml;ckhaltend zugleich.</p> <p>&ndash; Die Vor- und Nachteile werden schnell dargelegt, ohne plump gel&ouml;st zu werden: Ist das z.B. alles Genozid? &ndash; Vielleicht ja/nein, aber diiie haben angefangen.<br> Ist es Genozid, wenn man eine Rasse ausl&ouml;scht, die <b>vielleicht</b> noch emotionaler werden <b>k&ouml;nnte?</b> &ndash; Eher nicht, du Darwin-Multiversum-Fanboy.<br> Ist die Androhung der Vernichtung plus das zwangsverordnete Vertrauen in die &bdquo;guten&ldquo; Menschen nicht ein unl&ouml;sbarer Widerspruch? &ndash; Worauf man einen lassen kann; aber anders geht es nicht.</p> <p>&ndash; Dass gerade Isaac zusammen mit Burke die Waffe entwickelt und die beiden sich &uuml;ber eine Massenvernichtungswaffe(!) n&auml;herkommen und Frieden schlie&szlig;en, ist interessant. Vielleicht auch mal mit Putin an einer Neutronenbombe schrauben, so als Vers&ouml;hnungsangebot?</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09b.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09b.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="1039" height="649" class="aligncenter size-full wp-image-10174" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09b.jpg 1039w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09b-768x480.jpg 768w" sizes="(max-width: 1039px) 100vw, 1039px"></a></p> <blockquote><p>&bdquo;Und dann sie so zu mir: Steck das Kabel rein. Und dann ich so: Ey, Alter, mach doch selber!&ldquo; &ndash; Isaac Assi(mov) l&auml;sst gr&uuml;&szlig;en: Das Arbeiten an Ausl&ouml;schungswaffen sorgt f&uuml;r V&ouml;lkerverst&auml;ndigung &ndash; und messbares Subraumwabern im TNG-Universum. Fast h&auml;tte ich mir 5-10 Minuten zur Entwicklung dieser Waffe gew&uuml;nscht. Die d&uuml;rfen auf den Orville-Blu Rays gerne von den vorherigen Folgen weggeschnitten werden!</p></blockquote> <p>&ndash; Und haben sich die Kaylons &uuml;berhaupt &bdquo;richtig&ldquo; ergeben, wenn sie sofort nachschieben, dass sie &bdquo;schon eine L&uuml;cke im System finden werden&ldquo;? Ist das nun Friede? Feuerpause? Waffenstillstand? Oder nur der Kopf im Schwitzkasten?</p> <p>(Weil mir all diese Fragen so gut gefallen haben, ignoriere ich das leicht kitschige Gitarren-Solo. Und Isaac, der mit seinem Finger-Laser eine <i>bleibende</i> Linie zwischen Sternbildern zeichnen kann.)</p> <p>&ndash; Sehr praktisch fand ich auch, dass die 50% meines Geistes, die das Verschonen der Kaylons f&uuml;r dumm hielten, gleich personifiziert wurden: In Form eines verr&auml;terischen Admirals, der die Union retten will &ndash; plus ein paar Leute im Hauptquartier, die das Device stehlen.<br> 50% von mir hielten es dann wiederum f&uuml;r doof, es ausgerechnet den Krill(!) zu bringen. Und dieser Anteil wurde abermals abgeholt, als der Admiral zerblastert wurde. Na, DAS nenne ich doch mal befriedigende &bdquo;Das Glas ist halb voll&ldquo;-Entwicklungen&hellip;</p> <p>&ndash; &Uuml;berhaupt erinnerte das alles ab hier sehr an Star Wars: Die Musik triggerte in mir diverse &bdquo;Darth Vader entsteigt einem Schiff&ldquo;-Momente, gefolgt von weniger intensiven &bdquo;Darth Vader geht in den Supermarkt&ldquo;-Geklimper. Das es aber <b>ebenfalls</b> bereits bei Star Wars gab. Ja, der Soundtrack war wirklich, wirklich, WIRKLICH saugut.</p> <p>M&ouml;gliche These: &bdquo;Orville&ldquo; kann <b>besser</b> Star Wars imitieren, als Probleme erfinden, die es NICHT bei Star Trek gab?</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09c.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09c.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="997" height="587" class="aligncenter size-full wp-image-10175" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09c.jpg 997w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09c-768x452.jpg 768w" sizes="(max-width: 997px) 100vw, 997px"></a></p> <blockquote><p>&bdquo;Ich habe f&uuml;r Sie das Device geklaut.&ldquo; &ndash; &bdquo;Und Sie wollen jetzt, dass wir f&uuml;r SIE den V&ouml;lkermord begehen?&ldquo; &ndash; &bdquo;N&ouml;&ouml;&ouml;&hellip; Offiziell niiicht. Und bitte beachten Sie nicht, dass ich in diesem Moment die Erste Direktive mit Salz und Pfeffer aufesse.&ldquo; &ndash; Moralische Flexi-Flatrate: Dieser Mann wird gleich get&ouml;tet. Den epischen Soundtrack dazu h&auml;tte er aber eh nicht ohne Herzattacke &uuml;berlebt.</p></blockquote> <p>&ndash; &bdquo;Kann Kollege Klapo noch etwas von dieser k&ouml;&ouml;&ouml;stlichen Ironie haben?&ldquo; &ndash; &bdquo;Klar. Aber leider gibt es die nur mit extra Sahne und Kirsche drauf.&ldquo;<br> Will sagen: Dass Mercer pl&ouml;tzlich die Kaylons(!) um eine tempor&auml;re Allianz bitten muss, um die Kaylons und die Union vor den Moclans und den Krill zu retten, war schr&auml;g. Aber trotzdem logisch. Wobei ich diese opportunistische Haltung der Kaylon seit Wochen am meisten mag. Das macht sie berechenbar und fast wieder sympathisch. Fast wie Arnold Schwarzenegger in Terminator 2.</p> <p>&ndash; Ich muss auch diesmal zum ersten(!) Mal in dieser Staffel sagen, dass mir diese Geschichte fast zu KURZ vorkam. In den Folgen 3.02 bis 3.08 fand ich dieses Kritikerlob oft unglaubw&uuml;rdig, da bestimmte Themen oft dreimal pro Folge wiedergek&auml;ut wurden. PLUS das Vorkauen in einer Episode, die anderthalb Staffeln <i>vorher</i> kam. &ndash; Doch hier h&auml;tte ich viele Probleme gerne 5-10 S&auml;tze l&auml;nger diskutiert gesehen.</p> <p>(Hey, also DOCH wieder ein Kritikpunkt? Entscheidet selbst! <i>*Faule Tomaten an Publikum verkauf*</i>)</p> <p>&ndash; Die Raumk&auml;mpfe, sie waren so&hellip; so episch! So schnell! So Star-Warsig! Schade nur, dass mir etwas das <i>&bdquo;Wow, wie kommen sie da nur wieder raus&ldquo;</i>-Gef&uuml;hl fehlte, das durch den Genre-&uuml;blichen Effekt-Overkill verhindert wurde. Mein Gef&uuml;hl entwickelte sich eher so:<br> &bdquo;Wow, die Flotten kommen im Weltraum alle zusamm&hellip; Oh, bereits in der Atmosph&auml;re. Wie kommen sie jetzt&hellip; Oh, okay, Rausspringen. Hoffentlich noch vor dem&hellip; Oh, sie landen schon. &ndash; &Auml;h. Toll gemacht, Leute!?</p> <p>(Das hat Star Wars tats&auml;chlich schon oft besser hinbekommen, dass man jedes einzelne Man&ouml;ver auch SP&Uuml;RT.)</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09d.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09d.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="1161" height="681" class="aligncenter size-full wp-image-10176" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09d.jpg 1161w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09d-768x450.jpg 768w" sizes="(max-width: 1161px) 100vw, 1161px"></a></p> <blockquote><p>&bdquo;Ich w&uuml;rde ja gerne ein Gegnerschiff beschie&szlig;en &ndash; aber ist einfach zu SCH&Ouml;N, Schmacht!&ldquo; &ndash; Buntes Treiben im Gro&szlig;rechner: Dass das alles episch aussieht, liegt auch tats&auml;chlich an der <b>Farbwahl</b>, denn die Modelle und Animationen sind nicht sooo ehrfurchterbietend. Viele Blockbuster verwenden eh das bekannte Orange/Blau-Schema, um gro&szlig; zu wirken. Das beliebte Schwarzblau/Schwarzblau-Schema von Kurtzman ist hingegen nur ein inoffizieller Augentest.</p></blockquote> <p>&ndash; Die Geschichte um Charly war okay abgeschlossen. Einerseits war sch&ouml;n, dass es relativ unemotional in einem milit&auml;rischen Kontext geschah (&bdquo;Meine Befehle lauten &sbquo;Basis ausschalten&lsquo;. Von &Uuml;berleben stand da nix!&ldquo;), andererseits h&auml;tte mich vorher noch das eine oder andere zu ihrem Kaylon-Fetisch oder dessen Abhaken interessiert (<i>*schwarze Couch reinschieb*</i>).</p> <p>Als Figur fand ich sie eigentlich sehr brauchbar. War mal was anderes als die sonstigen Frauen in F&uuml;hrungspositionen &ndash; mit ihren Superkr&auml;ften oder LEBENDEN Beziehungspartnern, h&uuml;stel.</p> <p>&ndash; Es war am&uuml;sant, wie exakt man sich an diversen Klischees abarbeitete: Die planetarische Anf&uuml;hrerin der Krill liefert sich mit Kelly einen Martial-Arts-Kampf im Betonflur (inklusive Rettung in letzter Sekunde, wenn die Gute am Boden liegt), das Zentrum des Todesstern&hellip; der Quantenmaschine ist nat&uuml;rlich ein wabernder Kern, mit schmalem Steg und Standardschlucht (DIN 4711) davor. Und der Flug zum Kontrollzentrum muss durch einen Graben erfolgen, der mit allerlei Zeug vollgestellt ist. Ja, die Macht war wirklich mit dem Sith&hellip; &auml;h&hellip; Seth!</p> <p>&ndash; Ein bisschen Meckern k&ouml;nnte man in Bezug auf die Superwaffe: Nur Kelly und Isaac konnten die konstruieren? Nichts gegen geniale Leute (solange diese nicht Burnham hei&szlig;en), aber so ein kleeeines Wissenschaftler-Team auf der Orville (oder im Unions-Hauptquartier) w&auml;re nicht verkehrt gewesen. Dann ist der Prototyp halt nicht direkt als Serienmodell verf&uuml;gbar.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09e.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09e.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="1063" height="649" class="aligncenter size-full wp-image-10177" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09e.jpg 1063w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09e-768x469.jpg 768w" sizes="(max-width: 1063px) 100vw, 1063px"></a></p> <blockquote><p>&bdquo;Halt, Stopp! Dieses Bild nehmen wir als Cover f&uuml;r die Familienserie, die Seth eigentlich immer machen wollte.&ldquo; &ndash; Der Arbeitstitel lautet: &bdquo;Rate den Schauspieler, dessen Haut am Abend nicht von Schminke und Kost&uuml;men weggeschubbert wurde!&ldquo;</p></blockquote> <p>&ndash; An den Effekten gab es (f&uuml;r Serienverh&auml;ltnisse) nichts zu meckern. Kritikpunkte g&auml;be es eh nicht an Texturen oder Lichtstimmung, sondern an <b>dramaturgischen</b> Entscheidungen. So fand ich es z.B. immer schon toller, wenn Schiffe nicht wie Wasserballons nach zwei (gezeigten) Treffern zerplatzen, sondern die auch mal 5 Sekunden wie ein herzkranker Wal durch die Pr&auml;rie schunkeln. Aber okay, die machen die Serie nicht f&uuml;r mich, sondern f&uuml;r&hellip; &auml;h&hellip; Serienfan?</p> <p>Einige Details fand ich besonders sch&ouml;n. Wie zum Beispiel das des &bdquo;verr&auml;terischen&ldquo; Admirals, der ganz selbstverst&auml;ndlich sagt, dass er sich jetzt stellen wird. Oder auch die moralische Anpassungsf&auml;higkeit der Moclaner, die auch Frauen als Boss durchgehen lassen, wenn die Macht dran h&auml;ngt. Oder alle Szenen mit den Kaylons, denen man im Nebensatz st&auml;ndig erkl&auml;ren muss, dass man sich zumindest BEM&Uuml;HT, im Krieg nicht jegliche Moral durch den Rektalausgang hinfortfahren zu lassen.</p> <p>&Uuml;berinterpretieren sollte man hier aber nichts.</p> <p>Ich wei&szlig;, das f&auml;llt schwer (&bdquo;Aber&hellip; spiegelt sich die quasireligi&ouml;se Ablehnung des Weiblichen nicht in der Religiosit&auml;t der Krill?!&ldquo;), aber dies ist ja eine Episode, in der sich in Charlys Aug&auml;pfeln das Quantenfeuer spiegelt &ndash; kurz vor ihrem Tod. Was eher eine Hommage an &bdquo;Armageddon&ldquo; (1998) als an das &bdquo;Handelsblatt&ldquo; ist.</p> <p>Was es hier an Allianzen, bin&auml;ren Entscheidungen, Aufl&ouml;sungen und Abw&auml;gungen gibt, hat mir gut gefallen. Vor allem, dass man mich zwang, <b>nicht</b> jedes Detail zu hinterfragen &ndash; eventuelle Logikl&ouml;cher wurden stets clever weggewurstet!</p> <p>Und das schafft eine Serie eher selten bei mir.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09f.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.09f.jpg" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" width="661" height="486" class="aligncenter size-full wp-image-10178"></a></p> <blockquote><p>&bdquo;Sollte dies hier wirklich in eine &Auml;ra des Friedens m&uuml;nden, Leute?&ldquo; &ndash; &bdquo;Aber&hellip; Aber das w&uuml;rde ja bedeuten, dass die &sbquo;&Auml;ra der Kindergarten-Plastikst&uuml;hle&lsquo; vorbei w&auml;re?!&ldquo;</p></blockquote> <hr> <p><b><u>Fazit:</u></b></p> <p>Das f&auml;nde bestimmt auch Spock faszinierend: Die Action-Folgen von &bdquo;The Orville&ldquo; sind befriedigenderes Action-Kino als die Moral-Episoden inhaltlich ausgewogen sind.<br> Was mir schon in Staffel 2 aufgefallen war.</p> <p>Die H&ouml;chstwertung gibt&rsquo;s nat&uuml;rlich auch diesmal nicht, da es bis zur Perfektion noch ein langer Weg w&auml;re (manche Sequenzen sind zu wuselig, manche Entwicklungen zu flott, manche meiner Lieblingsszenen waren gar nicht DRIN &ndash; Schnief). Und wir sind hier eh nicht bei <i>Fanboy-Central.de</i>. </p> <p>Doch Onkel Seth konzentrierte sich hier auf das, auf was die Serie stolz sein kann! Sie ist nicht zwangsl&auml;ufig eine Tr&auml;nendr&uuml;cker-Kolonne f&uuml;r &uuml;bertriebene Familiendarstellung, sondern bunt, actionreich und trotzdem an den richtigen Stellen schlau (genug).</p> <p>Hat mir gut gefallen. Und das Fast-Spielfilm-Format machte sogar mal Sinn! Und ja, den Soundtrack w&uuml;rde ich sogar im Auto h&ouml;ren.</p> <p>Tempo-30-Zone, ich kooomme! (<i>*Mit Tempo 130 in Kindergartengruppe verschwind*</i>)</p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_gut"><i class="ion-arrow-up-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <div class="meinung"> <div class="meinung_header">SPARKIS MICKRIGER MEINUNGSKASTEN</div> <div class="meinung_spruch">Reise nach Jerusalem im Unionsrat<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;"></div> <div class="meinung_inhalt">Das f&auml;ngt ja wieder gut an. <p>Im Ernst, die erste H&auml;lfte hat mir wirklich gut gefallen. Seltene Politik unter B&ouml;sewichtern, Verschw&ouml;rungen bei den Guten und mal eine etwas andere Weltraumschlacht. Das sieht doch gleich ganz anders aus ohne &uuml;bertriebende Gef&uuml;hlsbekundungen. COOOOL!!!!????</p> <p>Schade daher auch der ziemlich abrupte &Uuml;bergang zu Star Wars im zweiten Abschnitt. Finde ja, die Effekte bei Orville sehen in langsamen und ruhigen Szenen immer besser aus als bei wilder Action-Ballerei. Hier dann auch wieder, weswegen mir nach mehreren Minuten &bdquo;Anflug auf Todesstern-Ersatz&ldquo; auch langsam die Augen verkl&auml;rten. Und f&uuml;r kostensparende Riesenflotten aus dem &bdquo;Kopieren &amp; Einf&uuml;gen&ldquo;-Generator fehlt hier einfach die Abwechslung beim Schiffsdesign (&bdquo;Oooh! Das Admiralsschiff hat <s>DREI</s> VIER Quaddeln hinten dran! Huuui!&ldquo;). Das hat DS9 vor knapp 24 Jahren (!) deutlich besser hinbekommen.</p> <p>Ich mein, die Zukunftsschiffe bei Discovery sahen zwar alle durchweg schei&szlig;e aus (<a href="https://trekmovie.com/wp-content/uploads/2021/01/dsc-s3-fedship-concept-leguin-640x308.jpg" rel="noopener" target="_blank">???</a>), aber IMMERHIN hat man es versucht.</p> <p>&Auml;hnlich flach wirkte dann auch das Finale, wo sich mal wieder eine Person tr&auml;nenreich opfern muss, damit die Superwaffe auch ordentlich explodieren kann. Frage mich bei solchen Momenten ja immer, was Leute wie Charly dabei hektisch in die Tastaturen h&auml;mmern m&uuml;ssen (&bdquo;Dr&uuml;cken Sie &lsquo;OK&rsquo;, um die Selbstzerst&ouml;rung zu aktivieren. Geben Sie &lsquo;JA&rsquo; ein, wenn Sie sicher sind. Markieren Sie drei Bilder mit Traktoren. Schieben Sie die graue Katze nach rechts. Im welchen Jahr begann der portugiesische Kolonialkrieg?&ldquo;).</p> <p>Immerhin sind wir Charly dadurch los, welche ich schauspielerisch jetzt nicht gerade im oberen Bereich angesiedelt hatte. Aber egal, sie wurde eh nur f&uuml;r den gro&szlig;en Moment der Selbstaufopferung eingebaut. Gut, der kam trotzdem etwas pl&ouml;tzlich, nachdem sie Minuten vorher noch die Hitler-Ansprache gehalten hatte (&bdquo;Derrrr schmutzige Kaylon muss voll-st&auml;n-dig vernichtet werden, jawoll!&ldquo;). Da fehlte mir etwas Vorarbeit, z.B. wenn sie dem verr&auml;terischen Admiral noch geholfen h&auml;tte.</p> <p>&Auml;hnlich pl&ouml;tzlich kam auch das gro&szlig;z&uuml;gige Verzeihen der Union den Kaylon gegen&uuml;ber. Gerade noch im Krieg mit zehntausenden Toten oder mehr und einen Schnitt sp&auml;ter sitzt man entspannt am Konferenztisch und redet &uuml;ber deren Mitgliedschaft im Rat. (Russland in der EU bis 2023?)</p> <p>Sonstige Gedanken:</p> <p>&ndash; Einige Bluescreen-Momente wirkten etwas funky (gerade zu Beginn) und erinnerten mich an <a href="https://www.youtube.com/watch?v=svmZxOQILBo&amp;t=444s" rel="noopener" target="_blank">Videospiele der 90er</a>. Kulissen und deutlich erkennbare Computereffekte bei&szlig;en sich selbst heute noch.</p> <p>&ndash; Auch wenn die Lyrik bestimmt total tiefsinnig und passend war (vielleicht von Helene Fischer?!), auf die klampfige Kumbaya-Gitarrenszene h&auml;tte ich verzichten k&ouml;nnen. Nat&uuml;rlich eingearbeitet wirkte sie nicht, sondern eher nach &bdquo;Hey, einer der Schauspieler kann Gitarre spielen und meine Freundin kann singen. DAS muss rein!&ldquo;. Hab &uuml;brigens geh&ouml;rt, Peter Macon kann den Schuhplattler. Vielleicht in der n&auml;chsten Staffel??</p> <p>&ndash; Gab es eigentlich Szenen mit Charly, wo es NICHT um ihre Abneigung f&uuml;r Isaac oder den Kaylons ging? Oder wo jemand versucht hat, sie davon abzubringen? Mehr als EINE Dimension bei den Charakteren w&auml;re schon nicht schlecht.</p> <p>&ndash; Dasselbe (wieder) bei den Moclans. Gab es vorher noch interessantes World Building, z.B. &uuml;ber den dort g&auml;ngigen Gruppensex, bleibt es schon lange nur noch bei &bdquo;M&auml;dchen sind doof und muffeln&ldquo;. Dies ist nat&uuml;rlich korrekt, aber dagegen wirkt sogar Ned Flanders richtig ausgearbeitet.</p> <p>&ndash; Sehr sinnlos war der Tod von Admiral Danson. Er musste sterben, nachdem er von der Moclan/Krill Allianz erfahren hat, weil halt einer von denen auf der Br&uuml;cke herumstand. H&auml;tte Teleya den nicht einfach vorher wegschicken k&ouml;nnen?? Sein Tod hat aber eh nichts gebracht, weil die Orville (gef&uuml;hlte) zehn Sekunden sp&auml;ter eh von der Allianz durch einen Scan der Shuttle-Tr&uuml;mmer erfahren hat?! UND warum hatte man Moclan-Waffen gescannt, wenn das Krill-Schiff geschossen hat?? (Gerade bei letzterem was &uuml;bersehen? Schreibt es in den Kommentaren und haut auf den Like-Button!)</p> <p>&ndash; Nachdem die Union so geraaaade eben gegen den sofortigen Einsatz der Wunderwaffe gestimmt hat, war man aber sehr schnell bereit einen Haufen Schiffe zu mobilisieren um den Einsatz der Waffe durch die Krill zu verhindern. DAS w&auml;re doch mal ein guter Moment f&uuml;r &bdquo;Wieso ist das unser Problem?&ldquo; und eine packende Ethik-Ansprache gewesen! Brannon Braga, was looos?</p> <p>&ndash; Bei der eher kleinen Mini-Waffe wunderte ich mich am Ende schon etwas, warum man zum Deaktivieren nicht einfach ordentlich drauf gekloppt hat. Stabil sah das Teil nicht aus.</p> <p><strong>Fazit:</strong> Interessantes Konzept mit den &uuml;blichen Sch&ouml;nheitsfehlern. Wieder h&auml;tte man einiges k&uuml;rzen k&ouml;nnen (z.B. die Gitarre, auch wenn f&uuml;r wahre Fans total tiefsinnig, oder die &uuml;berladene Endschlacht) und das Hin- und Her um Verrat und Verb&uuml;ndete wirkte recht erzwungen (&bdquo;Verdammt, jetzt wei&szlig;t du von meinen Pl&auml;nen! H&auml;tte sie wohl nicht auf dem G&auml;steklo liegen lassen sollen&hellip;&ldquo;).</p> <p>Trotzdem, unterhaltsam fand ich es. Aber daf&uuml;r darf es keine Zeugen geben, deswegen muss ich dich, lieber Leser, jetzt ermoooorden! Hahaaa, niemand wird mich erwischen!</p> <p>*personalausweis auf boden werf*</p> <p> </p><div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div></div> <div class="meinung_footer">&nbsp;</div> </div> </div> <hr /> <div style="float:right;"> <h3>Weitersagen!</h3> <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a> <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a> <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a> </div> <h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 29.07.22 in <a href="https://www.zukunftia.de/kategorie/serienkritik/" rel="category tag">Serienkritik</a> <h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/the-orville/" rel="tag">The Orville</a> <h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <a href="https://www.zukunftia.de/7107/the-orville-1-07-die-abstimmungsvolle-kritik/" rel="bookmark" title="The Orville &#8211; 1.07 &#8211; Die (ab)stimmungsvolle Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/10/orville_107_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &amp;#8211; 1.07 &amp;#8211; Die (ab)stimmungsvolle Kritik" loading="lazy"></div> The Orville &#8211; 1.07 &#8211; Die (ab)stimmungsvolle Kritik</a> <a href="https://www.zukunftia.de/7849/the-orville-la-jola-die-kritik/" rel="bookmark" title="The Orville &#8211; 2.01 &#8211; &#8222;La&#8217;jola&#8220; &#8211; Die Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/01/Orville_2.01-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &amp;#8211; 2.01 &amp;#8211; &amp;#8222;La&amp;#8217;jola&amp;#8220; &amp;#8211; Die Kritik" loading="lazy"></div> The Orville &#8211; 2.01 &#8211; &#8222;La&#8217;jola&#8220; &#8211; Die Kritik</a> <a href="https://www.zukunftia.de/7881/the-orville-2-03-home-kritik/" rel="bookmark" title="The Orville &#8211; 2.03 &#8211; &#8222;Home&#8220; &#8211; Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/01/orville_2.03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &amp;#8211; 2.03 &amp;#8211; &amp;#8222;Home&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> The Orville &#8211; 2.03 &#8211; &#8222;Home&#8220; &#8211; Kritik</a> <a href="https://www.zukunftia.de/8018/the-orville-2-09-identity-ii-kritik/" rel="bookmark" title="The Orville &#8211; 2.09 &#8211; &#8222;Identity II&#8220; &#8211; Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/03/Orville_2.08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &amp;#8211; 2.09 &amp;#8211; &amp;#8222;Identity II&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> The Orville &#8211; 2.09 &#8211; &#8222;Identity II&#8220; &#8211; Kritik</a> </div> <hr /> <h3 id="comments">Kommentare (29)</h3> <a href="#bottom">nach unten springen</a> <div class="comment-nav"></div> <ol class="commentlist"> <li class="comment even thread-even depth-1 parent" id="comment-37500"> <div id="div-comment-37500" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37500">29. Juli 2022 um 01:41 Uhr</a> </div> <p>JensDaniel finden für die Folge ein Wort: Unfassbar.</p> <p><a href="https://www.youtube.com/watch?v=Dp7ELHWK_wQ" rel="nofollow ugc">https://www.youtube.com/watch?v=Dp7ELHWK_wQ</a></p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37500' data-commentid="37500" data-postid="10172" data-belowelement="div-comment-37500" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-37501"> <div id="div-comment-37501" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37501">29. Juli 2022 um 07:00 Uhr</a> </div> <p>der Vollständigkeit halber auch MovieBrain, auf die Frage, ob die Folge so gut ist, wie alle sagen, ein klares JA!</p> <p><a href="https://www.youtube.com/watch?v=gOo8EXTr5o0&#038;t=46s&#038;ab_channel=MovieBrain" rel="nofollow ugc">https://www.youtube.com/watch?v=gOo8EXTr5o0&#038;t=46s&#038;ab_channel=MovieBrain</a></p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37500' data-commentid="37500" data-postid="10172" data-belowelement="comment-37500" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-37510"> <div id="div-comment-37510" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37510">29. Juli 2022 um 18:27 Uhr</a> </div> <p>Finde das sehr faszinierend, dass der Mensch dazu tendiert, sich Vorbilder zu suchen &#8211; um sich dann zu freuen, wenn sie die selbe Meinung wie man selbst haben.</p> <p>Oder man sich an deren Meinung komplett ranhängen kann.</p> <p>Und JA, bei UNS ist das genauso! Ich gucke z.B. immer, was in der Bielefelder Sonntagszeitung geschrieben steht (&#8222;Matrix 4 ist toll! Und jetzt kauft bitte preisreduzierte Sofas bei Möbel-Heinrich!&#8220;) und schreibe es hier dann für euch auf.</p> <p>Nur, damit IHR beim Spatzenrouter Tagblatt angeben könnt: &#8222;Neneee&#8230; Herr Redakteur. Klapo findet das aber anders.&#8220;</p> <p>Ich glaube, es gibt sogar einen wissenschaftlichen Begriff dafür? Spiegelneuronen-Review? Social-Interactive-Meinungsbuilding? Weiß das einer?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37500' data-commentid="37500" data-postid="10172" data-belowelement="comment-37500" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-37508"> <div id="div-comment-37508" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37508">29. Juli 2022 um 17:57 Uhr</a> </div> <p>@Klapo: &#8222;Aber dieser Umstand war geeignet, auch simplere Gemüter zu unterhalten, die die letzten Episoden aufgrund ihrer Komplexität nicht verstanden haben (*auf Sparkiller und sich selbst zeig*).</p> <p>Vor einer inhaltlichen Kritik der Folge. Ich möchte Dich ausdrücklich für Deine Fähigkeit zur Selbstkritik oben loben &#8230; ist ja heute eher selten. Für Sparkiller scheint allerdings diese Folge auch zu komplex gewesen zu sein.</p> <p>&#8222;Manche Sequenzen sind zu wuselig.&#8220;</p> <p>Und zur Selbstkritik auch noch diese analytische Tiefe &#8230; brillant!</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="div-comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-37509"> <div id="div-comment-37509" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37509">29. Juli 2022 um 18:05 Uhr</a> </div> <p>&#8222;Für Sparkiller scheint allerdings diese Folge auch zu komplex gewesen zu sein.&#8220;</p> <p>Ich würde ihm das nicht übel nehmen.<br /> Surren, Brausen und Explodieren GLEICHZEITIG sind nun mal sehr viele Reize. Und diese Aliens sind auch kaum auseinander zu halten. Die, die alle biologischen Wesen hassen, das sind die mit dem braunen Kopp? Und die Metallmänner hassen Frauen?</p> <p>Im Ernst: Sehr anspruchsvoll war das hier &#8211; trotz guter Ansätze &#8211; nicht. Aber wenn man den Kopp zur Musik bewegte, haben die bunten Farben &#8222;La Paloma&#8220; in meinem Kopf gepfiffen. Das war schön &#8211; und ist sonst nur auf anderen Wegen zu erreichen.</p> <p>(*2 komplette Bierkästen auf Ebay anbiet*)</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment odd alt depth-2" id="comment-37514"> <div id="div-comment-37514" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37514">29. Juli 2022 um 19:49 Uhr</a> </div> <p>&#8222;Sehr anspruchsvoll&#8230;&#8220;</p> <p>Jawoll ja!!!</p> <p>Der Deutsche mog sei Zukunftsmärchen mit Anspruch!</p> <p>Vor allem Klapo und Sparkiller. Die immer nur Kant und Dostojewski lesen tun. Und die beim Lockdown nix anderes als Fassbinder und Ingmar Bergmann binge-watchen gehabt haben.</p> <p>Jesses Maria!</p> <p>Und als nächstes rezensiert doch bitte die Carl-Barks-Comics. Ich erwarte heftige Verrisse. Ihr wisst schon. Wegen fehlendem Anspruch und so.</p> <p>Klapo: Du irrst Dich!</p> <p>Ich verüble Dir und Sparkiller nicht, dass ihr &#8222;The Orville&#8220; nicht mögt. Von mir aus gebt ihr jeder Folge null Punkte.</p> <p>Aber so ein Gelaber wie das mit &#8222;Anspruch&#8220;, das verüble ich. Das ist nämlich der allerletzte Verriss-Strohhalm, zu dem der hilflose Kritiker greift, dem nun wirklich gar nix mehr einfällt.</p> <p>Als Roger Ebert einst einen Film wie &#8222;Star Wars&#8220; verrissen hat, hat er ihn schlichtweg nicht begriffen. Und ich meine damit gar nicht, dass er die popkulturelle Bedeutung nicht begriffen hat, das haben viele nicht. Er hat nicht begriffen, was George Lucas bezweckte, nämlich die Modernisierung alter Mythen und Märchen. Denn genau das hat er ihm zum Vorwurf gemacht.</p> <p>Leider, und das sollte euch zu denken geben, klingt ihr mehr und mehr wie so alte, verknöcherte Review-Opas.</p> <p>Seth MacFarlane will die Modernisierung alter Serienklassiker wie &#8222;Star Trek&#8220; und &#8222;Twilight Zone&#8220;. &#8222;Modern&#8220; im Sinne neuer Filmtechniken, neuer gesellschaftspolitischer Themen, neuer Ausarbeitung einer Staffel-Gesamtstruktur. Aber eben OHNE auf die beschwingte Leichtigkeit, auf den Humor und ja, auch ohne auf eine gewisse Form von dafür notwendige &#8222;Vereinfachung&#8220; verzichten zu müssen.</p> <p>In diesem Rahmen gibt es übrigens genau den &#8222;Anspruch&#8220;, den man heute zu Glück immer noch &#8222;Star Trek&#8220; zugesteht. Die Rede von Isaac, die uns die Wichtigkeit von Nebensächlichkeiten zeigt, die uns eine in Sachen Charakterisierung und Pay-Off im Rahmen dieser Art von Serienunterhaltung geradezu &#8222;perfekte&#8220; Szene präsentiert, sehe ich sehr wohl als die Erfüllung höchster &#8222;Ansprüche&#8220;. Als Autor kann man da extrem viel lernen.</p> <p>Ich weiß: Es gibt diese &#8222;Perry Rhodan hätte immer schon ohne Gucky sein sollen&#8220;-Fraktion. Es gibt die &#8222;der beste Star Wars Film ist Rogue One, so hätte Star Wars schon immer sein sollen&#8220;-Gruppe.</p> <p>Und ja, ich bin überzeugt: Die haben eben &#8222;Perry Rhodan&#8220; oder &#8222;Star Wars&#8220; nie wirklich begriffen.</p> <p>Dies hier war &#8222;perfektes Orville&#8220;. Es wird nicht besser. Weil dies EXAKT das ist, was Seth MacFarlane wollte.</p> <p>Vielleicht gibt es irgendwann ein Orville-Spin-Off, das auf all das verzichtet, was euch nicht gefällt. Inzwischen gibt es ja sogar ein moderne, &#8222;düstere&#8220; Variante von &#8222;John Sinclair&#8220;, für mich der Gipfel der Idiotie.</p> <p>Aber wer&#8217;s mag&#8230;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment even depth-2" id="comment-37515"> <div id="div-comment-37515" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Ichwieder2</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37515">29. Juli 2022 um 19:58 Uhr</a> </div> <p>Ne, da liegst Du leider falsch.<br /> JP1957 hat neulich erklärt, dass es nicht darauf ankommt, was der Autor sagen will, sondern dass das zählt, was beim Empfänger ankommt.</p> <p>Man könnte so etwas auch Interpretation nennen.</p> <p>Aber seltsam, dass Du genau weisst, dass Seth wollte, was Du Dir draus zusammenbaust. Und wenn er das ganz anders meint? Was anderes sagen will? Aber so als Moclan-Janisi-Krill-Kaylon-Versteher-Experte&#8230; kommt halt alles bei Dir an.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor odd alt depth-2" id="comment-37516"> <div id="div-comment-37516" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37516">29. Juli 2022 um 20:16 Uhr</a> </div> <p>&#8222;Vor allem Klapo und Sparkiller. Die immer nur Kant und Dostojewski lesen tun. Und die beim Lockdown nix anderes als Fassbinder und Ingmar Bergmann binge-watchen gehabt haben.&#8220;</p> <p>Wenn wir jetzt ironisch unterstellen, dass Orville-Kritiker (was bei meiner dieswöchigen Endbewertung auch eher albern klingt?) nur so TUN, als würden die Schiller hören und Beethoven lesen, kommen wir argumentativ nicht weiter. Natürlich macht das keiner.</p> <p>(Schließlich musste ich vor 2 Jahren zu Goethe und Einstein wechseln)</p> <p>Dass die Episoden gute Ansätze, tolle (geklaute) Ideen, sympathische Schauspieler und schöne Effekte haben, bestreitet ja auch keiner.<br /> Ich möchte nur zu bedenken geben, dass es manchmal etwas plump erscheint, wie die Fans sich mittels beliebigen Emotions-Karotten in die Besinnungslosigkeit argumentieren.</p> <p>Ist die Botschaft mit dem Holzhammer serviert (was man nach den letzten Episoden zumindest theoretisch nachvollziehen kann?), heißt es, es sei &#8222;leichtfüßig&#8220; und &#8222;modern&#8220;.</p> <p>Wiederholen die Geschichten die ewig gleiche Botschaften, ist es auch beim dritten Mal das &#8222;überfällige Aufgreifen heutiger Probleme&#8220;.</p> <p>Werden Plots, Kriege und Feindlichkeiten auf eine Cartoon-artige Weise aufgelöst, so war es die &#8222;Klarheit der Position der Toleranz&#8220;, die zu dem schnellen Ergebnis geführt hat.</p> <p>Das geht so weit, dass ich mir &#8211; im Spaß &#8211; kaum eine Orville-Folge vorstellen könnte, die nicht in den Himmel gelobt werden würde:</p> <p>&#8211; Mercer wechselt in Kellys Körper und lamentiert über Mestruation, Hormonschwankungen und fehlende Körperkraft? &#8222;Gelungenes, intelligentes Aufgreifen von Klischees, die humorvoll konterkariert werden!&#8220;</p> <p>&#8211; Isaac verliebt sich in einen VW-Käfer aus den 1970ern? &#8222;Erfrischende Aufarbeitung der Liebe einer objektophilen Person. Gekleidet in einen ungewöhnlichen Plot.&#8220;</p> <p>&#8211; Claire führt sich einen Alienparasiten rektal ein, weil sie dadurch eine Geheimwaffe gegen die Kaylon entwickeln will? &#8222;Eine gelungene Parabel darauf, dass das ewige Wettrüsten das eigene Innere korrumpiert.&#8220;</p> <p>Tut mir leid, auch schöngeredete Schwachpunkte wollen besprochen oder zumindest kurz erwähnt werden.</p> <p>Der große PLUSpunkt dieser Episode ist es ja gerade, dass die &#8222;weisen Sätze&#8220; auch gut wirken. Und die restlichen 80% vollkommen OHNE diesen Ballast wirken &#8211; und einfach nur reinknallen.<br /> Was dann wiederum das Runterschlucken der &#8222;lehrreichen&#8220; 20% an Screentime erleichtert.</p> <p>Das mag ich sehr, weil das genau andersherum zu den bisherigen Episoden der 3. Staffel ist.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment even depth-2" id="comment-37517"> <div id="div-comment-37517" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37517">29. Juli 2022 um 20:22 Uhr</a> </div> <p>Also gut.</p> <p>Eigentlich wollte ich ja erst zu Folge 10 die Katze aus dem Sack lassen.</p> <p>Aber Du lässt mir leider keine andere Wahl.</p> <p>Ich gebe zu: Seth MacFarlane gibt es gar nicht.</p> <p>Der Mann, der sich in Interviews usw. als Seth MacFarlane ausgibt, heißt Erwin Lindemann und ist ein (eher durchschnittlicher) Schauspieler.</p> <p>Ich habe ihn engagiert. Und ich habe natürlich auch alle Drehbücher zu &#8222;The Orville&#8220; geschrieben. Erwin Lindemann hat inhaltlich nichts mit der Serie zu tun.</p> <p>Daher weiß ich genau, was beabsichtigt war. Und nur das zählt. Da hast Du völlig recht.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37508' data-commentid="37508" data-postid="10172" data-belowelement="comment-37508" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment odd alt thread-even depth-1 parent" id="comment-37511"> <div id="div-comment-37511" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">AntiMcFarlane</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37511">29. Juli 2022 um 19:21 Uhr</a> </div> <p>Nette VFX, aber man war die Folge inhaltlich soo schlecht!</p> <p>Die gesamte 3.Staffel nervt mit so einem unrealistischen Moralgesülze aus Rotzkanonen, dass der Schleim beim Anschauen aus dem Montior tropft.</p> <p>McFarlane hat wohl einen Space-Jesus-Komplex den er medial ausleben will.</p> <p>Und auch nicht mal das kommt glaubwürdig rüber. Sie wirkte z.B. Charly eher suizidal als ein heroisches Selbstopferungslamm.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="div-comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-37512"> <div id="div-comment-37512" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37512">29. Juli 2022 um 19:26 Uhr</a> </div> <p>Okay, was genau nervt dich jetzt an speziell dieser Folge?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment odd alt depth-2" id="comment-37513"> <div id="div-comment-37513" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Jens</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37513">29. Juli 2022 um 19:44 Uhr</a> </div> <p>Er nennt sich &#8222;AntiMcFarlane&#8220; und spricht über die Komplexe anderer. Guter Humor! :)</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment even depth-2" id="comment-37523"> <div id="div-comment-37523" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Grimm</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37523">29. Juli 2022 um 21:20 Uhr</a> </div> <p>Union:<br /> Wir haben immer Recht.<br /> Wir sind die Guten.<br /> Wir bestimmen was Moral ist.<br /> Und wenn ihr gegen uns seid, machen wir euch platt.<br /> Wenn ihr euch jedoch uns unterwerft, sollen euch eure Sünden vergeben sein.</p> <p>An welchen Staat erinnert einen das nur&#8230;</p> <p>Dafür, dass man jetzt die Killer-Robos gerettet hat (die einen vor ca. 5 noch ausrotten wollten) hat man jetzt wieviel Krill und Moclaner(vor 5 min noch Verbündete) getötet?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment odd alt depth-2" id="comment-37525"> <div id="div-comment-37525" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37525">29. Juli 2022 um 21:31 Uhr</a> </div> <p>&#8222;An welchen Staat erinnert einen das nur…&#8220;</p> <p>Deutschland unter den Nazis? Aber die hatten es nicht so mit Sünden vergeben.</p> <p>Die Inka? Aber die haben eher ausgebeutet statt plattgemacht.</p> <p>Ich habs! Du meinst die Spanier und ihre Conquista!! Wahnsinn &#8230; das hatte ich noch gar nicht erkannt!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment even depth-2" id="comment-37526"> <div id="div-comment-37526" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37526">29. Juli 2022 um 21:36 Uhr</a> </div> <p>Keinen, auf den du anspielen willst, weil keiner, auf den du wahrscheinlich hinauswillst, jemals Fehler eingesehen hat, Grimm.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment odd alt depth-2" id="comment-37528"> <div id="div-comment-37528" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37528">29. Juli 2022 um 23:50 Uhr</a> </div> <p>Ich hab ehrlichgesagt auch irgendwie das Gefühl gehabt, das Charly sich bisschen zu gerne opfert. Es wirkte ein wenig so, als hätte sie in der Situation eine Chance gesehen statt eine Pflicht. Ist aber nicht total abwegig. Im Gegenteil, eigentlich macht das sogar Sinn.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment even depth-2" id="comment-37530"> <div id="div-comment-37530" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37530">30. Juli 2022 um 00:04 Uhr</a> </div> <p>Was denn für eine Chance?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a> <li class="comment odd alt depth-2" id="comment-37531"> <div id="div-comment-37531" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37531">30. Juli 2022 um 00:19 Uhr</a> </div> <p>Eine Chance “ehrenvoll” zu sterben.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37511' data-commentid="37511" data-postid="10172" data-belowelement="comment-37511" data-respondelement="respond" data-replyto="Antworte auf AntiMcFarlane" aria-label='Antworte auf AntiMcFarlane'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1 parent" id="comment-37518"> <div id="div-comment-37518" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37518">29. Juli 2022 um 20:31 Uhr</a> </div> <p>Bevor das hier jetzt erneut ausartet wie in allen Kommentarspalten seit &#8222;A Tale of Two Topas&#8220;, möchte ich auf die Review auf Scifi.de verweisen &#8230; die so ganz anders klingt, als sich das hier abzeichnet.</p> <p>Bitte mal anhören &#8230; vielleicht entdeckt Ihr dann ja doch noch ein paar (hundert) Details, die Ihr nicht erkannt habt.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37518' data-commentid="37518" data-postid="10172" data-belowelement="div-comment-37518" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-37519"> <div id="div-comment-37519" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Kazairl</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37519">29. Juli 2022 um 20:36 Uhr</a> </div> <p>Für mich zum Beispiel sehr erhellend, dass das ganze erneut auf eine realpolitische Komponente anspielt. Letzte Woche war ja der Brexit, dieses Woche gehen wir in den 2. Weltkrieg zurück, Krill-Moklaner-Allianz ist ähnlich dem Hitler-Stalin-Pakt, diese Waffe ist ähnlich der Atombombe und deren Folgen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37518' data-commentid="37518" data-postid="10172" data-belowelement="comment-37518" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-37520"> <div id="div-comment-37520" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37520">29. Juli 2022 um 20:38 Uhr</a> </div> <p>Das &#8222;Ausarten&#8220; muss wirklich nicht sein. Und selbst mir fällt das inzwischen negativ auf.</p> <p>MIR reicht ja schon ein kleiner Hinweis &#8211; ironischer Unterbau, selbstkritischer Einschub, auflockernde Anekdote -, dass man sich hier nicht ernsthaft &#8222;bekriegt&#8220;, sondern es ein bisschen um den dritten Platz im Schüler-Debattierclub geht. Und jeder das auch weiß.</p> <p>Manchmal fehlt das hier leider, so dass 50% der Leser hier fremdenfeindliche Frauenhasser mit Homophobie genannt werden. Und der Rest angeblich aus linksversifften Pseudotoleranten besteht.</p> <p>Dabei gibt es doch so viele Grautöne!</p> <p>Ich zum Beispiel bin ein toleranter Frauenhasser, der schwule Ausländer sofort im Land lassen würde, wenn sie ein Elektroauto fahren.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37518' data-commentid="37518" data-postid="10172" data-belowelement="comment-37518" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment odd alt thread-even depth-1 parent" id="comment-37521"> <div id="div-comment-37521" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37521">29. Juli 2022 um 21:04 Uhr</a> </div> <p>&#8222;Das „Ausarten“ muss wirklich nicht sein.&#8220;</p> <p>Dieses Bildungsfernsehen ist wirklich ätzend &#8230; diesmal Ribbentrop/ Molotow (die verwenden sogar den richtigen Namen des Paktes!), Napoleon, Churchill und Bernstein nebst Vorlesungen am Verhandlungstisch über die Regierungsform Demokratie &#8230; in der letzten Folge eine musikgeschichtliche Exkursion in die Countrymusik &#8230; Lindemann/Serienfan/MacFarlane muss von Wikipedia gesponsert werden.</p> <p>Gott, wie hab ich dagegen damals die Star Trek Folgen geliebt, in denen gesoffen, Dart gespielt und mit Modellsoldaten gespielt wurde. </p> <p>Aber immerhin &#8230; zum Schluss das mit den Pfannkuchen fand ich lustig.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37521' data-commentid="37521" data-postid="10172" data-belowelement="div-comment-37521" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-37524"> <div id="div-comment-37524" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Ichwieder2</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37524">29. Juli 2022 um 21:25 Uhr</a> </div> <p>Es ist ja auch total toll, wenn man alles Gesehene immer sofort als Hyperbel auf das aktuelle Zeitgeschehen versteht.</p> <p>Ich meine, wenn man es lang genug dreht und wendet hatte ja auch Nostradamus mit seinen Visionen ständig recht.</p> <p>Ich mag sogar manchmal wenn Geschichten einfach für sich selbst stehen können. Da will ich nicht analysieren, welcher irdischen politischen Richtung nun der Wookie entspricht oder ob Elon Musk wirklich mal den Terminator baut.</p> <p>Die Geschichte gucken und einfach nur die Geschichte selbst auf sich wirken lassen. Sowas kann klappen. Ohne dass man ein Physik-, Maschinenbau-, Geographie-, Geschichts- und Philosophie-Studium mit Magna-Cum-Laude abgeschlossen hat (oder so tut, weil man sich schnell die drei passenden Passagen ergoogelt hat, nachdem man das in anderen Rezensionen aufgeschnappt hat, die meinen, entsprechendes erkannt zu haben).</p> <p>Oder behauptet Ihr jetzt, zu der Zeit, als Ihr als Jugendliche Star Trek geguckt habt, alle Hintergründe (oder eben &#8218;mögliche&#8216; Hintergründe) gekannt zu haben? Ja, ich meine ohne Google und Wikipedia und Star-Trek-Wikis. </p> <p>Und wisst Ihr was? Die Folgen haben trotzdem funktioniert. Und jetzt denkt mal drüber nach, wieso?<br /> Ist da bei Euch auch total die Intention des Erschaffers angekommen, weil Ihr parallel stundenlang Interviews schauen musstet oder Artikel zur Serie gelesen habt, damit alles &#8218;verstanden&#8216; wurde?<br /> Verrückt, oder? Wie sowas nur sein kann.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37521' data-commentid="37521" data-postid="10172" data-belowelement="comment-37521" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></ul> <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-37522"> <div id="div-comment-37522" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37522">29. Juli 2022 um 21:05 Uhr</a> </div> <p>@Klapo: Ich weiß natürlich, dass Du das mit dem Ausarten ganz anders gemeint hast.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37522' data-commentid="37522" data-postid="10172" data-belowelement="div-comment-37522" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <li class="comment even thread-even depth-1" id="comment-37527"> <div id="div-comment-37527" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Vulpe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37527">29. Juli 2022 um 23:40 Uhr</a> </div> <p>Den Todesstern-Kampf fand ich irgendwie erzwungen und unnötig, wobei eines mir echt richtig gut gefallen hat:<br /> Als diese “Boden-Kanonen” geschossen haben, hab ich total die Wucht und Power gespürt. Keine Ahnung warum, aber das fand ich einfach geil gemacht. Kein pewpew sondern WUMWUM. </p> <p>Das einzige was mich wirklich total irritiert ist die Brücke der Orville. Bei einem “Raum”schiff das innerhalb der Atmosphäre rumfliegt könnte ich das sinnvoll finden, aber warum braucht man im Weltall eine Brücke mit Panorama Fenster? Damit jeder Feind weiß wo er (oder sie) hinschießen muss? Das hat für mich irgendwie den gleichen Vibe wie die frei schwebenden Warpgondeln bei Discovery. Sieht cool aus aber mehr auch nicht.</p> <p>Ich persönlich fand die Logiklöcher auch nicht sooo schlimm. Tolle Folge die ich auch in Zukunft gerne nochmal ansehen werde!</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37527' data-commentid="37527" data-postid="10172" data-belowelement="div-comment-37527" data-respondelement="respond" data-replyto="Antworte auf Vulpe" aria-label='Antworte auf Vulpe'>Antworten</a></div> </div> <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-37529"> <div id="div-comment-37529" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37529">30. Juli 2022 um 00:00 Uhr</a> </div> <p>Neben vielen anderen Dingen (siehe Review SciFi.de &#8230; detailreicher und besser gehts nicht) hat mir an der Episode gefallen, wie hier systematisch mit den Erwartungen der Zuschauer gespielt wird.</p> <p>&gt; Ein Bündnis zwischen Krill und Moclanern &#8230; okay, das konnte man als aufmerksamer Zuschauer möglicher-<br /> weise erwarten.</p> <p>&gt; Eine ultimative Waffe der Union gegen die Kaylon &#8230; vollkommen unerwartet.</p> <p>&gt; Die Union diskutiert ernsthaft üner einen Völkermord &#8230; Ach, du Scheiße.</p> <p>&gt; Waffenstillstandsgespräche (!) auf Kaylon (!!) mit Primary 1 &#8230; was für eine Wendung.</p> <p>&gt; Friede, Freude, Eierkuchen in der Berghütte + dann ist doch alles anders, Sektion 31 schägt zu &#8230; Uff.</p> <p>&gt; Unionsflotte + Kaylon im gemeinsamen (!) Einsatz &#8230; Wow.</p> <p>&gt; Charly stirbt &#8230; Nochmal Uff.</p> <p>&gt; Fundamentaler Sinneswandel bei Primary 1 &#8230; WTF!</p> <p>Und zu guter Letzt als wir Zuschauer alle auf weihevolle Worte von Isaac bei der Trauerfeier warten &#8230; spricht er über Pfannkuchen!</p> <p>Meisterhaft!</p> <p>Meisterhaft auch die &#8222;Show, don&#8217;t tell&#8220; Momente von Primary 1 auf der moclanischen Forschungsstation und sein abschließender Dialog zum Tod von Charly.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37529' data-commentid="37529" data-postid="10172" data-belowelement="div-comment-37529" data-respondelement="respond" data-replyto="Antworte auf JP1957" aria-label='Antworte auf JP1957'>Antworten</a></div> </div> <li class="comment even thread-even depth-1 parent" id="comment-37532"> <div id="div-comment-37532" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Grimm</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37532">30. Juli 2022 um 00:34 Uhr</a> </div> <p>Der Angriff auf die Basis hat sich jedenfalls richtig gelohnt:<br /> &#8211; man hat den Moclaner damit den Krieg erkärt<br /> &#8211; den kalten Krieg mit den Krill in einen Heißen verwandelt<br /> &#8211; man muss sich jetzt mit den Kaylon gut stellen, die einen bis vor kurzen noch ausrotten wollten<br /> &#8211; dafür hat man jetzt tausende Moclaner/Krill schon getötet und es werden wohl noch eine ganze Menge dazukommen</p> <p>Wäre es nicht Sinnvoller gewesen vorher einfach bei den Kaylon auf den Knopf zu drücken?<br /> Jetzt sterben halt Organische anstatt Maschinen.</p> <p>Bitte um Aufklärung.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-37532' data-commentid="37532" data-postid="10172" data-belowelement="div-comment-37532" data-respondelement="respond" data-replyto="Antworte auf Grimm" aria-label='Antworte auf Grimm'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-37533"> <div id="div-comment-37533" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Ichwieder2</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37533">30. Juli 2022 um 01:02 Uhr</a> </div> <p>Das wäre hier die Frage, wie man die Kaylonier jetzt eben wirklich einordnet. Maschinen oder &#8218;Lebewesen&#8216;? </p> <p>Hätten wir Probleme damit, alle Toaster der Welt zu zerstören, wenn von Ihnen der Tod aller Menschen ausgehen würde? Wohl nicht.</p> <p>Daher hatte ich mit &#8218;Genozid&#8216; so ein bisschen Schwierigkeiten und verstehe durchaus die &#8218;lass doch die ganzen Kisten wegpusten&#8216;-Idee nicht so ganz als das moralische Dilemma, was man hätte, wenn man &#8218;wirklich empfindungsfähige&#8216; Lebewesen töten wollen würde.</p> <p>Dennoch wie gesagt eine wirklich starke Folge.</p> <p>PS. Rein von den Konsequenzen her. Gäbe es die Kaylonier nicht mehr, hätte die Union eine Chance gegen das Bündnis Moclaner/Krill? Daher ist man jetzt schlicht auf die Kaylonier angewiesen. Übrigens genau die Folge dessen, warum mir der Story-Arc um Topa einfach zu grosse politische Folgen hatte. Abertausende Lebewesen fanden und finden daher den Tod.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37532' data-commentid="37532" data-postid="10172" data-belowelement="comment-37532" data-respondelement="respond" data-replyto="Antworte auf Grimm" aria-label='Antworte auf Grimm'>Antworten</a> <li class="comment even depth-2" id="comment-37534"> <div id="div-comment-37534" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/#comment-37534">30. Juli 2022 um 01:06 Uhr</a> </div> <p>&#8222;Wäre es nicht Sinnvoller gewesen vorher einfach bei den Kaylon auf den Knopf zu drücken?&#8220;<br /> &#8222;Bitte um Aufklärung&#8220;.</p> <p>Das ist doch in der Folge groß und breit diskutiert worden und der Unionsrat hat schließlich beschlossen, dass ein Völkermord vermieden werden soll.<br /> Da musst Du Dir schon die Folge anschauen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-37532' data-commentid="37532" data-postid="10172" data-belowelement="comment-37532" data-respondelement="respond" data-replyto="Antworte auf Grimm" aria-label='Antworte auf Grimm'>Antworten</a></ul> </ol> <div class="comment-nav"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10172/the-orville-kritik-zu-3-09-domino/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="u-isQ-bTQtS-ET-Q-nD" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='10172' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> <div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div> </div> <div class="wrapper_right wrapper_design hide_medium hide_small"> <div class="header_text"><i class="ion-flame"></i>Brandneues</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/10172/the-orville-kritik-zu-3-09-domino/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.09 &ndash; &bdquo;Domino&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_09-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> The Orville – Kritik zu 3.09 – „Domino“</a></h3> <h3><a href="https://www.zukunftia.de/10167/arbeitstitel-plattitueden-attacke-erster-teaser-zu-picard-staffel-3/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />Arbeitstitel: &#8222;Plattitüden-Attacke&#8220; &#8211; Erster Teaser zu Picard, Staffel 3</a></h3> <h3><a href="https://www.zukunftia.de/10155/the-orville-kritik-zu-3-08-midnight-blue/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.08 &ndash; &bdquo;Midnight Blue&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.08-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.08-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> The Orville – Kritik zu 3.08 – „Midnight Blue“</a></h3> <h3><a href="https://www.zukunftia.de/10144/the-orville-kritik-zu-3-07-from-unknown-graves/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.07-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.07 &ndash; &bdquo;From Unknown Graves&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.07-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.07-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> The Orville – Kritik zu 3.07 – „From Unknown Graves“</a></h3> <h3><a href="https://www.zukunftia.de/10129/the-orville-kritik-zu-3-06-twice-in-a-lifetime/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.06-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.06 &ndash; &bdquo;Twice In A Lifetime&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.06-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3.06-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> The Orville – Kritik zu 3.06 – „Twice In A Lifetime“</a></h3> <h3><a href="https://www.zukunftia.de/10116/star-trek-strange-new-worlds-kritik-zu-1-10-a-quality-of-mercy/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1.10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Star Trek &ndash; Strange New Worlds&ldquo;, Kritik zu 1.10- &amp;#8222;A Quality Of Mercy&amp;#8220;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1.10-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1.10-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Star Trek – Strange New Worlds“, Kritik zu 1.10- &#8222;A Quality Of Mercy&#8220;</a></h3> <h3><a href="https://www.zukunftia.de/10107/the-orville-kritik-zu-3-05-a-tale-of-two-topas/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", The Orville &ndash; Kritik zu 3.05 &ndash; &bdquo;A Tale Of Two Topas&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_05-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Orville_3_05-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> The Orville – Kritik zu 3.05 – „A Tale Of Two Topas“</a></h3> <h3><a href="https://www.zukunftia.de/10093/star-trek-strange-new-worlds-kritik-zu-1-09-all-those-who-wander/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1_09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Star Trek &ndash; Strange New Worlds&ldquo;, Kritik zu 1.09- &amp;#8222;All Those Who Wander&amp;#8220;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1_09-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2022/07/Strange_1_09-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Star Trek – Strange New Worlds“, Kritik zu 1.09- &#8222;All Those Who Wander&#8220;</a></h3> </div> <div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/4935/doctor-who-7-14-the-name-of-the-doctor-review/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/05/who-7-13_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Doctor Who &ndash; 7.14 &ndash; &ldquo;The Name Of The Doctor&rdquo; Review" loading="lazy"></div> Doctor Who – 7.14 – “The Name Of The Doctor” Review</a></h3> <h3><a href="https://www.zukunftia.de/8519/doctor-who-12-02-spyfall-teil-2-kritik/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/01/Who_12_02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Doctor Who &ndash; 12.02 &ndash; Spyfall, Teil 2 &ndash; Kritik" loading="lazy"></div> Doctor Who – 12.02 – Spyfall, Teil 2 – Kritik</a></h3> <h3><a href="https://www.zukunftia.de/7397/lost-in-space-1-01-kritik-zur-ersten-folge/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/04/lostinspace-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Lost In Space&amp;#8220; &amp;#8211; 1.01- Kritik zur ersten Folge" loading="lazy"></div> &#8222;Lost In Space&#8220; &#8211; 1.01- Kritik zur ersten Folge</a></h3> <h3><a href="https://www.zukunftia.de/173/star-trek-enterprise-in-guter-hoffnung-unexpected-review/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 1.05 &#8211; &#8222;In guter Hoffnung&#8220; (&#8222;Unexpected&#8220;) Review</a></h3> <h3><a href="https://www.zukunftia.de/6/star-trek-enterprise-die-schockwelle-2-shockwave-2-review/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 2.01 &#8211; &#8222;Die Schockwelle II&#8220; (&#8222;Shockwave II&#8220;) Review</a></h3> <h3><a href="https://www.zukunftia.de/6826/doctor-strange-die-kritik-ohne-zaubertricks/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/04/strange-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Doctor Strange&amp;#8220; &amp;#8211; Die Kritik ohne Zaubertricks" loading="lazy"></div> &#8222;Doctor Strange&#8220; &#8211; Die Kritik ohne Zaubertricks</a></h3> </div> <div class="header_text"><i class="ion-ios-book"></i>Büchers</div> <div class="main_right main_right_text"> <a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a> </div> <div class="header_text"><i class="ion-android-compass"></i>Arschiv</div> <div class="main_right main_right_text"> <a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke. </div> </div> </div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script> </body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 30.07.2022 01:08:35 -->