<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1532473002" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.32" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Doctor Who&quot; - Reviews der Folgen 10.01 bis 10.06 - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für uns Qualitätsliebhaber stellte sich in den letzten Jahren immer mehr die Frage: „Doctor … Doctor ... Who?!“ - Ich persönlich wollte ihn seit der"/>
<link rel="canonical" href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Doctor Who&#8220; &#8211; Reviews der Folgen 10.01 bis 10.06 Kommentar-Feed" href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/feed/" />
<link rel='https://api.w.org/' href='https://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.zukunftia.de/?p=7522' />
<link rel="alternate" type="application/json+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F7522%2Fdoctor-who-reviews-der-folgen-10-01-bis-10-06%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F7522%2Fdoctor-who-reviews-der-folgen-10-01-bis-10-06%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>, <a href="/tag/the-orville/">The Orville</a>, <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/#comments">&#8222;Gene, rotier schon mal weiter!&#8220; &#8211; Der Discovery-Trailer für Staffel 2 ist da + Bonus</a></div><div class="comments_date"><b>Heute</b> 18:49</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25373">Axel</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 17:41</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25372">HAL3000</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 16:01</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25371">HAL3000</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 13:03</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25370">Serienfan</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/#comments">&#8222;Doctor Who&#8220; &#8211; Reviews der Folgen 10.01 bis 10.06</a></div><div class="comments_date"><b>Heute</b> 12:46</div><span>von <a href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/comment-page-1/#comment-25369">bergh60</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7515/wie-nur-50-neustarts-pro-woche-klapos-gedanken-zur-serie/#comments">&#8222;Wie? Nur 50 Neustarts pro Woche?&#8220; &#8211; Klapos Gedanken zur Serie</a></div><div class="comments_date"><b>Heute</b> 11:48</div><span>von <a href="https://www.zukunftia.de/7515/wie-nur-50-neustarts-pro-woche-klapos-gedanken-zur-serie/comment-page-1/#comment-25368">HAL3000</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/#comments">&#8222;Gene, rotier schon mal weiter!&#8220; &#8211; Der Discovery-Trailer für Staffel 2 ist da + Bonus</a></div><div class="comments_date"><b>Heute</b> 03:27</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25367">Raketenwurm</a></span><hr class="grey" /><div class="comments_date">Gestern 21:57</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25366">Axel</a></span><hr class="grey" /><div class="comments_date">Gestern 16:53</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25365">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">am 22.07.</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25364">Grinch1969</a></span><hr class="grey" /><div class="comments_date">am 22.07.</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25363">hitzestau</a></span><hr class="grey" /><div class="comments_date">am 21.07.</div><span>von <a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/comment-page-1/#comment-25362">Ollie</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-7522">&#8222;Doctor Who&#8220; &#8211; Reviews der Folgen 10.01 bis 10.06</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/07/Who10-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Für uns Qualitätsliebhaber stellte sich in den letzten Jahren immer mehr die Frage: „Doctor … Doctor &#8230; Who?!“ &#8211; Ich persönlich <i>wollte</i> ihn seit der Matt-Smith-Ära einfach nicht mehr kennen, jenen Mann, der nur deswegen nicht zu seiner <b>finalen</b> 13. Inkarnation kam, weil auf einem kitschigen Weihnachtsplaneten(!) etliche Bonusleben durch einen locker hingeschissenen Dimensionsspalt sickerten. Staffel 9 war dann nur noch Quälerei und bescherte mir die verschiedensten „Shades Of Gay“. Doch: ist die zehnte Season vielleicht wieder guuut?</p>
<p><span id="more-7522"></span></p>
<p>Um es vorweg zu nehmen: Ich habe kein Problem mit der absurden Grundstruktur der Serie, der leicht trashigen Machart und den nichtssagenden Begleitern der Hauptfigur. All diese Probleme habe ich schließlich auch in meinem normalen Alltagsleben. Somit interessiert es mich auch wenig, dass der neue Companion (= eine schwarze Lesbe mit saublödem Gesichtsausdruck – keine Panik, nur das Letztere missfällt mir eeetwas) erneut recht unspannend und charakterlos daherkommt.</p>
<p><i>Richtig</i> blöd ist aber, wenn die Grundgeschichten konsequent nach Schema X abgespult werden. Eben all die Fälle, in denen man stets weiß, dass die Aliens den Hauptfiguren nix antun. Oftmals sogar nur, weil man laut REDET, während man mit spitzen Fingern zum eigentlich tödlichen Gruselphänomen greift, dabei Sachen sagend, wie: „Das ist aber INTERESSANT“ oder „Kein Problem, im Moment ist es INAKTIV“. Was das angeht, ist der Doctor schon vor langer Zeit zum Mary-Sue-Charakter mutiert, der allein durch seine Großartigkeit immer die richtige Eingebung hat. Quasi ein Ganzkörperkondom aus purem Drehbuchlatex. Und wenn doch mal die große Krise ausbricht, muss er mit etwas Kaugummi und alten Büroklammern halt das Universum reparieren.</p>
<p>Daher führe ich für diese Kurzreviews eine neue Bewertungsskala ein: Die <b>positive</b> Abweichung vom oben beschriebenen Standard. Eben all die schönen <b>Ausbrüche</b> aus dem Standardmampf. Bonuspunkte gibt es immer dann, wenn der Doctor nicht nur deswegen siegt, weil er den Gegenspielern zwei Sätze mit auf den Weg gibt („Ich bin der Doctorrrr, verschwindet!“ oder „Wenn ich diesen Knopf drücke, schalten sich grüne LEDs an! Ihr HASST doch grünes Licht, stimmt‘s?“)…</p>
<p>Los geht‘s:</p>
<hr >
<h1>10.01 &#8211; Flucht durchs Universum</h1>
<p>Wenn der Doctor in Pfützen starrt, die in Wirklichkeit ein außerirdisches Raumschiff sind (wobei gerade DAS erschreckend wenig erklärt wird), fühlt man sich sofort heimisch im Gaga-Land. Okay, die Bilder von Menschen, die aus Flüssigkeiten entstehen oder vergehen, die kennt man aus der Serie bereits zur Genüge. Und gerade die tropfende Gestalt erinnert schon seeehr an die komischen Marsgeister vor ein paar Jahren, denen ja ebenfalls 10 Liter Gerolsteiner/Minute aus der Hose rannen. So wie auch beim Zuschauer. Vor Lachen.</p>
<p>Doch um den Inhalt geht es hier gar nicht. Hier sollte eine harmlose Story lediglich den neuen Companion einführen, was dank des etablierten Gesprächskniffs namens „Tach! Wolle mitkomme?“ ganz okay klappt. Auch wenn die alte „Ist innen größer als draußen“-Leier inzwischen ermüdender ist als die üblichen Marathonläufe zwischen zwei Hinweisen. Ich vermute, Peter Capaldi hört auch deswegen mit dieser Rolle auf, weil seine Herztabletten verbraucht waren?</p>
<p>Wobei es der Grundstimmung enorm hilft, dass man sich in amüsanten Dialogen inzwischen selber über die Serienklischees lustig macht („Diese blaue Box kann ÜBERALL hin? Im gesamten Univ… ersitätskomplex?“).</p>
<p><img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_1.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7523" /></p>
<blockquote><p>„Gnaaah! Die zweite Pfütze, warum kommt keine zweeeeite Pfütze?!“ &#8211; „Wieder Probleme mit der Prostata, Doctor?“ &#8211; Willkommen im Hockenheim: Die Frage, warum Timelords mit angezogener Hose pinkeln, sollte übrigens nie gestellt werden. Die Drehbuchautoren müssten sonst erneut in die Geschlossene Anstalt, zu &#8222;Recherchezwecken&#8220;&#8230;</p></blockquote>
<p><b><u>Fazit:</b></u> Netter Einstieg, bei dem das Companion-Kennenlernen genauso routiniert abläuft wie die Gefahr der Woche (= Nein, nicht nur in den <i>Abfluss</i>). Aber das ist mir inzwischen lieber als die GANZ bekloppten Moffat-Drehbücher von früher, bei denen man unter 20 Hinweisen und Andeutungen pro Staffelbeginn gar nicht erst <i>anfing.</i></p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<h1>10.02 &#8211; Der lächelnde Tod</h1>
<p>Wie so oft sind es die ersten 2 Minuten, die zu den stärksten einer Folgen gehören: „Wie bitte? Roboter, die Emojis auf dem Gesicht haben? Und Menschen tragen Badges auf dem Rücken, die ihre Stimmung widerspiegeln? Und wenn sie nicht lächeln, dann sterben sie?“ – Klar, da ist man bei der üblichen Sirene, die bei „Doctor Who“ seit jeher die Vorspannmelodie ersetzt, erst mal gaaanz aufgeregt!</p>
<p>Doch wie so oft zerfällt die interessante Grundidee nach dem Vorspann in dem üblichen Dauerlauf der Timelord-Seniorensportgruppe. Wie immer macht der Companion dumme Bemerkungen („Ich esse einfach, was die Robos mir hinstellen“, „Die Roboter sind sooo süß!“), die allerdings auch nicht weniger blöd sind als die an den Haaren herbeigezogenen Schlussfolgerungen des Doctors („Das hier ist die gesamte von der Erde evakuierte Menschheit. Sie muss es sein, denn sonst wäre das hier ja nicht dramatisch!“)…</p>
<p><img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_2.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7525" /></p>
<blockquote><p>„Doctor, wieso probieren Sie Ihr Essen denn nicht?“ &#8211; „Der Roboter, der sich mit einer Schimpansenmaske in den Affe-hält-sich-Ohren-zu-Emoji zu verwandeln versucht, der lenkt mich irgendwie ab.“ &#8211; Lachtränen-Smiley: Jetzt haben wir also auch mal die Emojis abgehakt. Und in der nächste Folge, komplett hinter Glas: Die berühmten Touchscreen-Aliens, die man mit einem Fingerschub aus der Episode ziehen kann.</p></blockquote>
<p>Und nachdem bereits ganze Bauerntrupps zu Knochenasche skelettiert wurden, genügt nur EIN Einfall des Doctors („Harharrr! Sie sind eine neue <b>Spezies</b>!“), um die Angreifer zu beruhigen und aus den Killerrobotern wieder lustige Freaks mit Kindchenschema-Gesicht zu machen.</p>
<p><b><u>Fazit:</b></u> Und wieder wurde ein neuer Punkt auf der „Mache XYZ, damit die Aliens dich nicht angreifen“-Liste abgestrichen. Nachdem wir schon nicht blinzeln durften, nicht wegsehen (= sonst vergisst man alles), nicht einschlafen und nicht mit Karotten in der Nase bohren, kommt nun also noch „Nicht traurig gucken“ dazu. Dass ich die Erklärung für all das überhaupt nicht verstanden habe (= Die Roboter haben zu lange im indischen Märchenbuch der kurz gezeigten Mumien-Oma gelesen?!), ist da nur das i-Tüpfelchen auf dem Doof.</p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<h1>10.03 &#8211; Dünnes Eis</h1>
<p>Okay, eine Vergangenheitsepisode in England des Jahres 18-schlagmichtot. Also benehmen sich die Nebenfiguren nicht nur &#8211; wie eh üblich &#8211; wie die hinterletzten Hornochsen, sondern haben noch dazu keinen Bock auf Elektrizität, Computer und popkulturelle Anspielungen. Eine Konstellation, die für mich in den seltensten Fällen zündet, da es schon in einem normalen Zukunfts-Setting unglaubwürdig ist, wie schnell der Doctor stets Freunde findet (und gleich wieder verliert, weil jeder außer <i>ihm</i> das seltsame Phänomen NICHT überlebt). </p>
<p>So ist es hier auch diesmal: Freundliche Klau-Kids vom Rummel greifen dem Doc unter die Arme, als es darum geht, ein gefräßiges Wesen unter dem Eis zu befreien. Denn das Tierchen ist natürlich NICHT böse, sondern erneut ein Opfer der (mildernden) Umstände. In diesem Fall von einem Bösewicht, der aus irgendeinem Kinderbuch rekrutiert wurde und den Kot gut gebrauchen kann. Wer die Episode „Der Sternenwal“ aus Episode 5.02 noch vor Augen hat, kann sich exakt die gleiche Handlung in der patentierten Mittelalter-Geschmacksrichtung denken.</p>
<p><img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_3.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7526" /></p>
<blockquote><p>„Doctor? Wieso werden immer alle gefressen, nur wir beide nicht?“ &#8211; „Das ist einfach. Ich verschiebe alle Universen, in denen wir gefressen werden, über die TARDIS in ein Universum, in dem unsere Serie mit genau <i>dieser</i> Folge abgesetzt wird.“ &#8211; Qualität, bitte tauch auf: Mit Episoden wie diesen kann man die Serie wirklich nicht erneuern. Dafür bräuchte man schon ZWEI riesige Monsteraugen!</p></blockquote>
<p>Am Ende ist es wieder das langwierige Warten darauf, dass endlich ALLE langweiligen Infos zusammengesammelt sind (= WER wird WANN gefressen und WER sammelt Kot?). Nebenbei kann man sich immer darauf verlassen, dass unsere Helden NICHT gefressen werden, wenn sie ein paar Zentimeter neben der Riesenschlange schwimmen. Ebenso ist eine Explosion von Sprengstoff vollkommen unschädlich, wenn der Doctor die Fässer innerhalb von Sekunden unter eine Eisschicht bugsiert – die danach nicht mal Risse zieht.</p>
<p><b><u>Fazit:</b></u> Moralische Fragen kratzen wie so oft an der Oberfläche, die Kinderfiguren sind nur Plot-Vehikel und die Grundidee ist so alt, dass man langsam wirklich an einen Drehbuchgenerator glauben könnte („Der Doc reist in das Jahr XXX und trifft auf ein missbrauchtes Monster mit dem Aussehen XXX“). Nein, ihr Whovians: Das ist keine gute Science Fiction, sondern ziemlich generisches Drehbuchschreiben.</p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<h1>10.04 &#8211; Klopf Klopf</h1>
<p>Eine Art Geisterhaus. Junge Leute verschwinden in den Wänden. Man kommt nicht raus. Der Hausverwalter ist dabei und benimmt sich komisch. – Kurzum: Die ersten 80% der Episode sind exakt so, wie man sie gewohnt ist. Inklusive der netten Gags zu Beginn (Doctor biedert sich teilweise erfolgreich bei Jugendlichen an)…</p>
<p>Kommen wir also zu den letzten 20%, nämlich der Auflösung. Auch die habe ich &#8211; wie so oft &#8211; nicht geschnallt. Die außerirdischen Käfer (die vielleicht gar nicht außerirdisch waren?) lagen also blöd im Garten rum, weil der Drehbuchautor das so wollte. Und dann haben sie das Haus übernommen (Warum?), die Dame des Hauses transformiert (Warum?), hören seitdem auf ihren engsten Verwandten (Warum? Nur weil der eine Stimmgabel in der Hand hält?) und fressen seitdem Menschen, um Energie zu gewinnen. Aber nur als Service für die Hausherrin. Man hat ja als Alienkäfer sonst keine Wünsche.</p>
<p>Überall prangen hier Spukhaus-hohe Fragezeichen. Zwischen „Von Viechern gefressen werden“ und „Im Holz zu versinken“ liegt ja z.B. noch ein gewisser Unterschied. Wobei man diesen bei derartig durchwachsenen SFX eh nicht sehen würde. Und die aufgenommene Energie kann nicht sooo groß gewesen sein kann, wenn die Menschen problemlos wiederhergestellt werden können?<br />
 <br />
<img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_4.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7527" /></p>
<blockquote><p>
&#8222;He, haben Sie gerade meinen Freund in der Wand eingesperrt?&#8220; &#8211; &#8222;Nö, der ist selbst Schuld. Der Zement am Glory Hole auf der anderen Wandseite war noch nicht trocken.&#8220; &#8211; Mauerblümchen: Auch Spukhäuser hatten wir in der Serie jetzt schon zur Genüge. Und Spuk-Getränkegroßmärkte, Spuk-Autobahnraststätten und Spuk-Nasenlöcher.</p></blockquote>
<p><b><u>Fazit:</u></b> Spaß macht es wirklich nicht mehr, dem Doctor zuzusehen, wie er sich aus absurden, teilweise widersprüchlichen Hinweisen die gesamte Story korrekt zusammenfabuliert – die dann <b>immer noch</b> sinnfrei anmutet. Ja, beim Serien-Neustart vor 10 Jahren mag das noch funktioniert haben, aber inzwischen fragt man sich wirklich, wer die Zielgruppe von diesem Kasperletheater mit schlechten Effekten sein soll. Etwa dieselben Leute, die ihr Philosophiestudium auf den Drehbüchern von „Star Trek Discovery“ aufbauen?</p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<h1>10.05 &#8211; Sauerstoff</h1>
<p>Leichen, die in korrumpierten Raumanzügen durch die Gegend laufen? Sauerstoff, der selbst in riesigen, modernen Raumstationen zu „teuer“ ist? Anzüge, die zwar intelligent genug sind, um Gespräche über Funk zu belauschen, aber überfordert sind, einen neu geöffneten Weg vor der eigenen Nase wahrzunehmen? Sind das nun Hightech-Waffen oder Borgdrohnen im Larvenstadium? – Wer all das für vollkommen logisch und faszinierend hält, sollte sich unbedingt auch diese tolle Serie ansehen, die jeden Samstagnachmittag von der eigenen Waschmaschine gezeigt wird… („Oh, das rote Ding dreht sich noch mal! Krasser Twist!“)</p>
<p>Trotzdem empfand ich die Folge nicht als Totalkatastrophe. Mit dem körperlichen „Opfer“ des Doctors, das uns noch eine Weile beschäftigen wird, hatte ich in dieser Form z.B. nicht gerechnet. Und die zarte Kapitalismus-Kritik kann zwar keinen Marxisten aus dem Schlafanzug herauslocken, gefällt mir aber dennoch besser als Aliens, die nur deswegen Leute abmurksen, weil man sie nicht als friedliebende Lebensform ansah. Was bei mordenden Teekannen generell schwierig ist (= Klassisches Henne/Ei-Problem).</p>
<p><img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_5.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7528" /></p>
<blockquote><p>&#8222;Oh Gott, alles voller wandelnder Leichen!&#8220; &#8211; &#8222;Und Ihr untoter Companion, Doctor! Wie schrecklich! Man&#8230; man bemerkt keinen Unterschied zu ihrem bisherigen Verhalten.&#8220; &#8211; Tot-alitär: Wer sich hier beschwert, dass die Leichenepisode sich nicht über 40 Minuten trägt, darf sich vorher natürlich nicht unglaubwürdig gemacht haben. Zum Beispiel durch das begeisterte Ansehen der letzten acht &#8222;The Walking Dead&#8220;-Staffeln.</p></blockquote>
<p><b><u>Fazit:</u></b> Die übliche U-Boot- bzw. Raumschifffolge dieser Staffel. Und die ist natürlich nur gefühlsecht mit der &#8211; wie üblich &#8211; korrumpierten Besatzung, die sich wahlweise in Pilze, Schleimhaufen, Zuckerwatte oder herumstaksende Abmahnanwälte („Verrrklaaagen. Verrrrklaaagen.“) verwandelt. Dass der Doctor auch blind(!) noch fremde Computersysteme hacken kann, fällt bei so einem Gaga-Umfeld dann kaum noch ins Gewicht…</p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<h1>10.06 &#8211; Extremis</h1>
<p>DAS ist mal eine Folge, bei der ich gerne in die Dixie-Toilette meines Nachbarn steige, um mich wie der Doctor zu fühlen! Denn statt uns ein beklopptes Mysterium zu präsentieren, das vor allem visueller Natur ist (= z.B. Nasenhaar-Monster, die eine Ölplattform auf dem Mond überwuchern), geht es diesmal dezent-est-est in die psychologische Richtung. &#8211; Warum haben sich denn alle Katholiken in der geheimen Papst-Bibliothek das Leben genommen, als sie diesen mysteriösen Text lasen? Wurde ein verschollenes Missbrauchs-Verbot wiedergefunden? Und was genau hat der Doctor in der Parallelgeschichte getrieben, die uns nebenbei im Rückblick gezeigt wird?</p>
<p>Okay, das Ende und die große(?) Überraschung der Folge sind <b>nicht</b> neu. Würde ich hier nur ein bestimmtes Wort (oder einen Film) hinschreiben, wäre alles glasklar und die Spannung schon VOR dem Sehen verpufft. Aber beim ersten Schauen überkommt einen tatsächlich dieses mysteriöse Staun-Gefühl, das einen bei der Serie oft nur noch deswegen befällt, wenn man sich den Auswahl-Vorgang für die Drehbücher vorstellt (= Mit Dartpfeilen auf Fanfiction werfen?).</p>
<p><img src="https://www.zukunftia.de/wp-content/uploads/2018/07/who_10_6.jpg" alt="" width="727" height="403" class="aligncenter size-full wp-image-7529" /></p>
<blockquote><p>&#8222;Heda! Sie mit dem Licht! Was treiben Sie in der Bibliothek?&#8220; &#8211; &#8222;Ich verteile Essensgutscheine. Möchten Sie einen? Als mein Essen sind Sie dafür qualifiziert.&#8220; &#8211; Sie kommen, um uns zu ho(h)len: Auch wenn es wie der übliche Spar-Grusel wirkt: Der Ansatz ist hier ein deutlich anderer. Was gut für den Absatz einer Serie ist, die manchmal eher zum Bodensatz gehörte.</p></blockquote>
<p>Ich würde sogar so weit gehen, zu sagen, dass die Grundstory dieser Episode ruhig länger hätte ausgebreitet werden können. Vielleicht sogar als Storyarc über die ganze Staffel. Aber dann hätten sich viele dezent veralbert gefühlt (Also so wie ich seit zig Staffeln &#8211; Feel me!).</p>
<p>Somit bleibt die „Schattendimension“ ein netter Einfall, bei dem man sich nur fragt, woher die beteiligten Aliens eigentlich die unfassbare Menge an Infos hatten, die für ihren Plan erforderlich war. Und was sooo eine mächtige Spezies eigentlich mit der Erde anstellen will. &#8211; Aber vermutlich stolpern diese Wesen schon in der nächste Folge über ihre eigenen Füße und fallen kopfüber in den Laubhächsler, den der Doctor mit seinem Schraubenzieher herbeigewunken hat (Also so wie ich seit zig Staffeln aufgrund der wirren Drehbücher &#8211; Feel me!).</p>
<p><b><u>Fazit:</u></b> Das Ende ist nicht neu, aber der Weg dorthin durchaus bemerkenswert, z.B. die gruselige Szene in der C.E.R.N.-Kantine. Hier weicht die Serie endlich mal von ausgel(a/u)tschten Pfaden ab. Auch wenn es in der Parallelstory abermals einen dämlichen Moment gibt, in dem der unbewaffnete Doctor alle Bangebuchsen in die Flucht schlägt &#8211; weil er eben der (huibuh!) <i>D-o-c-t-o-r</i> ist. Das funktioniert sooo oft doch nur bei Doktoren der Kategorie „Zahnarzt“, oder?</p>
<p><b>Folgenbewertung:</b></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b>Positive Abweichung vom „Doctor Who“-Standard-Ablauf:</b><br />
<i>(= Komisches Phänomen; wild rumrennen; gar nicht so böse Aliens vollquatschen; erfolgreich abdüsen):</i></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<hr >
<p>Als Bonus habe ich hier übrigens noch den frischen Trailer zur nächsten Staffel. Nur echt mit neuem Showrunner, neuen Gesichtern und angeblich neuer Gesamtausrichtung.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/zz7K4w0asqo?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Ein konkretes Gefühl habe ich dazu allerdings noch keins. Allem Anschein nach geht es um Menschen und Planeten. Um recht viele Companion-Menschen sogar. Aber gut, vielleicht bricht dies das uralte Schema &#8222;Süße Schnecke findet Doctor lecker&#8220; ein bisschen auf?</p>


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="7">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
    <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 21.07.18 in <a href="https://www.zukunftia.de/kategorie/serienkritik/" rel="category tag">Serienkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/doctor-who/" rel="tag">Doctor Who</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/1370/doctor-who-christmas-special-the-next-doctor/" rel="bookmark" title="Doctor Who Christmas Special: &#8222;The Next Doctor&#8220;"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2008/12/christdoc-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who Christmas Special: &#8222;The Next Doctor&#8220;</a>
		<a href="https://www.zukunftia.de/2681/doctor-who-1-08-the-hungry-earth/" rel="bookmark" title="Doctor Who &#8211; 5.08 &#8211; &#8222;The Hungry Earth&#8220;"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/05/who5-8-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who &#8211; 5.08 &#8211; &#8222;The Hungry Earth&#8220;</a>
		<a href="https://www.zukunftia.de/3435/doctor-who-6-05-the-rebel-flesh-review/" rel="bookmark" title="Doctor Who &#8211; 6.05 &#8211; &#8222;The Rebel Flesh&#8220; Review"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2011/05/who-6-05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who &#8211; 6.05 &#8211; &#8222;The Rebel Flesh&#8220; Review</a>
		<a href="https://www.zukunftia.de/4542/doctor-who-7-02-dinosaurs-on-a-spaceship-review/" rel="bookmark" title="Doctor Who – 7.02 – “Dinosaurs on a Spaceship” Review"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/09/who_702_dinosaurs_on_a_spaceship_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who – 7.02 – “Dinosaurs on a Spaceship” Review</a>
</div>

<hr />

  <h3 id="comments">Kommentare (1)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-25369">
				<div id="div-comment-25369" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">bergh60</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/#comment-25369">
			24. Juli 2018 um 12:46&nbsp;Uhr</a>		</div>

		<p>tach auch !</p>
<p>Ich fand Peter Capaldi , mal eine nette Entspannung vom Zappel und Zuck &#8211; Doktoren der letzten Zeit;<br />
zumal er sogar älter ist , als ich.</p>
<p>Die Companion war auch zu Abwechslung mal eher unpretentiös. Somit auch eine Verbesserung.</p>
<p>Die Stories waren wie oben angeführt eher mau.</p>
<p>Mal sehen, was die neue Dktorin so macht,<br />
ausser aus der Tradis zu fallen.</p>
<p>Gruß BergH</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25369' onclick='return addComment.moveForm( "div-comment-25369", "25369", "respond", "7522" )' aria-label='Antworte auf bergh60'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/7531/gene-rotier-schon-mal-weiter-der-discovery-trailer-fuer-staffel-2-ist-da-bonus/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/07/disc_trailer_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Gene, rotier schon mal weiter!&#8220; &#8211; Der Discovery-Trailer für Staffel 2 ist da + Bonus</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7522/doctor-who-reviews-der-folgen-10-01-bis-10-06/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/07/Who10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Doctor Who&#8220; &#8211; Reviews der Folgen 10.01 bis 10.06</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7515/wie-nur-50-neustarts-pro-woche-klapos-gedanken-zur-serie/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/07/serien2018-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Wie? Nur 50 Neustarts pro Woche?&#8220; &#8211; Klapos Gedanken zur Serie</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7505/die-zeitmaschine-1960-2002-das-gastartikel-doppelreview/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/07/zeitmasch_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die Zeitmaschine&#8220; (1960 / 2002) &#8211; Das Gastartikel-Doppelreview</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7498/verkurtzte-arbeitszeit-alex-kurtzman-macht-fuer-5-jahre-star-trek/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/06/qualität-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Verkurtzte Arbeitszeit: Alex Kurtzman macht für 5 Jahre Star Trek!</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7493/entlasstungszeugen-showrunner-von-star-trek-discovery-entlassen/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/06/harberts-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Entlas(s)tungszeugen: Showrunner von &#8222;Star Trek &#8211; Discovery&#8220; entlassen.</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7484/planet-der-affen-survival-die-kritik-die-den-affen-laust/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/06/affen3-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Planet der Affen &#8211; Survival&#8220; &#8211; Die Kritik, die den Affen laust</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7473/blade-runner-2049-die-kritik-die-sich-und-dir-zeit-nimmt/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/06/2049-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Blade Runner 2049&#8220; &#8211; Die Kritik, die sich (und dir) Zeit nimmt.</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/309/star-trek-enterprise-babel-one-review/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 4.12 &#8211; &#8222;Babel&#8220; (&#8222;Babel One&#8220;) Spark-Review</a></h3>
						<h3><a href="https://www.zukunftia.de/169/star-trek-friede-freude-madenkuchen/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek &#8211; Friede, Freude, Madenkuchen.</a></h3>
						<h3><a href="https://www.zukunftia.de/1801/we-need-you-von-dokusoap-anwerbern-im-sf-milieu/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2009/08/dokusoap-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;We need YOU!&#8220; &#8211; Von Dokusoap-Anwerbern im SF-Milieu.</a></h3>
						<h3><a href="https://www.zukunftia.de/7113/star-trek-discovery-1-07-tmudd%c2%b2-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/10/discovery_1_07_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.07 &#8211; &#8222;T=Mudd²&#8220; &#8211; Kritik</a></h3>
						<h3><a href="https://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/12/orville_1_11-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.11 &#8211; &#8222;New Dimensions&#8220; &#8211; Die Kritik ohne Plattheiten?</a></h3>
						<h3><a href="https://www.zukunftia.de/4478/john-carter-zwischen-zwei-welten-review/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/08/johncarter_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;John Carter &#8211; Zwischen zwei Welten&#8220; &#8211; Review</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.19-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 105 DB-Anfragen, 0,26 Sekunden, 21,81 MB
Mit Plugin: 14 DB-Anfragen, 0,23 Sekunden, 21,06 MB
Generiert: 4 Stunden zuvor
-->