<!DOCTYPE html>
<html lang="de">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
	<!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1559713820" /> -->
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.33" />
	<link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
	<link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
	<meta name="robots" content="index,follow" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Venom&quot; - Die ungiftige Kritik zum Kassenschlager | Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Manchmal ist man selbst nicht super(-heldig) genug: In den letzten Monaten haben wir ja etwas die Marvel- und DC-Filme außer Acht gelassen und uns eher"/>
<link rel="canonical" href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.zukunftia.de/#person","name":"Klapowski","logo":{"@id":"https://www.zukunftia.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","publisher":{"@id":"https://www.zukunftia.de/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#webpage","url":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/","inLanguage":"de-DE","name":"&quot;Venom&quot; - Die ungiftige Kritik zum Kassenschlager | Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#primaryimage","url":"https://www.zukunftia.de/wp-content/uploads/2019/06/Venom-klein.jpg","width":130,"height":130},"primaryImageOfPage":{"@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#primaryimage"},"datePublished":"2019-06-03T14:43:15+00:00","dateModified":"2019-06-03T14:43:15+00:00","description":"Manchmal ist man selbst nicht super(-heldig) genug: In den letzten Monaten haben wir ja etwas die Marvel- und DC-Filme au\u00dfer Acht gelassen und uns eher"},{"@type":"Article","@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#article","isPartOf":{"@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#webpage"},"author":{"@id":"https://www.zukunftia.de/#person"},"headline":"&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager","datePublished":"2019-06-03T14:43:15+00:00","dateModified":"2019-06-03T14:43:15+00:00","commentCount":"7","mainEntityOfPage":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#webpage","publisher":{"@id":"https://www.zukunftia.de/#person"},"image":{"@id":"https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#primaryimage"},"keywords":"Marvel,Venom","articleSection":"Filmkritik"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager Kommentar-Feed" href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/feed/" />
<link rel='shortlink' href='https://www.zukunftia.de/?p=8240' />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Ernsthafte Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
				<nav>
					Kritiken:<br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filme</a>					
					<a class="categories_title" href="/kategorie/serienkritik/">Serien</a>
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a>
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<a class="categories_title" href="/kategorie/test-labor/">Sonstiges</a>
					<a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a>
					<hr class="grey_bold" />
					Star Trek:<br />
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a>
					<a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a>
					<a class="categories_title" href="/kategorie/star-trek/">Das alles & mehr!</a>				
					<hr class="grey_bold" />
					<a class="categories_title" href="/kategorie/all-gemeines/">Unsere (Ge-)Meinungen</a>
					<a class="categories_title" href="/kategorie/intern/">Interne Ereignisse</a>
					<a class="categories_title" href="/forum/">Forum</a>
					<a class="categories_title" href="/archiv/">Archiv</a>
					<a class="categories_title" href="/kategorie/klapowski-antwortet/">Leserbriefe</a>
					<a class="categories_title" href="/linktipps/">Linktipps</a>
				</nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comments">&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager</a></div><div class="comments_date"><b>Heute</b> 07:49</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27406">Serienfan</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 07:48</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27405">Serienfan</a></span><hr class="grey" /><div class="comments_date">Gestern 21:52</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27404">BigBadBorg</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8235/in-eigener-sache-zukunftia-wird-diskriminierungsfrei/#comments">In eigener Sache: Zukunftia wird diskriminierungsfrei!</a></div><div class="comments_date">Gestern 16:26</div><span>von <a href="https://www.zukunftia.de/8235/in-eigener-sache-zukunftia-wird-diskriminierungsfrei/comment-page-1/#comment-27403">Lorien</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comments">&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager</a></div><div class="comments_date">Gestern 12:41</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27402">Nestroy</a></span><hr class="grey" /><div class="comments_date">Gestern 08:30</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27401">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">Gestern 07:49</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27400">Serienfan</a></span><hr class="grey" /><div class="comments_date">Gestern 07:08</div><span>von <a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/comment-page-1/#comment-27399">BigBadBorg</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8215/game-of-thrones-8-06-the-iron-throne-kritik/#comments">Game Of Thrones &#8211; 8.06 &#8211; &#8222;The Iron Throne&#8220; &#8211; Kritik</a></div><div class="comments_date">am 03.06.</div><span>von <a href="https://www.zukunftia.de/8215/game-of-thrones-8-06-the-iron-throne-kritik/comment-page-1/#comment-27398">Serienfan</a></span><hr class="grey" /><div class="comments_date">am 03.06.</div><span>von <a href="https://www.zukunftia.de/8215/game-of-thrones-8-06-the-iron-throne-kritik/comment-page-1/#comment-27397">Serienfan</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8235/in-eigener-sache-zukunftia-wird-diskriminierungsfrei/#comments">In eigener Sache: Zukunftia wird diskriminierungsfrei!</a></div><div class="comments_date">am 03.06.</div><span>von <a href="https://www.zukunftia.de/8235/in-eigener-sache-zukunftia-wird-diskriminierungsfrei/comment-page-1/#comment-27396">Serienfan</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8227/star-trek-picard-der-erste-teaser-ist-da-in-farbe-und-gruen/#comments">&#8222;Star Trek &#8211; Picard&#8220; &#8211; Der erste Teaser ist da! &#8211; In Farbe und Grün!</a></div><div class="comments_date">am 03.06.</div><span>von <a href="https://www.zukunftia.de/8227/star-trek-picard-der-erste-teaser-ist-da-in-farbe-und-gruen/comment-page-1/#comment-27395">Serienfan</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a></div>
			<div style="padding:10px;">
<h1 id="post-8240">&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/06/Venom-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Manchmal ist man selbst nicht super(-heldig) genug: In den letzten Monaten haben wir ja etwas die Marvel- und DC-Filme außer Acht gelassen und uns eher auf das DT-Universum (= &#8222;Dumb Trek&#8220;) konzentriert&#8230; Daher schaue ich jetzt mal schnell, was Kollege Sparkiller im Besenschrank an schönen Superhelden-DVDs gesammelt hat. So viel kann das ja auch nicht seeeei…? (<i>*Holter-Dipolter*</i>) Öh… &#8211; Hilfäää? Kann bitte jemand einen Schaufelbagger holen? Und meinen Priesteeer?</p>
<p><span id="more-8240"></span></p>
<p><b><u>Inhalt:</b></u> Ein Glibberwesen aus dem Weltraum zieht – trotz der Mietpreisbremse – in den erfolglosen Reporter Tom Hardy ein. Da der den Machenschaften eines finsteren Industriellen auf der Spur ist, passt das mit dem überstarken Überwesen in der eigenen Hautpelle aber recht gut.</p>
<p><b><u>Besprechung:</b></u></p>
<p>Eines können wir schon mal als Vorab-Fazit festhalten:</p>
<p>Gegen die neuen Marvel-Filme wirkt dieser Streifen fast schon wie ein altes Brötchen aus dem Jahre 2005. Aber wie eines, das den ganz <i>alten Enten</i> unter uns durchaus munden könnte: Dieser Bonustrack unter den Superhelden-Filmchen ist nicht komplett ALLES aus dem Computer, sondern „nur“ die Hauptfigur und bestimmte Actionsequenzen. Ebenso wirkt der Endgegner nicht wie das „größte Böse aller Zeiten“, sondern ist ein relativ spät eingeführtes Schlamm-Anhängsel der Charakterszenen. Eben ein notwendiges Übel, dieser Üble.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_1.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_1.jpg" alt="" width="955" height="453" class="aligncenter size-full wp-image-8241" srcset="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_1.jpg 955w, https://www.zukunftia.de/wp-content/uploads/2019/06/venom_1-768x364.jpg 768w" sizes="(max-width: 955px) 100vw, 955px" /></a></p>
<blockquote><p>„Guten Tag, ich bin der Typ, der Ihnen von ‚Free Hugs‘-Agentur geschickt wurde. Kann ich gleich Mord… Morgen anfangen?“ – Verzahntes Filmuniversum: Woher dieser Bursche in den Comics kommt, war mir für dieses Review egal. Ich dachte als Kind eh, DAS hier sei seine komplette Origin-Story&#8230;</p></blockquote>
<p>Am meisten gefällt mir aber, was Tom Hardy (und alle anderen Darsteller!) hier mit Gesicht, Mund und Restkörper anstellt. Kaum zu glauben, dass Meister Shin-</i>„Ich pack mir an die Migräne-Glatze“</i>-zon aus „Star Trek 10“ mal den Weg in die Hochpreis-Liga schaffen würde. So machte mir jede Szene mit dem Schauspieler großen Spaß, der ständig gegen das böse Wesen ins sich anstrampelt, anfaselt oder antorkelt. Nicht zu glatt, aber auch nicht zu düster kommt er daher, wenn er mit seinem fiesen Trittbrett-Bremser darüber diskutiert, ob man Leuten den Kopf abbeißen darf. Und wenn doch, WEM dann doch… Quasi der „Kant’sche Imperativ“ für Doofe.</p>
<p>Nicht falsch verstehen: Dieser Film ist so eine Art „Thor 3“ für Großstadt-Liebhaber. Ein Film, der nichts neu macht, dafür aber dafür <u>Spaß</u>. Dies ist eben kein Werk, für den man angeblich 12 Filme davor (und 73 Filme danach) gesehen haben muss, sondern ein „Low-Budget-Experiment“ für popelverdächtige 110 Millionen Dollar. Nur echt mit naturbelassenen Hollywood-Zutaten. Die da wären:</p>
<p>&#8211; Böser Industrieller (heilt garantiert den Krebs – sobald 10.000 Obdachlose ordnungsgemäß verflüssigt wurden)</p>
<p>&#8211; 1-2 Frauen mit wichtigen Funktionen und guten Ideen, aber nicht künstlich aufgeblähter Neben-/Hauptrolle</p>
<p>&#8211; Klassische Actionszene am Ende, die aber keine halbe Stunde dauert und teilweise erfrischend schlechtes CGI hat (gefiel mir unerwartet „gut“)</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_3.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_3.jpg" alt="" width="871" height="568" class="aligncenter size-full wp-image-8244" srcset="https://www.zukunftia.de/wp-content/uploads/2019/06/venom_3.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/06/venom_3-768x501.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Ich habe nichts dagegen, dass du in mich reinflutschst. Aber können wir uns einigen, dass du vorher kurz die Öffnung nennst?“ &#8211; Willkommen im schönen Schwitzer-Land: Tom Hardy sieht hier regelmäßig so fertig aus wie ich ab 24 Grad im Sommer. Hm… Vielleicht sollte ich mal auf die dreifache Trekkie-Pizza mit extra Schweineschmalz verzichten?</p></blockquote>
<p>Überhaupt scheint das das Geheimnis eines „guten“ Supihelden-Streifens zu sein: Der Kampf des Helden gegen <i>sich selbst.</i> Mich interessiert nicht, wie dolle der Schurke zukloppen kann, sondern wie Spiderman, Iron Man und Co. auf normale Dinge wie Uni-Vorlesungen oder langweilige Powerpoint-Präsentationen reagieren. Und ob Bruce Banner beim Joggen unbedingt auf seine Puls-Uhr achten muss („180? Kein Wunder, dass ich schon ganz rot-grün im Gesicht werde!“)…</p>
<p>Klar, starke Gegenspieler sind immer (un-)nett, aber niemals so interessant wie die Frage, ob man die Sicherheitsleute und Polizisten eventuell <i>nicht</i> hätte zerquetschen sollen. Und dass das böse Venom-Wesen dabei noch cool aussieht (gibt ja schon genug &#8222;normalere&#8220; Power-Eumel mit Blech und Farbe am Kopp!), schadet natürlich nicht die Bohne.</p>
<p>Interessant fand ich auch, dass viele Gags gerade deswegen so gut funktionieren, weil sie nebenher und unaufgeregt passieren. Wo bei den Avangers jede Minute jemand die Ernsthaftigkeit des Geschehens aufbrechen muss (ich brauche auch so einen CGI-Waschbären für’s Büro!), so funktioniert der Humor bei „Venom“ immerhin so „subtil“, dass ein 14-Jähriger durchaus mal einen Scherz verpassen kann. Was schon eine Kunst ist, wenn ein Alien nach ein paar Tagen in Alltagssprache auf einen einbrabbelt und dabei auch nicht vor Sätze zurückschreckt, wie: „Du musst die Kleine klarmachen!“ oder „Wir brauchen noch 2 Liter Milch aus dem Supermarkt.“</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/06/Venom_2.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/06/Venom_2.jpg" alt="" width="866" height="573" class="aligncenter size-full wp-image-8243" srcset="https://www.zukunftia.de/wp-content/uploads/2019/06/Venom_2.jpg 866w, https://www.zukunftia.de/wp-content/uploads/2019/06/Venom_2-768x508.jpg 768w" sizes="(max-width: 866px) 100vw, 866px" /></a></p>
<blockquote><p>„Junge, ich habe dir doch gesagt, dass der Teer bei dieser Wärme noch nicht trocken ist!“ – „Na und? Es war DEINE Idee, mit einem kompletten Auto aus Vollmilchschokolade vorzufahren!“ – Immerhin gibt es optisch mal was Neues. Und für die CGI-Künstler vermutlich auch („Meine erster Versuch – toll, und dann gleich sooo <i>durchschnittlich</i>!“).</p></blockquote>
<hr >
<p><b><u>Fazit:</b></u> Einen Film, den man kein zweites Mal sehen muss, einem beim <i>ersten</i> Mal aber auch nicht die Schädeldecke weg-langweilt.</p>
<p>Sogar <s>unsere Redaktions-Putzfrau</s> meine liebe Freundin Schildhilde war am Ende voll des Lobes:</p>
<p>„Habe ich mir schlimmer vorgestellt!“<br />
„Habe optisch sogar was erkannt!“<br />
„Die Kopfschmerzen hinterher waren gar nicht so doll!“<br />
„Lustiger als Deadpool!“<br />
„Zu lang war er auch nicht!“<br />
„Fortsetzung: sehr gerne!“</p>
<p>Dem kann ich mich nur anschließen.</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_gut"><i class="ion-arrow-up-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
	<span itemscope itemtype="http://schema.org/Review">
    <meta itemprop="inLanguage" content="de"/>
    <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
      <meta itemprop="name" content="&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager">
    </span>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      <meta itemprop="name" content="Klapowski">
    </span>
    <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
      <meta itemprop="worstRating" content="1">
      <meta itemprop="bestRating" content="10">
      <meta itemprop="ratingValue" content="7">
    </span>
  </span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 03.06.19 in <a href="https://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/marvel/" rel="tag">Marvel</a> , <a href="https://www.zukunftia.de/tag/venom/" rel="tag">Venom</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/515/spiderman-3-ein-review-im-netz/" rel="bookmark" title="&#8222;Spider-Man 3&#8220; &#8211; Ein Review im Netz"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2007/05/spider-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Spider-Man 3&#8220; &#8211; Ein Review im Netz</a>
		<a href="https://www.zukunftia.de/995/iron-man-das-metallhammer-review/" rel="bookmark" title="&#8222;Iron Man&#8220; &#8211; Das Metallhammer-Review."><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2008/06/iron-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Iron Man&#8220; &#8211; Das Metallhammer-Review.</a>
		<a href="https://www.zukunftia.de/6472/captain-crimson-2-the-witch-soldier-3-reviews-in-einem/" rel="bookmark" title="&#8222;Captain Crimson 2 &#8211; The Witch Soldier&#8220; &#8211; 3 Reviews in einem!"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2016/05/3reviews-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Captain Crimson 2 &#8211; The Witch Soldier&#8220; &#8211; 3 Reviews in einem!</a>
		<a href="https://www.zukunftia.de/7388/spiderman-homecoming-die-kritik/" rel="bookmark" title="&#8222;Spiderman &#8211; Homecoming&#8220; &#8211; Die Kritik"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/03/spiderman_homecoming-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Spiderman &#8211; Homecoming&#8220; &#8211; Die Kritik</a>
</div>

<hr />

  <h3 id="comments">Kommentare (7)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1 parent" id="comment-27399">
				<div id="div-comment-27399" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">BigBadBorg</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27399">
			4. Juni 2019 um 07:08&nbsp;Uhr				</a>
						</div>

		<p>Yup, kann ich so unterschreiben.</p>
<p>Was ich mir von dem Film allerdings stark erhofft hatte war etwas mehr Gewalt. Ich lese keine Comics, kann also nicht wirklich was zu Vorlage sagen, aber Venom wirkte so als wäre ihm Kollateralschaden egal. Hier hätte drastische Zurschaustellung von Blut den Film nochmal sehr aufgewertet und von der Superheldenmasse unterscheidbarer gemacht, das hat bei Deadpool ja auch ganz gut funktioniert.</p>
<p>Aber er war witzig, und Shinzon war hervorragend! Ich hoffe auf einen zweiten Teil.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27399' data-commentid="27399" data-postid="8240" data-belowelement="div-comment-27399" data-respondelement="respond" aria-label='Antworte auf BigBadBorg'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-27402">
				<div id="div-comment-27402" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nestroy</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27402">
			4. Juni 2019 um 12:41&nbsp;Uhr				</a>
						</div>

		<p>Was ist denn das für ein Blödsinn?<br />
&#8222;Macht den Film gewaltätiger, erst dann ist er toll, wenn fünf Omas hintereinander gekillt werden, vorher nicht, nur Gewalt ist gut!&#8220;</p>
<p>Nööööö&#8230;.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-27404">
				<div id="div-comment-27404" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">BigBadBorg</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27404">
			4. Juni 2019 um 21:52&nbsp;Uhr				</a>
						</div>

		<p>Ach komm schon, wo hab ich das denn geschrieben? Ich will doch nicht plötzlich dass in Biene Maja endlich Max geköpft wird!</p>
<p>Aber diesem Film hätten ein paar Härten durchaus gut getan, war aber wohl nicht drin wegen des lukrativeren PG-13 Ratings. Hat ja auch schon super geklappt im Total Recall oder Robocop Remake.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-27405">
				<div id="div-comment-27405" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27405">
			5. Juni 2019 um 07:48&nbsp;Uhr				</a>
						</div>

		<p>Intensivere Gewaltdarstellungen sind ja schlicht ein filmisches Stilmittel.</p>
<p>Da sich &#8222;Venom&#8220; ja erfrischenderweise eher an dem realistischen Stil des &#8222;New Hollywood&#8220; aus den 1970er Jahren orientiert, als Regisseure ganz gezielt auch explizierte Gewaltszenen als Stilmittel einsetzten (man denke an &#8222;Taxi Driver&#8220;, &#8222;Der Pate&#8220;, &#8222;French Connection&#8220; usw.), hätte diesem Film eine etwas härtere Gangart durchaus nicht geschadet.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-27406">
				<div id="div-comment-27406" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27406">
			5. Juni 2019 um 07:49&nbsp;Uhr				</a>
						</div>

		<p>Jesses &#8230; explizitere wollte ich schreiben &#8230;</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-27400">
				<div id="div-comment-27400" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27400">
			4. Juni 2019 um 07:49&nbsp;Uhr				</a>
						</div>

		<p>Nachdem man an San Francisco beispielhaft sehen kann, wie Großkonzerne wie Amazon eine ganze Stadt ins Chaos stürzen und eine Gesellschaft in superreich und obdachlos spalten kann, passt dieser Ort als Setting für eine Parasiten-Geschichte wunderbar.</p>
<p>Unkontrolliertes Wachstum gibt es in der Natur nur in einer einzigen Form. Diese Form nennt sich Krebs. Und so wuchert in dieser Stadt das Parasitäre auch wie ein Krebsgeschwür. Gegen diese Radikalität hilft nur ein gleichsam radikaler Held. Gefällt mir! Und es unterscheidet sich wohltuend von dem belanglosen Trash-Overkill der Disney-Marvel-Filme.</p>
<p>Letztlich ist &#8222;Venom&#8220; ein erfrischend zynischer Film, mit authentischen Bildern und einem charismatischem Hauptdarsteller.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27400' data-commentid="27400" data-postid="8240" data-belowelement="div-comment-27400" data-respondelement="respond" aria-label='Antworte auf Serienfan'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-27401">
				<div id="div-comment-27401" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G.G.Hoffmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#comment-27401">
			4. Juni 2019 um 08:30&nbsp;Uhr				</a>
						</div>

		<p>Ich habe gar nicht mitbekommen, dass nach Avengers (2012) noch weitere Filme aus dem Marvel-Universum erschienen sind. Vermutlich, weil ich noch dabei bin, die erzählerische Komplexität des Spätwerks von Bud Spencer und Terence Hill zu bewundern (&#8222;Die Troublemaker. Ein Film der nichts neu, aber dafür Spaß macht.&#8220;)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27401' data-commentid="27401" data-postid="8240" data-belowelement="div-comment-27401" data-respondelement="respond" aria-label='Antworte auf G.G.Hoffmann'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8240/venom-die-ungiftige-kritik-zum-kassenschlager/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/8240/venom-die-ungiftige-kritik-zum-kassenschlager/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/06/Venom-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Venom&#8220; &#8211; Die ungiftige Kritik zum Kassenschlager</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8235/in-eigener-sache-zukunftia-wird-diskriminierungsfrei/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/06/zukunftia_Sexist-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />In eigener Sache: Zukunftia wird diskriminierungsfrei!</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8227/star-trek-picard-der-erste-teaser-ist-da-in-farbe-und-gruen/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />&#8222;Star Trek &#8211; Picard&#8220; &#8211; Der erste Teaser ist da! &#8211; In Farbe und Grün!</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8215/game-of-thrones-8-06-the-iron-throne-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/got_8_6-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Game Of Thrones &#8211; 8.06 &#8211; &#8222;The Iron Throne&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8209/star-trek-picard-winzige-news-zur-frisch-benannten-serie/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/picard_first-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Picard&#8220; &#8211; Winzige News zur frisch benannten Serie</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8200/game-of-thrones-8-05-the-bells-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/Got_8_05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Game Of Thrones &#8211; 8.05 &#8211; &#8222;The Bells&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8193/gastartikel-planet-der-affen-filme-2-bis-5-1969-1973/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/Affen_planeten-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Gastartikel: &#8222;Planet der Affen&#8220;, Filme 2 bis 5 (1969-1973)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8180/game-of-thrones-8-04-the-last-of-the-starks-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/Got_8_04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Game Of Thrones &#8211; 8.04 &#8211; &#8222;The Last Of The Starks&#8220; &#8211; Kritik</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/7148/the-orville-1-09-cupids-dagger-die-kritik-zum-liebhaben/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/11/orville_1_09_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.09 &#8211; &#8222;Cupid&#8217;s Dagger&#8220; &#8211; Die Kritik zum Liebhaben</a></h3>
						<h3><a href="https://www.zukunftia.de/3140/die-legende-von-aang-review/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/12/airbender-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die Legende von Aang&#8220; &#8211; Review</a></h3>
						<h3><a href="https://www.zukunftia.de/5501/worlds-end-vor-untergang-noch-ein-review-gefaellig/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2014/02/worldsend-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;The World&#8217;s End&#8220; &#8211; Vorm Untergang noch ein Review gefällig?</a></h3>
						<h3><a href="https://www.zukunftia.de/26/star-trek-enterprise-carbon-creek-hoffmann-review/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 2.02 &#8211; &#8222;Carbon Creek&#8220; Hoffmann-Review</a></h3>
						<h3><a href="https://www.zukunftia.de/1871/inglourious-basterds-nur-ein-toter-nazi-ist-ein-toter-nazi/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2009/09/basterds-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Inglourious Basterds&#8220; Review &#8211; Nur ein toter Nazi ist ein&#8230; toter Nazi!</a></h3>
						<h3><a href="https://www.zukunftia.de/5145/medien-abc-diesmal-w-z/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/08/w-z_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Das Medien-ABC, diesmal: W – Z</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.29-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 107 DB-Anfragen, 0,29 Sekunden, 24,86 MB
Mit Plugin: 19 DB-Anfragen, 0,22 Sekunden, 24,13 MB
Generiert: 3 Stunden zuvor
-->