<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1556988788" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.33" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Die wandernde Erde&quot; - Kritik zum Netflix-Film - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Kurzgeschichte von Liu Cixin war ein so großer Erfolg, dass im Februar 2019 ein Kinofilm in China folgte – der mal schnell zu einem der"/>
<link rel="canonical" href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","publisher":{"@id":"https://www.zukunftia.de/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#webpage","url":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/","inLanguage":"de-DE","name":"&quot;Die wandernde Erde&quot; - Kritik zum Netflix-Film - Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#primaryimage","url":"https://www.zukunftia.de/wp-content/uploads/2019/05/wandering-earth-klein.jpg","width":130,"height":130},"primaryImageOfPage":{"@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#primaryimage"},"datePublished":"2019-05-03T16:10:30+00:00","dateModified":"2019-05-03T16:10:30+00:00","description":"Die Kurzgeschichte von Liu Cixin war ein so gro\u00dfer Erfolg, dass im Februar 2019 ein Kinofilm in China folgte \u2013 der mal schnell zu einem der"},{"@type":"Article","@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#article","isPartOf":{"@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#webpage"},"author":{"@id":"https://www.zukunftia.de/author/klapowski/#author","name":"Klapowski"},"publisher":{"@id":"https://www.zukunftia.de/#person"},"headline":"&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film","datePublished":"2019-05-03T16:10:30+00:00","dateModified":"2019-05-03T16:10:30+00:00","commentCount":"8","mainEntityOfPage":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#webpage","image":{"@id":"https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#primaryimage"},"keywords":"chinesischer Film,Liu Cixin,Wandering Earth,Wandernde Erde","articleSection":"Filmkritik"},{"@type":"Person","@id":"https://www.zukunftia.de/author/klapowski/#author","name":"Klapowski","image":{"@type":"ImageObject","@id":"https://www.zukunftia.de/#personlogo","url":"https://secure.gravatar.com/avatar/0ed81b4280bff12678ae4986b7105c0c?s=96&d=blank&r=g","caption":"Klapowski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film Kommentar-Feed" href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/feed/" />
<link rel='https://api.w.org/' href='https://www.zukunftia.de/wp-json/' />
<link rel='shortlink' href='https://www.zukunftia.de/?p=8171' />
<link rel="alternate" type="application/json+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F8171%2Fdie-wandernde-erde-kritik-zum-netflix-film%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F8171%2Fdie-wandernde-erde-kritik-zum-netflix-film%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Ernsthafte Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
				<nav>
					Kritiken:<br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filme</a>					
					<a class="categories_title" href="/kategorie/serienkritik/">Serien</a>
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a>
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<a class="categories_title" href="/kategorie/test-labor/">Sonstiges</a>
					<a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a>
					<hr class="grey_bold" />
					Star Trek:<br />
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a>
					<a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a>
					<a class="categories_title" href="/kategorie/star-trek/">Das alles & mehr!</a>				
					<hr class="grey_bold" />
					<a class="categories_title" href="/kategorie/all-gemeines/">Unsere (Ge-)Meinungen</a>
					<a class="categories_title" href="/kategorie/intern/">Interne Ereignisse</a>
					<a class="categories_title" href="/forum/">Forum</a>
					<a class="categories_title" href="/archiv/">Archiv</a>
					<a class="categories_title" href="/kategorie/klapowski-antwortet/">Leserbriefe</a>
					<a class="categories_title" href="/linktipps/">Linktipps</a>
				</nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/#comments">Game Of Thrones &#8211; 8.03 &#8211; &#8222;The Long Night&#8220; &#8211; Kritik</a></div><div class="comments_date"><b>Heute</b> 18:50</div><span>von <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/comment-page-1/#comment-27245">TUB_Stephan</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comments">&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film</a></div><div class="comments_date"><b>Heute</b> 18:24</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27244">TUB_Stephan</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 16:05</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27243">Equi</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 16:03</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27242">Equi</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 13:50</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27241">Grinch1969</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 12:47</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27240">Equi</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 12:28</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27239">Paranoid Android</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 10:23</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27238">Grinch1969</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/#comments">Game Of Thrones &#8211; 8.03 &#8211; &#8222;The Long Night&#8220; &#8211; Kritik</a></div><div class="comments_date"><b>Heute</b> 09:42</div><span>von <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/comment-page-1/#comment-27237">Grinch1969</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comments">&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film</a></div><div class="comments_date">Gestern 21:01</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27236">JP1957</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/#comments">Game Of Thrones &#8211; 8.03 &#8211; &#8222;The Long Night&#8220; &#8211; Kritik</a></div><div class="comments_date">Gestern 20:54</div><span>von <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/comment-page-1/#comment-27235">JP1957</a></span><hr class="grey" /><div class="comments_date">Gestern 20:04</div><span>von <a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/comment-page-1/#comment-27234">Klapowski</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a></div>
			<div style="padding:10px;">
<h1 id="post-8171">&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering-earth-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Die Kurzgeschichte von Liu Cixin war ein so großer Erfolg, dass im Februar 2019 ein Kinofilm in China folgte – der mal schnell zu einem der erfolgreichsten Filme des Landes wurde. Netflix schlug daher rasch zu und präsentiert bereits drei Monate später das Werk auch für westliche Zuschauer. Quasi als eine Art kulturellen Wanderhoden, dem man als experimentierfreudiger Europäer mal für 30 Sekunden eine Chance geben sollte. Danach ist man eh zu durch im Kopp, um noch wegzuzappen&#8230;</p>
<p><span id="more-8171"></span></p>
<p><b><u>Inhalt:</b></u> Weil die bröselnde Sonne das Sonnensystem innerhalb von 300 Jahren zerstören wird, montierte man Hunderte an riesigen Triebwerken an die Erde, packte als Treibstoff Felsen rein (= Fusionsenergie), baute unter jedem Triebwerk eine Stadt, damit die nicht auskühlt und machte sich mit dem ganzen Globus auf dem Weg zum Jupiter. Zumindest als erste Station.</p>
<p><b><u>Besprechung:</b></u></p>
<p>Wie? Nein, meine Mundwinkel zucken nicht. Weder genervt noch amüsiert. Das war nur ein Staubkorn, das mich kitzelte. Ich nehme die oben beschriebene Prämisse sogar äußerst <b>erwachsen</b> und <b>wohlwollend</b> zur Kenntnis! Jeder Film hat halt seine eigenen, mitunter komisch anmutenden Regeln, an die man sicher erst gewöhnen muss. Das passt schon, Leute!</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/_lsOwtKNsAA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<blockquote><p>Der Trailer ist deutlich besser geschnitten als das Endprodukt. Und mit seinen über 5 Minuten Länge ebenfalls &#8211; so ein Zufall! &#8211; exakt 70% zu lang. Wie auch das Endprodukt.</p></blockquote>
<p>Also weiter im Text: Aus irgendeinem Grund &#8211; den wir möglicherweise aus unserer kulturellen Beschränktheit nicht nachvollziehen können &#8211; stehlen zwei junge Menschen sich Thermoanzüge und gehen auf die Erdoberfläche. Während der Jupiter in Reichweite kommt. Um mit Opas Sicherheitsausweis einen der großen Lkws zu Klump zu fahren. Weil… weil…  man das halt so macht. Ist halt Frühlingsfest oder so.</p>
<p>Dieser &#8222;Ausbruchsversuch&#8220; wirkt unnötig gefährlich, da man hier einen absurd bevormundenden Staat zu sehen bekommt &#8211; auch wenn der am Ende natürlich alles besser weiß und total toll ist. Und vielleicht wirkt der auch nur auf UNS bevormundend, da wir eine andere Kultur betrachten? Konklusion: Wir Zuschauer sind unwürdig. (<i>*verbeug*</i>)</p>
<p>Trotz des Asia-Hintergrunds kam mir aber einiges <i>Spanisch</i> vor. Ein Beispiel: So landen die jungen Leute nach ihrem <s>sinnlosen</s> ehrlosen Ausflug im Knast, wo auch schon ein anderer Typ wartet, dessen Eltern ein Australier und eine Chinesin sind: „Australisch-Chinesische-Koproduktion“ nennt der sich selbst. Als logische(?) Antwort auf diese Info wird dieser Figur sofort vom Helden der Arm umgedreht. HAHA! KNACK! &#8211; Äh&#8230; Gab‘s da irgendwelche Streitigkeiten bezüglich der Filmfinanzierung mit Australiern? Ich hoffe JA, denn sonst ist diese Szene noch viel weniger zu erklären…</p>
<p>Aber vermutlich war das einer dieser scherzhaften Humor-Elemente in Abenteuerfilmen, von denen man seit den 80ern immer wieder mal hört. Schön, dass wir Europäer diesbezüglich auch abgeholt werden (<i>*verbeug*</i>).</p>
<p>Die Effekte sind übrigens faaast okay, aber nicht wirklich State Of The Art. Manchmal sind sie etwas verwaschen, manchmal scheinen Frames zu fehlen, manchmal ist‘s auch einfach nur eine unsaubere Textur. Aber hey: Es geht hier ja schließlich um die <u>Figuren</u>, jawoll! Und die sind immerhin… vorhanden. Zugegeben: Wie die jetzt drauf sind und welche Motive die haben, das weiß man zwar nach 30 Minuten immer noch nicht, aber hey: Es geht hier schließlich um die <u>Figuren!</u> Jawoll! (<i>*Kopf wieder hochnehm, da nach letztem Verbeugen nicht getan*</i>)</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth1.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth1.jpg" alt="" width="949" height="429" class="aligncenter size-full wp-image-8173" srcset="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth1.jpg 949w, https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth1-768x347.jpg 768w" sizes="(max-width: 949px) 100vw, 949px" /></a></p>
<blockquote><p>„Schau mal, Schwesterchen! Alles ist da draußen vereist!“ &#8211; „Bwaaah! Kreeeeisch! Jaaa, ich will jetzt wirklich eeeein Eis haaaben!“ &#8211; Zu dumm zum Ka… Schnacken: Die junge Dame wirkt permanent etwas schrill und verpeilt. Aber das ist nichts, was eine professionelle Psychotherapie mit Doktor Baseballschläger nicht wieder hinbekommen könnte.</p></blockquote>
<p>In der Mitte des Films muss Opa mit seinen hysterischen Enkeln irgendeinen Akku wieder an einer bestimmten Stelle einsetzen, damit die Erde jetzt nicht in den Jupiter reinfällt. Irgendwas geht dabei aber schief (keine Ahnung, was. Ich mache beim Gähnen immer die Äuglein zu), Sachen gehen kaputt und es wird bei -60 Grad mal kräftig durchgelüftet. Süß war hier vor allem, dass man Opas private Hintergrundgeschicht erst da per <i>Rückblick</i> erklärt bekommt &#8211; als er schon erfroren ist und die CGI blau anläuft.</p>
<p>Irgendwie habe ich an dieser Stelle kurz den Fokus verloren. Wohin gehen die wimmernden und nörgelnden Jugendlichen jetzt mit den kompetenten, aber gesichtslosen Erwachsenen? Diese konfusen und ziellosen Schnitte (äh, die auf uns Europäer natürlich nur konfus WIRKEN) lenken schon ziemlich ab von der konfusen Story. Immerhin ist die aber nicht <i>ziellos</i>. Nicht auf den Jupiter fallen dürfen, DAS ist mal ein Ziel, das ich verstehe.</p>
<p>Aber wieso ist unter jedem Triebwerk eine riesige Stadt gebaut(!), aber in dieser wichtigen Anlage sitzt nicht mal ein Hausmeister, der mit seinem Mech diese enorm wichtigen Glühbirnen(?) wieder reinschraubt? &#8211; Nein, nein&#8230; diese Irritation muss es an <b>mir</b> liegen. Ich sollte den stumpfen Dialogen besser zuhören (<i>*nur Ohren verbeugen lass*</i>).</p>
<p>Spätestens ab hier ist aber eh alles egal. Der asiatische Roland Emmerich (Loland, bist du es?) leistet so gründliche Zerstör-Arbeit, dass man hier vermutlich eine zweite Stunt-Erde in der Hinterhand hatte. Denn nachdem die eingefrorene Erde fast in den Jupiter fiel, wird ihr die halbe Atmosphäre abgesaugt. Zuletzt droht sie dann zu zerbrechen, bevor man einen Teil der Erd- und Jupiter-Atmosphäre anzündet, damit der Planet in eine andere Richtung fliegt. Tja, ein typischer Montag halt.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth2.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth2.jpg" alt="" width="949" height="429" class="aligncenter size-full wp-image-8174" srcset="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth2.jpg 949w, https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth2-768x347.jpg 768w" sizes="(max-width: 949px) 100vw, 949px" /></a></p>
<blockquote><p>„Papa, da ist ein neuer Stern am Himmel. Ich werde ihn fortan ‚Neuer_Gesamthimmel‘ nennen, okay?“ &#8211; Jupiters Zugkraft: Zu den Stärken des Films zählen alle Aufnahmen, die die Erde in Relation zum Gasriesen setzen. Schade nur, dass das visuell noch klarer ginge – und man ab <i>diesem</i> Abstand eh nichts mehr gegen die Gravitation tun könnte. Ich habe das mit meinem Simulationsprogramm „Universe Sandbox 2“ mal rasch <a href=https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth2a.jpg>nachgebaut&#8230;</a> </p></blockquote>
<p>Irgendwann ist das Bild nur noch vollgekackt mit kilometergroßen Maschinen und Gebäuden, für deren Bau die Menschheit locker geschätzte 500 Jahre brauchen würde – und nicht die 14 bis 20, die ich nach der Sichtung des Films einfach mal schätze. Irgendwie logisch ist das alles auf grundlegendem Level zwar schon (Stichworte: Zündflammen, Drehimpulse, etc…), aber halt doch so überdreht, mit hypernervösen Darstellern garniert und kunstfeindlich geschnitten, dass man hier nur noch dann Mitgefühl entwickeln kann, wenn man <i>selbst</i> ein Himmelskörper ist. Der Erdenmond zum Beispiel? („Mein langjähriger Partner… Wo ist er nur hiiin?&#8220;)</p>
<p>Wirklich cool eingeführt &#8211; und wieder ausgeführt &#8211; ist KEINE der zahlreichen Figuren. Zumal ich auch nicht raffe, wie irgendeiner am Ende nicht zerquetscht, erschlagen, verbrannt, zerquetscht, zu Tode gestürzt oder einfach durch Verblödung tot umgefallen sein kann.</p>
<p>Einigen Wissenschaftlern nehme ich ihr Fachwissen zwar ab, doch der Rest vom Schützenfest ist eher ein Ärgernis. Eine Sperrklappe fährt nicht gleich zurück? Na, dann halt drüber-wemsen, bis die Achse des eigenen Gefährts noch VOR der Erde am Jupiter vorbeirauscht. Irgendein gigantisches Dingsbums ist nicht ganz korrekt ausgerichtet? Dann stemmen wir uns halt alle dagegen! &#8211; Ist doch alles egal; am Ende wird in diesem Rollenspiel eh noch der Glückswert hochgelevelt und die Cutscene so angepasst, dass alle auch nach kilometertiefen Stürzen noch weich genug fallen.</p>
<p>Ach ja, bevor ich es vergesse: Der Film ist auf Chinesisch und daher komplett untertitelt. Muss man mögen. Oder halt hassen. Helfen tut&#8217;s bei all dem Pixel-Bombast natürlich nicht, ständig nach unten blicken zu müssen&#8230; Was gut zu dem baumelnden Herrn auf unserem nächsten Bild passt:</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth3.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth3.jpg" alt="" width="949" height="429" class="aligncenter size-full wp-image-8175" srcset="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth3.jpg 949w, https://www.zukunftia.de/wp-content/uploads/2019/05/wandering_earth3-768x347.jpg 768w" sizes="(max-width: 949px) 100vw, 949px" /></a></p>
<blockquote><p>Da haben Sie aber Glück, mein Herr! Wir haben heute eine 50%ige-Lebensverlängerung für kreischende Trottel reinbekommen. Sie müssen dafür nur verrückter als alle hier gezeigten Wissenschaftler daherkommen. Denn: pickellose Forscher mit Igitt-Brille will bekanntlich nicht mal der Jupiter sehen.</p></blockquote>
<hr >
<p><b><u>Fazit:</b></u> Okay, jetzt mal abgesehen von kulturellen Unterschieden, von der doch sehr krassen Zukunfts-Technologien und den eindimensionalen Charakteren mit Brüllaffen-Genen:</p>
<p>Dies ist kein guter Film. Er ist nicht mal ein guter Action-Film. Er ist nicht mal ein guter Trash-Film.</p>
<p>Die CGI befindet sich nicht mal auf dem Niveau von Emmerichs „2012“ oder „Independence Day 2“, muss aber leider alle wirren Schnitte und überladenen Technik-Pläne auffangen. Und das klappt nur so lange, wie man sich NICHT gedanklich mit den Lücken des Gebotenen beschäftigt&#8230;</p>
<p>(Warum ist es auf der Tagseite der Erde noch so hell? Warum kann man so schnell auf die Nachtseite düsen? Ist die Atmosphäre überhaupt noch atembar?)</p>
<p>Hier verordne ich unseren teilsozialistischen Freunden doch noch ein paar Lehrstunden beim Klassenfeind (<i>*nicht-verbeug*</i>).</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
	<span itemscope itemtype="http://schema.org/Review">
    <meta itemprop="inLanguage" content="de"/>
    <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
      <meta itemprop="name" content="&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film">
    </span>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      <meta itemprop="name" content="Klapowski">
    </span>
    <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
      <meta itemprop="worstRating" content="1">
      <meta itemprop="bestRating" content="10">
      <meta itemprop="ratingValue" content="3">
    </span>
  </span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
    <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 03.05.19 in <a href="https://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/chinesischer-film/" rel="tag">chinesischer Film</a> , <a href="https://www.zukunftia.de/tag/liu-cixin/" rel="tag">Liu Cixin</a> , <a href="https://www.zukunftia.de/tag/wandering-earth/" rel="tag">Wandering Earth</a> , <a href="https://www.zukunftia.de/tag/wandernde-erde/" rel="tag">Wandernde Erde</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/528/harry-potter-und-der-orden-des-phonix-das-review/" rel="bookmark" title="&#8222;Harry Potter und der Orden des Phönix&#8220; &#8211; Das Review"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2007/07/potter-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Harry Potter und der Orden des Phönix&#8220; &#8211; Das Review</a>
		<a href="https://www.zukunftia.de/544/ratatouille-das-schmeckt-auch-omi/" rel="bookmark" title="&#8222;Ratatouille&#8220; &#8211; Das schmeckt auch Omi!"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />&#8222;Ratatouille&#8220; &#8211; Das schmeckt auch Omi!</a>
		<a href="https://www.zukunftia.de/834/was-klapo-sah-filme-in-der-nachspielzeit/" rel="bookmark" title="Was Klapo sah – Filme in der Nachspielzeit"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Was Klapo sah – Filme in der Nachspielzeit</a>
		<a href="https://www.zukunftia.de/969/indiana-jones-und-das-konigreich-des-kristallschadels/" rel="bookmark" title="&#8222;Indiana Jones und das Königreich des Kristallschädels&#8220;"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2008/05/indy-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Indiana Jones und das Königreich des Kristallschädels&#8220;</a>
</div>

<hr />

  <h3 id="comments">Kommentare (8)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-27236">
				<div id="div-comment-27236" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27236">
			3. Mai 2019 um 21:01&nbsp;Uhr				</a>
						</div>

		<p>Danke für die Kritik. Muss meine Lebenszeit also nicht vergeuden. Leider kann ich so auch nichts zu Deiner Kritik schreiben.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27236' data-commentid="27236" data-postid="8171" data-belowelement="div-comment-27236" data-respondelement="respond" aria-label='Antworte auf JP1957'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-27238">
				<div id="div-comment-27238" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27238">
			4. Mai 2019 um 10:23&nbsp;Uhr				</a>
						</div>

		<p>Hört sich für mich genauso bescheuert an wie Mondbasis Alpha 1. Erinnert sich noch jemand an den Schrott?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27238' data-commentid="27238" data-postid="8171" data-belowelement="div-comment-27238" data-respondelement="respond" aria-label='Antworte auf Grinch1969'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-27240">
				<div id="div-comment-27240" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Equi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27240">
			4. Mai 2019 um 12:47&nbsp;Uhr				</a>
						</div>

		<p>Schrott? So allgemein würde ich das nicht sagen. Da waren ein paar echt gute Folgen dabei, besonders in der ersten Season (zB Voyager‘s Return, Infernal Machine, Earthbound). Und der Adler ist DAS geniale Raumschiff überhaupt. Mit seinen austauschbaren Modulen. Überhaupt finde ich das gesamte Design der Serie toll.</p>
<p>Die zweite Season mit den Gummimonstern in jeder 2. Folge ist dagegen leider sehr abgefallen. Aber zB The Taybor hat was &#8211; unter anderem geniale Musik.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-27241">
				<div id="div-comment-27241" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27241">
			4. Mai 2019 um 13:50&nbsp;Uhr				</a>
						</div>

		<p>In Bezug auf Mond als Ersatzraumschiff. Fand schon als kleiner Junge diese Idee hirnverbrannt.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-27242">
				<div id="div-comment-27242" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Equi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27242">
			4. Mai 2019 um 16:03&nbsp;Uhr				</a>
						</div>

		<p>Achso, ja, natürlich. Völlig unrealistisch wie der auf ne Geschwindigkeit kommen sollte die ihn in zahllose andere Sonnensysteme bringen würde.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-27244">
				<div id="div-comment-27244" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">TUB_Stephan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27244">
			4. Mai 2019 um 18:24&nbsp;Uhr				</a>
						</div>

		<p>@Grinch1969<br />
&#8222;In Bezug auf Mond als Ersatzraumschiff. Fand schon als kleiner Junge diese Idee hirnverbrannt.&#8220;</p>
<p>Warum? Im Grunde leben wir doch alle auf einem Raumschiff. Warum nicht auch den Mond nutzen, wenn die Sonne zu alt, zu heiß wird und weiter entfernt im Jupiterorbit parken.</p>
<p>@Paranoid Android<br />
Ich werde mir die Bücher mal gönnen, hört sich interessant an-</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-27239">
				<div id="div-comment-27239" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paranoid Android</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27239">
			4. Mai 2019 um 12:28&nbsp;Uhr				</a>
						</div>

		<p>Schade, dass der Film offenbar missraten ist. Die Bücher von Liu Cixin kann ich aber sehr empfehlen. Einer der seltenen Autoren von &#8222;harter&#8220; Sci-Fi, der vor lauter Wissenschaftsgeilheit die Handlung und Charaktere nicht vernachlässigt.<br />
Seine Trilogie &#8222;Die drei Sonnen / Der dunkle Wald / Jenseits der Zeit&#8220; ist erste Sahne. Normalerweise fange ich nach jedem Buch gleich das nächste an, aber nach diesem epischen Werk brauchte ich ein paar Tage, um mein Hirn wieder aufnahmebereit zu bekommen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27239' data-commentid="27239" data-postid="8171" data-belowelement="div-comment-27239" data-respondelement="respond" aria-label='Antworte auf Paranoid Android'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-27243">
				<div id="div-comment-27243" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Equi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comment-27243">
			4. Mai 2019 um 16:05&nbsp;Uhr				</a>
						</div>

		<p>Der aus Menschen gebaute Computer in den 3 Sonnen ist sowas von schräg und genial. Darauf kann glaub ich nur ein Chinese kommen &#8211; denn man braucht echt viele Leute dafür&#8230;</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8171/die-wandernde-erde-kritik-zum-netflix-film/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/05/wandering-earth-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8165/game-of-thrones-8-03-the-long-night-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/Got_8_03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Game Of Thrones &#8211; 8.03 &#8211; &#8222;The Long Night&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8155/the-orville-2-14-the-road-not-taken-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/orville_2.14-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville – 2.14 – „The Road Not Taken“ – Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8150/the-orville-2-13-tomorrow-and-tomorrow-and-tomorrow-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/orville_2.13-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville – 2.13 – „Tomorrow, And Tomorrow, And Tomorrow“ – Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8136/star-trek-discovery-2-14-suesse-trauer-ii-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/Disco_2.14-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.14 &#8211; &#8222;Süße Trauer II&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8131/the-orville-2-12-sanctuary-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/orville_2.12-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville – 2.12 – „Sanctuary“ – Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8121/star-trek-discovery-2-13-suesse-trauer-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/Disco_2.13-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.13 &#8211; &#8222;Süße Trauer&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8116/apollo-13-die-retro-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/04/apollo13-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Apollo 13&#8220; &#8211; Die Retro-Kritik</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/2363/liebes-haemoglobin-vampirserien-auf-dem-pruefstand/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/02/vampire-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Liebes Hämoglobin&#8230;&#8220; &#8211; Vampirserien auf dem Prüfstand</a></h3>
						<h3><a href="https://www.zukunftia.de/7004/the-orville-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/09/orville_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; Das Pilot-Review für Familientypen</a></h3>
						<h3><a href="https://www.zukunftia.de/2965/tatort-internet-auf-rtl2-das-notgeile-review/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/10/tatortinternet-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Tatort Internet&#8220; auf RTL2 &#8211; Das notgeile Review</a></h3>
						<h3><a href="https://www.zukunftia.de/1570/der-grosse-ufo-sekten-vergleichstest-iv/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2009/04/sekte4-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Der große (UFO-)Sekten-Vergleichstest (IV)</a></h3>
						<h3><a href="https://www.zukunftia.de/6892/alien-covenant-die-kritik-mit-horrorfaktor/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/05/covenant6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Alien &#8211; Covenant&#8220; &#8211; Die Kritik mit Horrorfaktor</a></h3>
						<h3><a href="https://www.zukunftia.de/238/das-tv-ereignis-24/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Das TV-Ereignis: 24!</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.28-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 107 DB-Anfragen, 0,27 Sekunden, 24,20 MB
Mit Plugin: 19 DB-Anfragen, 0,21 Sekunden, 23,45 MB
Generiert: 4 Stunden zuvor
-->