<!DOCTYPE html>
<html lang="de">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.33" />
	<link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Der Picard, den wir verdienen&quot; - Ein Gastartikel | Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vor einigen Tagen reichte unser Leser Mikrobi einen Gastartikel ein, den ich nun gerne auf die Seite bringe. Gleichzeitig kündige ich einen weiteren"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vor einigen Tagen reichte unser Leser Mikrobi einen Gastartikel ein, den ich nun gerne auf die Seite bringe. Gleichzeitig kündige ich einen weiteren" />
<meta name="twitter:title" content="&quot;Der Picard, den wir verdienen&quot; - Ein Gastartikel | Zukunftia" />
<meta name="twitter:image" content="https://www.zukunftia.de/wp-content/uploads/2020/04/Picardverdien-klein.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c","name":"Klapowski","logo":{"@id":"https://www.zukunftia.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","inLanguage":"de-DE","description":"Neues und Altes zu Kino und TV","publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#primaryimage","inLanguage":"de-DE","url":"https://www.zukunftia.de/wp-content/uploads/2020/04/Picardverdien-klein.jpg","width":130,"height":130},{"@type":"WebPage","@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#webpage","url":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/","name":"&quot;Der Picard, den wir verdienen&quot; - Ein Gastartikel | Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#primaryimage"},"datePublished":"2020-04-10T05:43:07+00:00","dateModified":"2020-04-10T05:43:07+00:00","description":"Vor einigen Tagen reichte unser Leser Mikrobi einen Gastartikel ein, den ich nun gerne auf die Seite bringe. Gleichzeitig k\u00fcndige ich einen weiteren","potentialAction":[{"@type":"ReadAction","target":["https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/"]}]},{"@type":"Article","@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#article","isPartOf":{"@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#webpage"},"author":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"headline":"&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel","datePublished":"2020-04-10T05:43:07+00:00","dateModified":"2020-04-10T05:43:07+00:00","commentCount":"16","mainEntityOfPage":{"@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#webpage"},"publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"image":{"@id":"https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#primaryimage"},"keywords":"Gastbeitrag,Star Trek Picard","articleSection":"Gastbeitrag","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#respond"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel Kommentar-Feed" href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/feed/" />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4' type='text/css' media='all' />
<link rel='shortlink' href='https://www.zukunftia.de/?p=8769' />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Ernsthafte Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
				<nav>
					Kritiken:<br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filme</a>					
					<a class="categories_title" href="/kategorie/serienkritik/">Serien</a>
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a>
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<a class="categories_title" href="/kategorie/test-labor/">Sonstiges</a>
					<a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a>
					<hr class="grey_bold" />
					Star Trek:<br />
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-picard/">Picard (PIC)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a>
					<a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a>
					<a class="categories_title" href="/kategorie/star-trek/">Das alles & mehr!</a>				
					<hr class="grey_bold" />
					<a class="categories_title" href="/kategorie/all-gemeines/">Unsere (Ge-)Meinungen</a>
					<a class="categories_title" href="/kategorie/intern/">Interne Sachen</a>
					<a class="categories_title" href="/forum/">Forum</a>
					<a class="categories_title" href="/archiv/">Archiv</a>
					<a class="categories_title" href="/kategorie/klapowski-antwortet/">Leserbriefe</a>
					<a class="categories_title" href="/linktipps/">Linktipps</a>
				</nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/#comments">&#8222;Star Wars &#8211; The Rise Of Skywalker&#8220; &#8211; Die Kritik</a></div><div class="comments_date"><b>Heute</b> 01:52</div><span>von <a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/comment-page-1/#comment-29914">Zuse</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comments">&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel</a></div><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29913">JP1957</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29912">Mikrobi</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/#comments">&#8222;Star Wars &#8211; The Rise Of Skywalker&#8220; &#8211; Die Kritik</a></div><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/comment-page-1/#comment-29911">bergh</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comments">&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel</a></div><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29910">JP1957</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29909">BigBadBorg</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29908">Grinch1969</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29907">Cronos</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/comment-page-1/#comment-29906">Kazairl</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/#comments">Star Trek Picard – Kritik zu Folge 1.10 – „Et in Arcadia Ego“ (II)</a></div><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/comment-page-2/#comment-29905">Chewie</a></span><hr class="grey" /><div class="comments_date">am 11.04.</div><span>von <a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/comment-page-2/#comment-29904">JP1957</a></span><hr class="grey" /><div class="comments_date">am 10.04.</div><span>von <a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/comment-page-2/#comment-29903">Dephinroth</a></span><hr class="grey" />
<a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a>
<a class="categories_title" href="/forum/fragen-vorschlage/"><i class="ion-arrow-right-b"></i> Fragen & Vorschl&auml;ge</a>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div>
			<div style="padding:10px;">
<h1 id="post-8769">&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/Picardverdien-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Vor einigen Tagen reichte unser Leser <b>Mikrobi</b> einen Gastartikel ein, den ich nun gerne auf die Seite bringe. Gleichzeitig kündige ich einen weiteren Artikel von mir an, der sich ebenfalls mit einem bestimmten Thema der Serie &#8222;Picard&#8220; beschäftigen soll. &#8211; Doch jetzt soll es erst mal um unseren Gaststar gehen, der keine Zeit und Buchstaben gespart hat (dafür aber die Bebilderung), uns in einem bunten Strauß an Dialogen seine Sicht zum Stand der Serie darzulegen. Gut, dass wir jetzt alle so viel Zeit haben!</p>
<p><span id="more-8769"></span></p>
<hr >
<p><i><center>Ein Gastartikel von Mikrobi</center></i></p>
<p>Ist <em>Picard</em> das Star Trek, was wir verdient haben? Ich sage: Ja! Oder wie sehr haben wir uns denn in den letzten Jahrzehnten bemüht, eine Utopie zu erschaffen?! Müssen erst spitzohrige, grünblütige Aliens kommen, um uns einen geistigen Einlauf zu verpassen, damit wir es endlich begreifen? Oder gar eine Apokalypse über uns einfallen, für die Picard nur der Vorbote war?</p>
<p>Und damit ihr nicht vergesst oder versucht, zu verdrängen, was der uns so geboten hat, werde ich hier noch einmal querbeet durch die ganze erste Staffel brettern und alles, was ich vergessen und verdrängt habe, mit Anregungen, Abschweifungen, Ausschweifungen und ganz vielen Konjunktiven wieder auffüllen.</p>
<p>Es begann mit der ersten Folge, die ich noch mit Sabber vorm Mund durchgewunken habe, ohne zu ahnen &#8230;</p>
<p>Tja, und dann kam Folge 2:</p>
<hr >
<p>Oh, wie gerne hätte ich hier etwas mehr über den Mars des ausgehenden 24. Jahrhunderts erfahren, bevor er in Brand gesteckt wurde, als jene Inszenierung viertklassiger Hilfsarbeiter in roten Overalls, die zwar über den Brei aus dem Replikator nörgeln, ihn sich aber trotzdem in die Birne stopfen.</p>
<p>So zeigt uns doch Androiden, die schneller die Außenhaut eines Frachters zurechtschweißen, als man gucken kann! Zeigt uns Ingenieure, die vom Pult aus den sensiblen Prozess beobachten, in dem ein Warpkern von Kränen in einen Schiffsrumpf eingelassen wird, ehe plötzlich was schief geht und sie eingreifen müssen! Zeigt uns Botaniker, die draußen Bodenproben nehmen und sich fragen, warum hier auch nach 250 Jahren Terraforming nichts wachsen will! Eben das Treiben auf so seiner kleinen Welt. Von mir aus noch eine Schulgruppe Kolonisten bei der Besichtigung der Werftanlagen, weil gerade Tag der offenen Tür ist.</p>
<p>Und am Abend treffen sie sich alle im Bunker. Einige Kolonisten stoßen unangekündigt hinzu. Es gibt was zu feiern: Das neuste Schiff ist nach Verzögerungen endlich fertig und Bärbel hat Geburtstag. Sektkorken knallen. Jemand drückt auf den Knopf. Einige fangen an zu tanzen. Andere unterhalten sich über Q und das Universum; tun dies über ihren Kommunikator, weil die Musik immer lauter wird. Es fallen Namen wie Picard, Data und Maddox. Es werden allerhand Flüssigkeiten zu sich genommen und untereinander ausgetauscht. Einer benimmt sich wieder mal voll daneben und kotzt aufs Buffet.</p>
<p>So, jetzt hätte es von mir aus geschehen können: Androide Nummer 8, der allen stets ein guter Freund und Helfer war, kommt mit ernster Mine reingezischt und metzelt einen nach dem anderen nieder. Pew! Pew! Pew! Überall Schreie! Doch dann, wo es vorüber ist, er für einen Moment wieder zu sich findet und das Blutbad sieht, das er angerichtet hat, da ist er nur noch zu einer letzten Tat fähig, nämlich sich selbst zu richten.</p>
<p>Natürlich kommt noch irgendwer nach einer hektischen Flucht durch Gänge und Schächte mit einem Shuttle davon, der später Picard trifft und ihm mit aller Tragik davon berichtet.</p>
<p>Oder die Macher hätten gleich ganz darauf verzichtet, um dafür an anderer Stelle dieses riesige Star Trek-Universum, das ihnen ja zur Verfügung steht, ein wenig auszurollen. Haben sie aber nicht. Und wenn nun jemand sagt: &#8222;Das ist bei den heutigen Serien nun mal so&#8220;, dem sage ich: Nein, das ist es nicht! Außer vielleicht bei einigen Gurken, die aus gutem Grunde schon nach einer Staffel eingestellt wurden. Keine Sorge, Star Trek wird das vorerst nicht treffen, jedenfalls nicht, solange es sich noch an den Hoffnungen vieler Fans laben kann.</p>
<p>Hoffnungen, wie auch jene an eine bessere Zukunft, die die heimatlosen Remulaner längst aufgeben haben. Dazu kommt auch noch der Picard und zertritt ihr schönes Schild. Statt nun aber dem Greisen einen Vogel zu zeigen und ihm zu sagen, dass er sich endlich verpissen soll, verhalten sie sich absichtlich so dumm, damit geschehen kann, worauf wir alle längst gewartet haben&#8230;</p>
<hr >
<p>Inzwischen auf dem Borg-Kubus: Sochi liebt Marek und Marek tut nur so, als liebe er Sochi, weil er sich lieber von seiner Schwester würgen lässt. Ja, ich liebe euch doch auch alle! Und ich weiß jetzt, wo man ganz toll rutschen kann!</p>
<p>So, jetzt aber: Elnor kommt ins Bild! Labert kurz was von Leben oder Tod &#8211; und zack, ist die Rübe ab. Was hier nicht zu sehen war, war, wie sie auf den Boden fiel. Es sah aber ungefähr so aus wie das Star Trek von gestern, das auf Michael Chabons Realität trifft.</p>
<p>Inzwischen auf dem Borg-Kubus: Wahrsagerin fällt ins Koma, nachdem sie gespoilert hat, dass Sochi eine Weltenzerstörin ist.</p>
<p>Es folgten eine Augenoperation ohne Narkose, eine Faschingsveranstaltung, ein Rachefeldzug und ein Mord am Krankenbett &#8211; den ich ihr nicht verzeihen werde! Aber dazu komm ich noch.</p>
<p>Sondernachricht: Jeri Ryan bestätigt, dass Seven lesbisches Verhältnis zu einer fiesen Sadistin hatte. Ergo: Star Trek nun auch divers und queer.</p>
<p>Inzwischen auf dem Borg-Kubus: Großes Wiedersehen mit Hugh &#8230;</p>
<p>Was? Das nervt wie Sau? Tja, wie mich das erstmal genervt hat. Na gut, fortan keine harten Schnitte, Borg-Kuben oder Ähnliches mehr, versprochen. Und auch kein Würfel, mit dem nervös herumgespielt wird!</p>
<p>Das gilt natürlich nicht für das nächste große Wiedersehen schlechthin, bei beim Picard nach einem Waldspaziergang mit Hasenjägerin Kestra und Sochi im Schlepptau auf uralte Bekannte trifft. Oh, welch ein Fest der Gefühle. Frühlings Gefühle möchte ich beinahe sagen, vor allem für die, die ihren Frühling schon lange hinter sich gelassen haben.</p>
<p>Doch zuallererst eine bittere Pille: Will und Deannas Sohn Thaddeus ist nach langem Kampf gegen ein auf Silicium basierendes Virus gestorben. Und er könnte noch leben &#8211; wenn diese Bande von &#8230; nicht dieses dämliche Verbot für positronische Matrizen aufgestellt hätten!</p>
<p>Wobei ich mich frage, ob positronische Matrizen so eine Art Wundermittel sind, mit dem man alle möglichen Krankheiten heilen könnte? Zum Beispiel Hämorriden. Indem man die betroffenen Zellen einfach in so einer Matrix anlegt? Also ich frage das nicht, weil mich das betrifft, sondern ein ferner Bekannter von mir &#8230; Ach, vergesst es.</p>
<p>Lasst uns zu der Stelle kommen, wo alle so schön beisammen am Esstisch saßen. Bis auf Lwaxana Troi. Ja, Deannas herzensgute Mutter, die bestimmt schon über 100 Jahre alt ist, aber nicht weniger penetrant, wie wir sie lieben gelernt haben. Und damit Picard nicht gleich die Flucht ergreift, wenn er sie sieht, wurde sie vom Schwiegersohn kurzum in die Besenkammer verfrachtet.</p>
<p>Wo ihr gar nicht mal so öd gewesen ist bei dem, was sie da an Gedanken von nebenan mitbekam:</p>
<p>Kestra: &#8222;Boah eh, Papas Pizza schmeckt voll nach Hasenkacke! Hätte Mutti nicht was aus dem Replikator machen können?!&#8220;</p>
<p>Picard: &#8222;Warum ist ihre Oberlippe so geschwollen? Schlägt er sie etwa?!&#8220;</p>
<p>Troi: &#8222;Oh nein, er schaut mich an, wie damals auf der Enterprise. Seine Blicke verfolgen mich immer noch.&#8220;</p>
<p>Riker: &#8222;Sie und Picard? Ich wusste es doch!&#8220;</p>
<p>Picard: &#8222;Sie hätte etwa Besseres verdient als diesen Köter! Ja, nichts mehr als ein solcher ist er! Ha, deswegen habe ich meinen nach ihm benannt!&#8220;</p>
<p>Troi: &#8222;Ja, ich habe meine Lippen machen lassen. Na und? Also ich find&#8217;s schön.&#8220;</p>
<p>Riker: &#8222;Andererseits, ein Dreier mit Picard? Er hat so einen zierlichen Körper. Ich könnte ihn ganz leicht hochheben.&#8220;</p>
<p>Troi: &#8222;Och, Will! Das ist nicht sein Ernst?! Andererseits, ein Dreier mit dem Admiral? Will könnte ihn mit seinen starken Händen ganz leicht hochheben.&#8220;</p>
<p>Sochi: &#8222;&#8230; &#8230; ich habe Angst &#8230;&#8220;</p>
<p>Picard &#8222;Was starren mich denn alle so an, als hätte ich mir eingemacht?! Oh nein &#8230;&#8220;</p>
<p>Troi: &#8222;Oh, Admiral &#8230;&#8220;</p>
<p>Riker: &#8222;Oh, Picard &#8230;&#8220;</p>
<p>Q: &#8222;Oh, Jean-Luc, du &#8230;&#8220;</p>
<p>Schluss jetzt! Kein Wunder, dass Tochter Kestra auf ihr Smartphone schaute, um den Gästen schnell ein neues Reiseziel zu ergoogeln!</p>
<p>Nebenher mal was zur Einbringung von Subkulturen in den öden und steifen Star Trek-Alttag, was ich tatsächlich begrüße. Oder hätte Picard wieder seine Flöte rausholen sollen? So sehe ich Raffis Lebenslauf als übereifrige Sternenflotten-Offizierin, Alkoholikerin und gescheiterte Mutter als durchaus gelungen an. Genau die richtige Mischung aus straffer Sternenflotten-Attitüde und einer verbrauchten Crackhure.</p>
<p>Nun komm ich noch mal zu Elenora zurück: Auch eine starke Frau! Aber gefangen im Körper eines halbstarken Jünglings, die/der sich sofort zu Seven hingezogen fühlte. Denn zusammen macht das Metzeln gleich viel mehr Spaß!</p>
<p>Während der zartbesaitete Elenor ursprünglich für eine weiche Rolle an Seiten seines Mentors Picard gedacht war, waren die Gewaltszenen eigentlich für Nummer 1 bestimmt. Nur leider kamen den Machern der Tierschutzbund dazwischen, der sich darüber beschwerte, dass es für ein Tier unwürdig sei, an solchen Szenen mitzuwirken.</p>
<p>Doppelt schade, zumal einige schon abgedreht waren, in denen Stewart seine wertvollen Erfahrungen, die er beim Dreh von &#8222;Green Room&#8220; gesammelt hatte, einbringen konnte. Aber rein zufällig ist mir ein Schnipsel davon zu Händen gekommen:</p>
<p>&#8222;Nummer 1! Fass! Fass den Remulaner! Ja, beiß&#8216; ihm in die Eier! Ja, und jetzt reiß ihm die Kehle raus!&#8220; &#8230; &#8222;Ja, das hast du fein gemacht. Ja fein, hier komm dein Leckerli. Ja, du bist ein Feiner! Ein Feiner bist du.&#8220; &#8230; &#8222;Aus, Nummer 1! Aus!&#8220;</p>
<p>Ach ja, wer kann diesen treudoofen und unschuldigen Augen schon böse sein? Ob Elenor oder Hund, beide haben&#8217;s drauf.</p>
<p>Wo ich gleich beim nächsten Unschuldslamm wäre: Doktor Professor Jurati, eine Koryphäe auf dem Gebiet der Quanten-Kybernetik, die so voller Unschuld ist, dass selbst die Jungfrau Maria vor Neid erblassen würde.</p>
<p>Und dennoch wage ich es, den ersten Stein zu werfen. Aber nicht, weil sie ihren einstiegen Geliebten ermordet hat, sondern denjenigen, der etwas zu dieser ganzen Sache mit den Synths aus wissenschaftlicher Sicht hätte beitragen können. Denn sie tat es ja nicht!</p>
<p>Oh, hier muss/musste ich noch einmal zu Folge 1 zurückspringen. Dort sagte sie: &#8222;Data hat kurz vor seinem Tod versucht, die Inhalte seines neuralen Netzes an B-4 zu übertagen. Es ist fast nichts erhalten geblieben.&#8220;</p>
<p>Macht nichts, denn fast nichts ist ja nicht gleich gar nichts, und dank Maddox radikaler und genialer Idee des fraktalen neuronalen Klonens könne man Datas Code, selbst seine Erinnerungen (oder zumindest ein Teil davon) aus nur einem positronischen Neuron rekonstruieren. Spitzen Idee!</p>
<p>Jetzt hätte man uns Zeuge davon werden lassen können, wie &#8222;er&#8220; in B-4s positronischer Matrix Datas Neuronen aufspürt, dessen Code in langkettige Moleküle umsetzt und in Membranen einpackt, um ganz neuartige Zellen zu konstruieren. Dann noch, wie er diese zusammen mit einer Nährlösung in eine Petrischale gibt und gespannt zuguckt, wie sie sich teilen, wieder und wieder. bis irgendwann mal ein winziges Würmlein darin rumschwimmt. Eines, das bei ihm die Frage aufkommen lässt, welch einer Verantwortung er da bald gegenübersteht.</p>
<p>Warum? Na, vielleicht um dem ganzen Hokuspokus da ein wenig Substanz zu verleihen. Immerhin ging es um nichts Geringeres als um den alten Traum des Menschen, der nicht nur Geschöpf sein will, sondern auch Schöpfer. Ja, welch ein Fass aus dem man hätte schöpfen können. Und wäre das zu viel gewesen? Wären hier schon einige abgesprungen, weil es ihn zu langwellig geworden wäre? Schade.</p>
<p>Nun aber weg von der Langeweile hin zum Sport:</p>
<p>Rios ist Fußballspieler! Hier hab ich mal recherchiert: In der Zukunft des 23. Jhr. gibt es nur noch eine Fußballiga, die MSLU (Master Soccer League of the Universe), in der nur zwei Vereine vertreten sind: Real Madrid und FC Bayern München. Rios, der mit Real 8 Meister-Titel holte und 81 Tore verschoss, beendete seine Karriere dort, nachdem er sein Offizierspatent vom Oberkommando der Sternenflotte erhielt und ehe er sich unter Captain Alonzo Vandermeers (2390†) Fittiche begab.</p>
<p>Sein letztes Spiel trug er 2388 in der Münchener Holo-Arena aus, wo er von 180.000 jubelnden Holo-Fans verabschiedet wurde und wo es nach dem Endstand von 8:0 für Real zu Ausschreitungen mit 8000 eingeschleusten Holo-Hooligans aus England kam.</p>
<p>Und zack, da wäre ich bei Folge Número 8, die ganz doll im Zeichen der Acht stinkt:</p>
<p>Schon Galileo ahnte nichts Gutes, als er mit seinem selbstgebastelten Fernrohr am Nachthimmel ein Häufchen aus 8 Sternchen entdeckte. In jener Nacht soll er Fieber-Alpträume gehabt haben und am Morgen darauf im Nachthemd durch die Straßen gerannt sein, immer wieder mit Schaum vorm Mund rufend: &#8222;Nehmt euch in Acht! Nehmt euch in Acht vor den Hexen des Abwaschs &#8230;&#8220;</p>
<p>Doch die Leute guckten nur doof aus ihren Fenstern, ohne seine Mahnung verstanden zu haben.</p>
<p>Oma Oh, Tantchen Po und ihre ach so böse Nichte 753 Jahre später hingegen schon. Aber was hätten sie getan, wenn sie nicht erfahren hätten, dass eine künstliche Spezies eine natürliche Spezies ausgelöscht hat, sondern eine natürliche eine natürliche. Oder eine natürliche eine künstliche. Oder eine künstliche eine künstliche.</p>
<p>Oh ja, bei dieser Frage möchte ich mir jetzt zu gerne einen Stein vorm Kopf hauen, leider habe ich meinen einzigen weggeworfen.</p>
<p>Bei Folge 9 muss ich gestehen, dass ich beim Gucken so um Null-Uhr-Nochwas ziemlich voll war, was aber nicht so schlimm war, denn ich habe dadurch den übelsten Bilder-Rausch seit 2001 im All erlebt, bei dem mir sogar Brend Spinners Konterfei entgegen geschlagen ist. Leider ist mir deswegen aber auch die Handlung etwas abhanden gekommen, was, wie ich glaube, auch nicht so schlimm ist. Also ich versuch&#8217;s mal:</p>
<p>Voll schöne Blumen im All. Oh nein, raumschifffressende! Sämtliche Energie entzogen außer vom alten Tricorder. Absturz auf Risa-II. Picard wird sterben! Gigantisches rechteckiges Objekt ragt aus dem Boden. Seven und Elenor sind auch dabei! Drei Sek später: Und tschüss. Netter Empfang der Besucher, aber ohne Horga&#8217;hns. Soongs Sohn baut sich ein Golem. Marek läuft übers Blumenfeld davon. Ganz viele Remulaner auf dem Weg hierher. Goldene Sochi böse. Picard redet wirres Zeug. Jurati endgültig schuldig! Picard wird von buddhistischen Mönchen ins örtliche Altersheim gebracht. Abspann.</p>
<p>Okay, ich könnte mir natürlich die ganze Folge noch einmal anzuschauen. Aber ich hab was viel Besseres für euch:</p>
<p>Ein Bekannter von mir, ja der mit den Hämorriden, war nämlich während des Drehs von Folge 9 in Santa Clarita, Kalifornen und hat sich heimlich durch alle Studios durch bis ans Set geschlichen, um einen Blick auf das Modell der La Sirena werfen zu können. Er mag halt Raumschiffe.</p>
<p>Tja, leider hat er dort nur einen alten Mann vor einer grünen Wand vorgefunden. Doch, als er sich gerade wieder davonschleichen wollte, stieß er hinter jener Wand auf &#8230;</p>
<p>Na, erratet ihr&#8217;s?</p>
<p>Genau, auf den Erlöser aller Star Trek-Fans überhaupt:</p>
<p>&#8222;Jesus! Was suchen Sie hier?!&#8220;</p>
<p>&#8222;Ich, ich &#8211; na, ich habe Sie gesucht! Wir waren doch verabredet, großes Interview und so. Wissen sie nicht mehr?&#8220;</p>
<p>&#8222;Oh fuck, sorry. Ich hab so viel um die Ohren, wissen Sie, ich renn hier von einem Studio ins andere, damit auch ja keiner zu kurz kommt.&#8220;</p>
<p>&#8222;Oha.&#8220;</p>
<p>&#8222;Ja, es allen recht machen zu müssen, ist der beschissene Teil an diesem Job. Aber das ist das, was ich wollte, und ich bin noch lange nicht fertig.&#8220;</p>
<p>&#8222;Womit nicht fertig?&#8220;</p>
<p>&#8222;Nun, wenn wir alle Star Trek-Serien, die derzeit in der Mache sind, abgedreht haben, haben wir die Zielgruppe der Null- bis 122-Jährigen komplett abgedeckt und können uns endlich &#8230;&#8220;</p>
<p>&#8222;Dann haben Sie ja alles erreicht!&#8220;</p>
<p>&#8222;Fuck nein! Da wäre noch die Zielgruppe der Primaten und &#8230;&#8220;</p>
<p>&#8222;Bitte? Affen?!&#8220;</p>
<p>Nahe hinter der Wand: &#8222;Vertrauen Sie mir, die Förderation wird auf meine Worte hören, weil ich sie repräsentiere! Ja! Weil ich die fucking Förderation bin!&#8220;</p>
<p>Weiter weg hinter der Wand: &#8222;Schnitt! Patrick, nicht in die Kamera sprechen. Stell dir vor, um dich herum stehen viele Leute. Sprich in die Runde!&#8220;</p>
<p>Nahe hinter der Wand: &#8222;Oh, Entschuldigung, ich tue ja mein Bestes. Darf ich danach auf die Toilette? Ich muss nämlich mal ganz dringend.&#8220;</p>
<p>&#8222;Ja, Sie haben richtig gehört: Schimpansen, Orang-Utahs, Gorillas, unsere nächsten Verwandten eben. Die dürfen wir doch nicht außer Acht lassen!&#8220;</p>
<p>&#8222;Wie stellen Sie sich das vor? Was &#8230;&#8220;</p>
<p>&#8222;Nun, Studien haben ergeben, dass die gerne Planet der Affen gucken &#8230;&#8220;</p>
<p>&#8222;Ach, ist das so?&#8220;</p>
<p>&#8222;Ja, und mir schwebt da vor, dass wir das Universum von Star Trek mit dem von &#8230;&#8220;</p>
<p>&#8222;Argh!!&#8220;</p>
<p>&#8222;Gott, was haben Sie?!&#8220;</p>
<p>&#8222;Ich muss &#8230;&#8220;</p>
<p>&#8222;Oh, ähm, Patrick, wo du schon auf dem Weg bist, kannst du den hier gleich mitnehmen?&#8220;</p>
<p>&#8222;So soll er mir ein treuer Begleiter auf finsteren Pfaden hindurch beengter Gassen sein, auf dass wir gemeinsam das erleuchtete Tal der Erleichterung erreichen mögen.&#8220;</p>
<p>Mhm, so war das.</p>
<p>Bis hierhin wurde uns eine Geschichte dargeboten, die vor Bedeutung so schwanger war, dass selbst die Schwangerschaftsstreifen der hochschwangeren Jungfrau Maria vor Neid verblasst wären. Und das Finale? War es das lange Warten wert? Kam dann ganz am Ende nach all den Wehen und Geschrei etwas Gutes dabei raus? Oder wird es diesmal anders kommen, als es kam? Weil jemand, der meine, es ginge besser, daran rumgepfuscht hat?</p>
<p>So oder so, es wird auf jeden Fall zu Komplikation kommen.</p>
<p>Doch zuallererst die Ouvertüre:</p>
<p>Und während ich diese Worte schreibe, spiele ich im Schein eines Lagerfeuers auf einer Trommel, die mit Kinderhaut bespannt ist. Man hört den Unterschied sofort raus, nicht wahr?:</p>
<p>Sepranet, Galmardran, Chahalamuh, Kumbaluh, Kum-, Kum-, Kumbaya &#8230; Kumbaya my Lord &#8211; kumbayaa! Kumbaya my Lord &#8211; kumbayaaa! Und jetzt alle zusammen!</p>
<p>Ja, zum Ende hin war man noch der Meinung, die dollsten Begriffe reinbuttern zu müssen, dass mir glatt die Wurst vom Brot rutschte. Aber hierbei rutschte auch Mareks schlauster Satz heraus: &#8222;Und das faszinierende an Geschichte ist, dass sie sich stets wiederholt.&#8220;</p>
<p>Amen.</p>
<p>Und ich ergänze: Es sei denn, man lernt draus. Apropos lernen: Da hat er es zuvor tatsächlich gewagt, die La Sirena mit Steinen zu bewerfen?! Oh, das hätte er mal bei der guten alten Enterprise im Beisein von Montgomery Scott (!) wagen sollen. Ach, was hätte Scotty mit ihm den Boden gewischt. Tja, und Rios? Ist halt&#8217;n smarter Typ.</p>
<p>Dann wurde ich noch einmal ganz hart getwisted: Jurati hat alles wieder gut gemacht! Mord verziehen! Freispruch! Ob aus ihr sogar noch eine gute Wissenschaftlerin wird? Nicht so wie Maddox.</p>
<p>Denn der hat so richtig Scheiße gebaut: Nein! Letztlich war es ja Soongs Sohn:</p>
<p>Da dachte ich, dass die Synths organisch wären, sind sie aber nicht. Sondern anorganisch? Wie auch immer, gebracht hat es ihnen eh nicht viel, so wie die da von Elenor auf die Fresse bekommen haben: Batsch, batsch, zwei umgeklatscht. Wir erinnern uns an Data, der, als einst zehn Klingonen auf ihn einprügelten, sagte: &#8222;Meine Herren, das bringt doch nichts. Lassen Sie uns eine friedliche Lösung finden.&#8220;</p>
<p>Auch ansonsten taten sie eher teilnahmslos, während um sie herum die Post abging. Von wegen geschärfte Sinne, Superkräfte, hochentwickelte Intelligenz, zäh wie Leder, hart wie Kruppstahl. Verständlich, dass Picard denen so eine Art Betreuer sein wollte &#8230;</p>
<p>Jetzt geht&#8217;s los! Jetzt geht&#8217;s los! Finale ohoho!</p>
<p>Oder wie ich es nenne: &#8222;Die beinahe schwerste aller Geburten&#8220;:</p>
<p>Jean-Luc Picard, welch ein Mensch, der sich nicht nur für die Schwachen und Unterdrückten einsetzt, sondern auch stets für eine gute Sache. Sei es nun auf der großen Bühne der Diplomatie oder, wenn es sein muss, auf dem Schlachtfeld. Einer, der mit letzter Geisteskraft noch dazu lernt, um seine Kenntnisse über jegliches Wesen oder Artefakt zu erweitern, das ihm auf seinen Reisen begegnet. Aber auch einer, der die letzten Jahrzehnte auf seinem Weingut verpennt hat, um als Greis in einer Welt aufzuwachen, die weder ihn begreift, noch sich ihm begreiflich machen will.</p>
<p>Und dennoch ist und bleibt er so präsent.</p>
<p>Da sitzt er wieder im Sessel eines Raumschiffes. Ein kleiner, aber schneller Frachter, der auf den Namens La Sirena getauft wurde. Doch er ist schwer krank. Die Borg haben ihre Spuren hinterlassen. Mit ihren Sonden und Nanobots sind sie einst dort eingedrungen, wo sich Abermilliarden Verästelungen zu einem Bewusstsein, zu solch einem Verstand gefügt hatten. Nun löst sich das alles auf. Der Mensch Picard löst sich auf. Irreparabel!</p>
<p>Seine Hände zittern, und diese verflixten Hole-Kontrollen entschwinden ihm immer wieder aufs Neue. Wo sind bloß die guten alten Schaltflächen hin? Etwas, was ihm jetzt ein wenig Halt geben könnte.</p>
<p>&#8222;Admiral, die Remulaner!&#8220;</p>
<p>&#8222;Jetzt bitte nicht, Doktor, ich muss mich konzentrieren!&#8220; Ihr rundes Gesicht verschwimmt hinter den vielen Hologrammen, die sich schon überschneiden.</p>
<p>Und sie lässt ihm keine Ruhe: &#8222;Oh, wissen Sie, was wir jetzt bräuchten, so ein Art Picard-Manöver. Ah, ich erinnere mich, das gib&#8217;s ja schon!&#8220;</p>
<p>&#8222;Halten Sie jetzt endlich die Klappe, Agnes!&#8220;</p>
<p>&#8222;Okay, ich wollte nur behilflich sein. Och, es tut mir leid, ich bin so aufgeregt! Sehen sie doch, die Remulaner, sie kommen immer näher und näher, ich &#8230;&#8220; Recht hat sie: Die vielen giftgrünen Tupfer nehmen schnell Form an.</p>
<p>Er packt sich am Kopf und presst die Augen zusammen, ehe der Schmerz darin wieder nachlässt. Tatterig fährt er weiter durch das Holo-Wirrwarr. Doch dann deutet er mit dem Finger auf ein Symbol darin, bei dem er glaubt, dass es das ist, was er die ganze Zeit gesucht hat. &#8222;Agnis!&#8220;</p>
<p>Sie dreht sich hippelig um. &#8222;Ja bitte, Admiral?&#8220;</p>
<p>Er befeuchtet die Lippen. &#8222;Wie kalt ist der Weltraum?&#8220;</p>
<p>So guckt ihn groß an, dann auf ihre Ansicht. &#8222;Ähm, hier sind es 3,783 Grad Kelvin. Also ziemlich kalt, würde ich sagen.&#8220;</p>
<p>Er nickt, ehe er das Symbol berührt.</p>
<p>Und ein Blitz durchfährt sie! Wieder und wieder! Es ist so, als würde sie tausendmal pro Sekunde gebeamt, ohne aber zu verschwinden. Sie sitzt da wie unter Strom, der Mund weit aufgerissen. Ein durchgehender Schrei!</p>
<p>Er lässt von dem Symbol.</p>
<p>Sie blinzelt erschrocken und zittert am ganzen Leib. &#8222;Admiral, was, was haben sie mir gemacht?!&#8220;</p>
<p>Mit jenem Finger deutet er noch vorne, hinweg über die Armaturen, nach draußen in den Weltraum, wo sich ein eiskaltes Schauspiel abspielt: Tausende Agnes&#8217;e treiben dort umher, viele noch zappelnd, ehe sie allesamt erstarren, je zu einer eisigen Statue, je in einer anderen Haltung.</p>
<p>Obendrein eröffnen die Remulaner das Feuer, nur dass ihre Disruptor-Lanzen nicht der La Sirena gelten, sondern &#8230;</p>
<p>&#8222;Warum schießen die alle auf mich?!&#8220;</p>
<p>&#8222;Weil Sie eine Nervensäge sind, Agnes!&#8220;</p>
<p>Sie lässt den Kopf hängen.</p>
<p>&#8222;Und nun geben Sie mir alles Promoxoglobin, was Sie da haben!&#8220;</p>
<p>Sie tut lieber was ihr gesagt und reicht ihm ein Hypospray. &#8222;Oh, Admiral, sehen Sie mal nach draußen, ganz viele Orchideen! Ach, jetzt verstehe ich, das war nur ein Ablenkungsmanöver, um Zeit zu gewinnen. Och, warum bin ich nicht gleich darauf gekommen. Wow, Picard, sie sind einfach ein &#8230;&#8220;</p>
<p>Er berührt wieder das Symbol.</p>
<p>&#8222;Aber, Admiral, ich &#8230;&#8220; Sie wurde weggebeamt. Endgültig!</p>
<p>&#8222;Machen sie sich nützlich, Agnis&#8220;, murmelt Picard, während er sich das Hypospray verabreicht.</p>
<p>Der Kampf draußen hält nicht lange an. Bevor die Raum-Orchideen auch nur an einen der Warbirds herankommen können, werden sie in Stücke geschossen. Letztlich treiben nur noch ihre zerfetzten Blüten umher, mitsamt der übrigen Agnes&#8217;e. Wobei eine davon mit weit ausgestreckten Armen genau auf den Admiral zutrudelt.</p>
<p>Seine Augen werden immer größer. Er erblickt noch ein letztes Mal ihr rundes Gesicht, ehe sie an der Front mit einem dumpfen Geräusch in etliche Stücke zerschellt</p>
<p>An dessen Stelle erscheint ihm auf dem Holo-Schirm jemand, der nur zu ernst dreinschaut. Und er tut ganz entspannt. &#8222;Commodore Oh, freut mich sie zusehen, was kann ich für Sie tun?&#8220;</p>
<p>Sie spricht monoton: &#8222;Admiral, außer Dienst, meinte ich. Sie können aufhören, weiter Zeit zu schinden. Sie können uns nicht aufhalten.&#8220;</p>
<p>&#8222;Warten Sie! Sie müssen das nicht tun! Was immer sie glauben mögen, erfahren zu haben, es muss nicht soweit &#8230;&#8220;</p>
<p>Sie hat die Verbindung abrupt getrennt, und das Geschwader schwenkt in Richtung Planet ab. Wo urplötzlich ein gleißend greller Strahl von der Oberfläche bis in den Weltraum stößt! Ein Warbird, der dem zu nahe gekommen ist, wurde dabei völlig ionisiert.</p>
<p>Am anderen Ende des Strahls erblickt Picard, dass sich mitten im All etwas auftut. Eine Art rotes Wurmloch, das immer größer wird.</p>
<p>Mit einer Handbewegung stellt er eine Verbindung zum Planeten her. &#8222;Sochi, schauen Sie mich an!&#8220;</p>
<p>Sie hat nur einen sturen Blick für ihn übrig.</p>
<p>&#8222;Stellen Sie das sofort ab, oder Sie werden vernichtet! Sehen Sie es nicht? Genau darauf haben die nur gewartet! Beweisen Sie ihnen, dass sie sich in ihnen getauscht haben!&#8220;</p>
<p>Sie schüttelt den Kopf. &#8222;Lieber die organischen als wir!&#8220;</p>
<p>&#8222;Sochi, organisch oder nicht. Hier geht es um unser aller Leben!&#8220;</p>
<p>&#8222;Es zu spät, Admiral!&#8220;</p>
<p>&#8222;Nein, ist es noch nicht, solange Sie noch die richtige Entscheidung treffen können!&#8220; Er kneift wieder die Augen vor Schmerz zusammen.</p>
<p>Sie guckt ihn traurig an.</p>
<p>Er verabreicht sich noch eine Dosis. &#8222;Sochi, Sie sagten mir mal, dass Sie sich nicht mehr sicher sind, was real ist und was nicht. Und es stimmt! Vielleicht ist das hier alles nur eine nicht enden wollende Simulationen auf einem Holodeck. Moriartys letzte Rache, weil ich ihn nicht freilassen wollte.&#8220;</p>
<p>Sie blickt verdutzt.</p>
<p>&#8222;Es könnte aber auch sein, dass ich immer noch als verdammter Borg umherwandle, der alles nur träumt, oder in einem von Qs schlechten Scherzen gefangen bin. Doch manchmal, Sochi, ist es allein unser Verstand, der uns einen Streich spielt und uns die absurdesten Trugschlüsse liefert.&#8220;</p>
<p>&#8222;Admiral, ich versteh nicht &#8230;&#8220;</p>
<p>&#8222;Uns, uns bleibt da nur eins übrig, wir müssen in diesem Spiel, ob real oder nicht, immer wieder aufs Neue unsere Rolle finden. Sochi, Welche Rolle wollen Sie in diesem Spiel einnehmen?!&#8220;</p>
<p>&#8222;Ich &#8230;&#8220; Sie beißt sich nachdenklich auf die Unterlippe. &#8222;Ich will keine Weltenzerstörerin sein!&#8220;</p>
<p>&#8222;Gut! Aber das allein genügt nicht: Sie müssen mehr sein, mehr als irgendeine Person! Eine junge Frau, die sich voller Zuversicht den Aufgaben des Lebens stellt, alle Möglichkeiten, die sich ihr bieten, ergreifend, und die, sollte sie mal scheitern oder enttäuscht werden, sich wieder aufrappelt, um weiter zu machen. Ja, das ist es, was uns ausmacht! Wollen Sie das?&#8220;</p>
<p>&#8222;Ja!&#8220; Dicke Tränen kullern über ihre Wangen. &#8222;Ich will so sein wie sie, nur nicht so alt.&#8220;</p>
<p>Er nickt. &#8222;Dann machen Sie es so!&#8220;</p>
<p>Sie holt aus und haut mit den Fäusten volle Wucht auf das Pult vor sich. Es blitzt! Sie wird zurückgeschleudert! Die Verbindung bricht ab. Doch der Strahl hat nur kurz geflackert. Er steht nach wie vor.</p>
<p>&#8222;Sochi?&#8220;, haucht Picard, während er sich fassungslos umsieht.</p>
<p>Aus dem roten Wurmloch ragen mittlerweile sich gierig rekelnde Tentakel heraus, die nur zu gut erahnen lassen, dass sich dahinter ein Überwesen verbirgt, das versucht, sich da durchzuzwängen. Auf der andere Seite haben die Remulaner im Orbit des Planeten Stellung bezogen, um bestimmt gleich das Feuer zu eröffnen.</p>
<p>&#8222;Raffi, verschwindet sofort von dort!&#8220;, ruft Picard heißer in der Hoffnung, dass es bei ihr ankommt.</p>
<p>Auf einmal wird im Raum eine altbekannte Hymne eingespielt, um einzuläuten, dass die Sternenflotte angeschissen kommt.</p>
<p>&#8222;Na, endlich!&#8220;, krächzt Picard mit geballter Faust, während sich die zahlenmäßig überlegene Flotte zwischen das Geschwader der Remulaner und den Planeten schiebt.</p>
<p>Ein alter Bekannter in Uniform eines Flag-Captains zeigt sich dem Admiral. &#8222;Will, oh, Sie wissen ja gar nicht, wie sehr ich mich freue, Sie &#8230;&#8220;</p>
<p>&#8222;Picard! War ich bei ihrem letzten Besuch bei uns nicht deutlich genug?!&#8220;</p>
<p>&#8222;Will, ich &#8230;&#8220;</p>
<p>&#8222;Captain William T. Riker für Sie! Ich habe ihnen gesagt, dass Sie sich nicht mehr einmischen sollen, sondern es der Sternenflotte überlassen &#8230;&#8220;</p>
<p>&#8222;Der Sternenflotte?! Das ist ja wohl ein Witz! Die sind ja noch betagter geworden als ich! Nein, Captain William T. Riker, ich konnte nicht tatenlos zusehen, wie &#8230;&#8220;</p>
<p>&#8222;Seien Sie still! Sie haben schon genug Schaden angerichtet. Wenn das hier vorbei ist, lass ich Sie in eine Einrichtung bringen, die für Leute wie sie bestimmt ist, und dort dürfen Sie dann ihre letzten Tage fristen!&#8220;</p>
<p>&#8222;Will, Captain, was ist bloß in Sie gefahren, dass Sie so &#8230;&#8220;</p>
<p>&#8222;Die Zeiten sind vorbei, Picard, dass ich mich von ihnen herumkommandieren lasse wie ein Köter! Und jetzt dürfen Sie ein letztes Mal zu schauen, wie Diplomatie geht!&#8220;</p>
<p>Picard wird Kreidebleich, während sich der Schirm vor ihm in zwei teilt.</p>
<p>Oh schaut im linken ernst drein. &#8222;Captain Riker, wir hatten Sie nicht so schnell erwartet.&#8220;</p>
<p>Riker beugt sich im rechten ultra krass nach vorne. &#8222;Lady Oh, oder wie auch immer Sie sich nennen, es hat auch seine Zeit in Anspruch genommen, die Sternenflotte von ihresgleichen zu säubern. Und ich warte nur darauf, dass Sie mir einen Grund geben, hier und jetzt damit weiterzumachen.&#8220;</p>
<p>&#8222;Captain, Sie haben kein Recht dazu, Sie haben hier draußen keine Gewalt.&#8220;</p>
<p>&#8222;Ich habe alles Recht der Welt und die Gewalt der gesamten Sternenflotte im Nacken! Desweiteren wurde dieser Planet hier soeben von der Förderation annektiert &#8211; Kraft meines Amtes!&#8220;</p>
<p>&#8222;Dann sollten Sie verstehen, Captain, dass zu viel auf dem Spiel steht, als dass wir uns von unserer Aufgabe abbringen lassen. Wir sind bereit dafür zu sterben. Und sie?&#8220;</p>
<p>&#8222;Und ob wir bereit sind &#8211; sie allesamt aus dem Raum zu tilgen!&#8220;</p>
<p>&#8222;Will, was machst du?! Hör auf sie zu provozieren! Ach, verdammt, er kann es einfach nicht. Er kann eben nur Befehle befolgen wie ein Köter.&#8220;</p>
<p>Oh dreht sich um und ein geht Stück vom Bild weg. Dann murmelt sie sowas wie: &#8222;Alle Waffen auf das Führungsschiff richten, bereit machen zum Feuern!&#8220;</p>
<p>Riker beugt sich ganz weit nach vorne, um zu lauschen. &#8222;Was hat sie gerade gesagt? Hat das einer verstanden?&#8220; Dann steht er auf. &#8222;Ach übrigens, netter kleiner Knackarsch.&#8220;</p>
<p>Sie atmet einmal tief durch.</p>
<p>&#8222;Und Sie dürfen allen erzahlen, dass Captain William T. Riker den ihren versohlt hat, wenn Sie sich jetzt artig davonmachen und sich nie wieder in der Nähe des Förderationsraums blicken lassen &#8211; oder ich werde ihn ihnen bis zu ihren spitzen Ohren aufreißen!&#8220;</p>
<p>Der Admiral versinkt im Sessel mit der Hand als Palme im Gesicht. Nebenher schielt er mit einem Auge hindurch, beobachtet, wie sich das rote Wurmloch weitet und weitet, während sich die Tentakel daraus immer länger machen, als ziehen sie etwas hinter sich her. Etwas Gewaltiges, etwas Dunkles.</p>
<p>Und es kommt! Vor Schreck nimmt er die Hand vom Gesicht, aber auch aus Neugierde: Ein klaffendes Maul zeigt sich ihm, bestehend aus vier spitzen Kiefer-Gliedern, die es in alle Richtungen aufreist, als schreie es, und die Tentakel schlagen daraus nur noch wilder herum.</p>
<p>Doch plötzlich erlischt der Strahl und das Loch wird nicht mehr genährt. Das Wesen weicht zurück, wenn auch unfreiwillig. Erleichtert blickt Picard auf den Planeten, auf dessen Oberfläche sich dort ein winziger Pilz bildet, wo zuvor der Strahl hergekommen ist.</p>
<p>&#8222;JL, Raffi hier!&#8220;</p>
<p>&#8222;Raffi, ihr habt es geschafft!&#8220;</p>
<p>&#8222;Ja, Seven hatte noch etwas Antimaterie vorrätig und damit haben wir ein nette kleine Bombe gebaut. Hübsch, nicht wahr? Ach, JL, alle wollen wissen, wie es ihnen geht.&#8220;</p>
<p>Er schraubt sich eine Wasserflasche auf und trink einen großen Schluck daraus. &#8222;Sag ihnen, den Umständen entsprechend. Konntet ihr alle rechtzeitig in Sicherheit bringen?&#8220;</p>
<p>&#8222;Ja, Seven hat uns bei sich aufgenommen. Platz ohne Ende da!&#8220;</p>
<p>&#8222;Was ist mit Sochi? Geht es ihr gut?!&#8220;</p>
<p>&#8222;JL, es hat, als sie versuchte, die Kontrolle des Emitters zu zerstören, hat sich ein Schutzschild darum aufgebaut, das, es hat sie voll erfasst. Ihre positronische Matrix &#8230;&#8220;</p>
<p>&#8222;Raffi, was ist mit ihr?&#8220;</p>
<p>&#8222;Sie liegt in einer Art Koma, JL&#8220;</p>
<p>Er lässt den Kopf hängen.</p>
<p>&#8222;Aber Agnes kümmert sich um sie, sie tut wirklich alles, damit sie &#8230; um ehrlich zu sein, wissen wir noch nicht, ob sie je wieder &#8230;&#8220;</p>
<p>&#8222;Ich verstehe. Hilfe wird &#8230; Das Wurmloch &#8211; warum schließt es sich nicht!?&#8220;</p>
<p>&#8222;Ich, ich hab keine Ahnung, JL &#8230;&#8220;</p>
<p>Das Wesen hat es mit all seiner Kraft wieder aufgestoßen. Sein wurmartiger Kopf, der mit etlichen roten Augen bestückt ist, rauscht nur so an Picard vorbei, bis es auf Widerstand stößt. Etwas, was sich als Ei gigantischen Ausmaßes andeutet. Wohl dessen Rumpf, der sich nun auch mit aller Gewalt versucht, dadurch zu pressen. Dabei wird der Rand des Wurmloches so dünn, dass er droht zu zerreißen.</p>
<p>Oh und Riker erscheinen Picard wieder. &#8222;Admiral, wir sind zu der Übereinkunft gekommen, uns nicht gegenseitig zu vernichten&#8220;, sagt sie trocken, während er geschlagen nickt.</p>
<p>Picard klatscht ein wenig amüsiert in die Hände. &#8222;Gut &#8211; dann vernichten sie endlich das da!&#8220;</p>
<p>Beide nicken zugleich. Und alle Schiffe lassen zugleich ein Meer aus orangen und grünen Energie-Lanzen los, schicken obendrein Torpedo-Slaven hinterher, aus allen Schächten.</p>
<p>Picard blickt wie gebannt auf das Wesen, vergisst ganz seine Kopfschmerzen dabei. Dann schlägt das alles ein. Grelle Lichtspiele versperren ihm jegliche Sicht. Nachdem es ein wenig vorüber ist, erkennt er, dass es sich windet. Seine zerklüftete Außenhaut ist stellenweise versengt, es pocht darunter glutrot. Zudem wurden ihm einige Augen ausgeschossen und eine Tentakel abgetrennt.</p>
<p>Er schüttelt den Kopf, während beide Verbände weiter draufhalten. Die Torpedos sind längst aufgebraucht, allein die Energiewaffen müssen reichen. Der Admiral sieht schwarz.</p>
<p>Es weicht etwas ins Loch zurück, nur um gleich wieder vorzupressen. Dann schwenkt es seinen Kopf zum Geschwader der Remulaner herum &#8211; und speit eine pechschwarze Säule in deren Richtung, während sich der Raum darum blutrot verfärbt. Sie versuchen, auszuweichen, ehe es für viele von ihnen zu spät ist. Die Säule hat alle Schiffe um sich herum absorbiert. Das halbe Geschwader ist verloren. Der Rest flieht in alle Richtungen.</p>
<p>Nun schwenkt es zur Sternenflotte um.</p>
<p>Picard schießt das Blut nur so ins Gesicht. &#8222;Will, zieht euch zurück!&#8220;</p>
<p>Statt dem nachzukommen, teilt sich die Flotte in einem so großräumigen Parameter um das Wesen auf, dass es keinen lohnenswerten Angriffspunkt mehr ausmachen kann.</p>
<p>&#8222;Oh, das hast du gut gemacht, Will!&#8220;</p>
<p>&#8222;Seien Sie nicht ein so arroganter Arsch, Picard!&#8220;, kommt zurück.</p>
<p>&#8222;Haben Sie einen Plan, Captain?&#8220;</p>
<p>&#8222;Wir haben Verstärkung gerufen. Kann sich nur noch um Stunden handeln. Und sie?&#8220;</p>
<p>&#8222;Ich spüre, wie ich mich auflöse.&#8220;</p>
<p>&#8222;Admiral, ich &#8211; sie hätten sich besser schonen sollen!&#8220;</p>
<p>&#8222;Keine Zeit. Also halten Sie sich ran, Will, sagen Sie mir endlich, was ihnen aufs Gemüt geschlagen ist!&#8220;</p>
<p>&#8222;Dafür ist nun wirklich keine Zeit!&#8220;</p>
<p>&#8222;Will, wenn Sie mir nach wie vor ein Freund sind, tun Sie mir diesen Gefallen.&#8220;</p>
<p>Riker schnauft. &#8222;Deanna ist vor drei Tagen mit Kestra und Lwaxana ausgezogen. Sie hat die Scheidung eingereicht.&#8220;</p>
<p>Picard lacht volle Kanne los.</p>
<p>&#8222;Picard!&#8220;</p>
<p>&#8222;Ach, Lwaxana war bei meinem letzten Besuch auch da?&#8220;</p>
<p>&#8222;Ja, nebenan!&#8220;</p>
<p>&#8222;Ha, und so wie ich sie kenne, hat sie ihnen bestimmt unter die Nase gerieben, was ich über sie gedacht habe?&#8220;</p>
<p>&#8222;Ja!&#8220;</p>
<p>Er beißt die Lippen zusammen. &#8222;Es, es tut mir unendlich leid, Will.&#8220;</p>
<p>&#8222;Mir auch, Admiral. Was haben Sie vor?&#8220;</p>
<p>Picard nickt, seine Glatze reibend. &#8222;Machen Sie es gut, Captain!&#8220;</p>
<p>&#8222;Viel Erfolg, Admiral!&#8220;</p>
<p>Picard hantiert am Holo-Steuer herum, um sich mitsamt Schiff näher an das Wesen zu bringen, ehe der hauchdünne Ring des Wurmloches darum einen perfekten Kreis bildet. Nun erscheint es ihm darin so groß wie ein kleiner Mond. Er betrachtet dessen zerklüftete Strukturen, die ihn ein wenig an die der Borg erinnern. Aber sein geschultes Auge verrät ihm, dass es nicht von denen stammt, dass kein Kollektiv es bestimmt, sondern ein einziger Verstand. Ein Individuum, das unersättlich, sein Kopf rundherum schwenkend, nach Nahrung sucht, noch ehe es geschlüpft ist.</p>
<p>Picard drückt sich alles rein, was das Hypospray hergibt, ehe er tief Luft holt. &#8222;An das Wesen da draußen, was du auch bist, woher du auch kommen magst: Auch für dich gibt es noch eine Alternative!&#8220;</p>
<p>Obwohl er so nah dran ist, schenkt es ihm kein Beachtung.</p>
<p>&#8222;Los, komm schon!&#8220; Er gibt, mit seinen Fingern spielend wie auf einer Flöte, ein paar Impuls-Stöße ab und als Zugabe noch zwei Torpedos.</p>
<p>Wie nichts verpuffen die Geschosse an der Halspartie des Wesens. Aber es bliebt nicht unbemerkt, sein Kopf schwenkt herum, es wendet sich dem Störenfried zu.</p>
<p>Und er blickt in dessen tiefen Schlund, der sich wie ein endloser Abgrund zu einer fernen Hölle auftut, während es in seine gemarterte Seele blickt.</p>
<p>Dann peitscht es nach ihm mit einer Tentakel!</p>
<p>Er zuckt zurück! Beinahe hätte es ihn erwischt.</p>
<p>Er ringt nach Luft und Worten. &#8222;Was ist es, was ist es, was du willst? Willst du uns nur Unheil bringen?! Nicht doch, lass davon ab, sonst werden sie alle kommen, um deiner Existenz ein Ende zu setzen! Für dich gibt es hier nur diesen einen Weg: Kehre dahin zurück, wo du hergekommen bist! Mehr gibt es für dich hier nicht!&#8220;</p>
<p>Des Wesens Tentakel schlängeln herum, als wolle es Picard hypnotisieren. Dann spricht es mit einer Stimme wie eine Gerölllawine: &#8222;D-A W-O ICH HERKOMME GIBT ES G-A-R NICHTS MEHR&#8220;</p>
<p>Sie hat sich in seinen Verstand gebohrt, dass er sich vor Schmerz die Arme übern Kopf schlägt. &#8222;Ich weiß, dass du verletzt bist, dass du geschwächt bist, kehre um!&#8220;, bringt er gerade so heraus.</p>
<p>&#8222;N-E-I-N ICH WERDE EUCH MEINER EXISTENZ EINVERLEIBEN SOWIE ALLER DINGE DIE EUCH GUT SIND&#8220;</p>
<p>Picard kann nicht mehr sitzen bleiben. Wie gestochen springt er vom Sessel auf, dreht sich, die Fäuste verkrampfend, um, die Augen fest verschlossen. &#8222;Warum? Warum?!&#8220;</p>
<p>&#8222;WEIL ES MEINER NATUR ENTSPRICHT&#8220;</p>
<p>Sein ganzer Körper krümmt sich. &#8222;Was, was ist deine Natur?!&#8220;</p>
<p>&#8222;VOLLKOMMENHEIT ZU ERLANGEN&#8220;</p>
<p>Picard lacht los wie einst, als er einen Dolch ins Herz bekam. &#8222;Dann, dann solltest du mal in den Spiegel schauen! Oder, oder hast du den auch schon verspeist?&#8220;</p>
<p>Das Wesen breitet seine Tentakel und Kieferenden so weit aus, dass es beinahe anmutet wie eine Blume, die erblüht. Jedoch dessen Schrei lässt nur verwelken, was sich ihm so unerschütterlich entgegenstellt hat.</p>
<p>Der Admiral geht in die Knie, ehe er rücklings auf dem Boden fällt. Dort zittert er, hat Schaum vorm Mund. Doch kein Schmerz plagt ihn mehr. Allein ein paar Nervenenden begehren noch auf.</p>
<p>Und draußen entbrennt der Kampf von Neuem. Die Remulaner sind zurück. Die Gunst nutzend, gehen sie in den Nahkampf über, lassen tief gestaffelt Salve um Salve los, vorbei sausend, ohne dass es sie packen kann, obgleich es in alle Richtungen ausschlägt. Die Sternenflotte tut es ihnen, von allen Seiten herkommend, nach. Obendrein schiebt sich ein klingonischer Schlachtkreuzer ins Geschehen, der ein dickes Ei aus seinem Bauch genau in dessen Schlund schleudert.</p>
<p>Alles wird weiß.</p>
<p>Nachdem es abgeklungen ist, ragt dort, wo zuvor sein Kopf geragt hat, kaum mehr als ein zerfranster Stumpf heraus. Das Wurmloch darum verblasst nun gänzlich. Der Leib ist entzweit. Die andere Hälfte, oder was da sonst noch so drangehangen hat, ist auf der anderen Seite zurückgeblieben. Es rührt sich nicht mehr. Aber es treibt noch vom letzten Impuls, den es sich gegeben hat, genau auf dieses kleine Schiffchen zu.</p>
<p>Auch der Admiral darin rührt sich nicht mehr. Von einer Kraft wird es zur Seite gezogen, um nicht damit zu kollidieren, während er sich vollständig auflöst. Im Hintergrund spielt jemand auf einer Flöte, so traurig und schön zugleich.</p>
<p>Letztlich muten sie alle wie winzige Insekten an, die sich um ihre große Beute hermachen, ehe sie diese mit etlichen Trakorstrahlen in Richtung jenes Sterns schleppen, der hier für Licht und Schatten sorgt.</p>
<p>Einige Wochen später tut sich Folgendes auf der Erde abspielen:</p>
<p>Eine gläsernes Tor öffnet sich zischend, Deanna Troi tritt hindurch, ehe sie sich stöhnend umdreht. &#8222;Mutter, kommst du endlich?!&#8220;</p>
<p>&#8222;Jaja, doch!&#8220;, stöhnt die nicht weniger von drinnen. &#8222;Ich komme ja schon!&#8220;</p>
<p>Und sie kommt! Ganz in Lila mit unzähligen Rüschen dran und einem Hut auf, der weit über ihre gepufften Schultern reicht. Deanna packt sie unterm Arm und beide beschreiten den Weg einer Grünanlage.</p>
<p>&#8222;Nun hetzt doch nicht so!&#8220;</p>
<p>&#8222;Mutter, ich hetze nicht.&#8220;</p>
<p>&#8222;Wo zerrst du mich eigentlich hin, wenn ich mal fragen darf?&#8220;</p>
<p>&#8222;Mutter, wir hatten das doch alles schon besprochen.&#8220;</p>
<p>&#8222;Ach, diese Sache, mit der du mir keine Ruhe gelassen hast.&#8220;</p>
<p>&#8222;Ja, bei der du zugestimmt hast.&#8220;</p>
<p>&#8222;Nein, ich hab nicht zugestimmt. Ich habe gesagt, dass ich es mir überlegen werde.&#8220;</p>
<p>&#8222;Du hast &#8218;Ja.&#8216; gesagt, Mutter.&#8220;</p>
<p>&#8222;Nein, ich habe &#8218;Jaja!&#8216; gesagt, das ist ein großer Unterschied!&#8220;</p>
<p>&#8222;Ich möchte, dass du dich wieder nützlich fühlst, Mutter.&#8220;</p>
<p>&#8222;Ich möchte mich aber nicht mehr nützlich fühlen!&#8220;</p>
<p>&#8222;Du willst also den ganzen Tag in der Wohnung hocken, um dich ständig bei Kestra und mir zu beschweren, dass sie für uns zu klein ist?!&#8220;</p>
<p>&#8222;Sie wäre sogar für mich alleine zu klein. Aber immer noch besser als eine Besenkammer, nicht wahr?&#8220;</p>
<p>Deanna rollt mit den Augen. Während sie abbiegen, blitzt hinter Zedern die Sonne in der Glasfassade einer Gebäudeecke auf.</p>
<p>Lwaxana bleibt stehen, um durch ein Gebüsch zu spähen. &#8222;Sind sie das?&#8220;</p>
<p>&#8222;Nein, Mutter.&#8220;</p>
<p>Sie kommen an einer Wiese an. Doch ehe sie sich dort groß umgucken können, springt ihnen etwas im weißen Kittel entgegen. &#8222;Herzlich Willkommen an unserem Institut. Mein Name ist Doktor Jurati und es ist mir eine Ehre und eine ganz große Freude, Sie endlich kennen lernen zu dürfen. Deanna hat mir schon so viel von ihnen erzählt &#8230;&#8220;</p>
<p>Lwaxana fest sich ans Herz. &#8222;Ach, sie müssen die Mörderin sein, von der Deanna mir erzählt &#8230;&#8220;</p>
<p>&#8222;Mutter!&#8220;</p>
<p>&#8222;Jahahaha&#8220;, wiehert Jurati. &#8222;Und auf Freigang!&#8220;</p>
<p>In Gedanken: *&#8220;Mutter, sie hat sich für diese Leute eingesetzt!&#8220;</p>
<p>*&#8220;Ach, hat sie das? Na, dann tue ich einfach mal so, als wäre sie eine Heilige!&#8220; Lwaxana setzt sich ihr zweitbestes Lächeln auf.</p>
<p>Und Jurati grient über beide Ohren. &#8222;Tja, da wären wir also.&#8220; Sie wirbelt herum. &#8222;Oh, und da kommen sie ja schon.&#8220;</p>
<p>Lwaxana guckt und sieht eine Gruppe sonderbarer Gestalten immer näher kommen. *&#8220;Deanna, ich kann das nicht!&#8220;</p>
<p>*&#8220;Doch, Mutter, du kannst das! Mit Data hattest du auch nie Schwierigkeiten.&#8220;</p>
<p>*&#8220;Data war anders, er hatte keine Gefühle, jedenfalls keine, die ich empfangen konnte.&#8220;</p>
<p>*&#8220;Spürst du schon was?&#8220;</p>
<p>*&#8220;Ja, etwas Unnahbares, Fremdartiges.&#8220;</p>
<p>Deanna drück ihre Hand. *&#8220;Ich werde bei dir sein, Mutter.&#8220;</p>
<p>Lwaxanas Blick schweift von denen ab, um nach einem Fluchtweg Ausschau zu halten. Dabei enteckt sie in der Ferne eine Bank an einem Teich, auf der zwei Personen sitzen. Ihre Augen machen nicht mehr so gut mit, aber sie glaubt, diesen blonden Wuschel schon mal gesehen zu haben.</p>
<p>Der Wuschel dreht sich um und ruft winkend: &#8222;Hallo, Oma!&#8220;</p>
<p>Sie winkt freudig zurück. &#8222;Hallo, mein Schätzchen!&#8220; Doch da ist sie schon umstellt. Wie versteinert starrt sie sie an. Wie Puppen kommen sie ihr vor.</p>
<p>Jurati nickt voller Erwartung. &#8222;Und?&#8220;</p>
<p>Lwaxana nickt mit offenen Mund &#8211; und ihr wird schwindlig.</p>
<p>&#8222;Mutter!&#8220; Deanna führt sie schnell daraus auf die Wiese.</p>
<p>Jurati kommt hinterher. &#8222;Das tut mir wahnsinnig leid. Hätte ich geahnt &#8230;&#8220;</p>
<p>Lwaxana reibt sich die Schläfe. &#8222;Schon gut, schon gut, es waren bloß zu viele auf einmal.&#8220;</p>
<p>&#8222;Tja, damit fallen die Gruppensitzungen wohl aus&#8220;, scherzt Jurati unangebracht. &#8222;Ich hoffe, das hat Sie nicht abgeschreckt.&#8220;</p>
<p>&#8222;Nein, nein, ich benötige nur eine kleine Pause.&#8220;</p>
<p>&#8222;Wissen Sie, alles, was Sie mit ihrer Begabung über sie in Erfahrung bringen können, kann uns helfen, ihr Denken besser zu verstehen.&#8220;</p>
<p>&#8222;Ich würde das nicht unbedingt eine Begabung nennen, meine Teure.&#8220;</p>
<p>&#8222;Nun ja, die bisherigen Betazoiden konnten überhaupt nichts spüren, während Sie gleich &#8230;&#8220;</p>
<p>&#8222;Altersbedingte Hypersensibilität nennt mein Arzt das.&#8220;</p>
<p>&#8222;Oh, und was genau haben Sie bei ihnen gespürt?&#8220;</p>
<p>Lwaxana bleibt stehen. &#8222;Unendliche Neugierde, völlig ohne Scharm. Aber auch dieses Gefühl, nicht mehr gebraucht zu werden, zu nichts mehr nütze zu sein. Und Enttäuschung.&#8220;</p>
<p>Jurati nickt. &#8222;Doktor Soong, ihr Erschaffer, er hat sich nach alle dem, was geschah, einfach aus dem Staub gemacht.&#8220;</p>
<p>&#8222;Ganz wie der Vater&#8220;, wirft Deanna rein. &#8222;Und wer darf die Verantwortung übernehmen?&#8220;</p>
<p>Die drei gucken sich groß an, als wüssten sie es nicht.</p>
<p>Kestra spielt auf einem kleinen Holo-Schirm ein Ballerspiel, das fernab jeder Hasenjagd ist, ehe sie Stimmen hinter sich hört &#8211; und es schnell wegwischt.</p>
<p>&#8222;So, da wären wir, Mutter.&#8220;</p>
<p>&#8222;Das wird auch Zeit, meine Füße bringen mich um.&#8220;</p>
<p>Kestra steht auf, um ihr Platz zu machen.</p>
<p>&#8222;Ach, danke mein Schatz.&#8220; Lwaxana setzt sich neben eine junge Frau mit schwarzem Haar auf die Bank.</p>
<p>Deanna deutet auf sie. &#8222;Und was habt ihr so gemacht?&#8220;</p>
<p>Kestra zuckt mit den Schultern, dass mit der nicht viel anzufangen ist.</p>
<p>&#8222;Komm, Kestra, wir lassen die beiden mal alleine.&#8220;</p>
<p>Lwaxana nimmt ihren Hut ab, um sich damit ein wenig Luft zuzuwedeln, während sie sich mit der anderen Hand das Haar zurecht macht. Dann dreht sie sich zu der jungen Frau um und beobachtet, wie sie von einem Brotkanten Stückchen abreißt und diese in den Teich wirft, wo schon reichlich davon schwimmen. &#8222;Sochi, ja?&#8220;</p>
<p>Die junge Frau nickt.</p>
<p>&#8222;Was siehst du dort, Sochi?&#8220;</p>
<p>&#8222;Enten, so viele Enten.&#8220;</p>
<p>Lwaxana guckt noch einmal hin, um sich zu vergewissern. &#8222;Mhm, jetzt sehe ich sie auch.&#8220; Dann packt sie sie am Handgelenk. &#8222;Aber da sind keine Enten.&#8220;</p>
<p>Sochi dreht sich um und erblickt ein Gesicht, das voller Furchen ist, aber auch voller Güte.</p>
<p>&#8222;Da sind keine Enten, Liebes.&#8220;</p>
<p>Sochi lässt Kanten und Krümel fallen.</p>
<p>Lwaxana packt ihre beide kleinen Hände und umschließt sie fest mit ihrer. Sie lehnt sich zurück, pustet aus und lässt ihre dunklen Augen durch das Blau des Himmels wandern. &#8222;Ach, Jean-Luc, wie konntest du uns nur in diesem Universum allein lassen?&#8220;</p>
<p>ENTE</p>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 10.04.20 in <a href="https://www.zukunftia.de/kategorie/gastbeitrag/" rel="category tag">Gastbeitrag</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/gastbeitrag/" rel="tag">Gastbeitrag</a> , <a href="https://www.zukunftia.de/tag/star-trek-picard/" rel="tag">Star Trek Picard</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/8626/star-trek-new-horizons-der-gastbeitrag-zur-alternativen-serien/" rel="bookmark" title="&#8222;Star Trek &#8211; New Horizons&#8220; &#8211; Der Gastbeitrag zur alternativen Serie"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/02/picard_Garak-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; New Horizons&#8220; &#8211; Der Gastbeitrag zur alternativen Serie</a>
		<a href="https://www.zukunftia.de/268/star-trek-enterprise-stunde-null-zero-hour-gast-review/" rel="bookmark" title="Star Trek Enterprise &#8211; 3.24 &#8211; &#8222;Stunde Null&#8220; (&#8222;Zero Hour&#8220;) Gast-Review"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 3.24 &#8211; &#8222;Stunde Null&#8220; (&#8222;Zero Hour&#8220;) Gast-Review</a>
		<a href="https://www.zukunftia.de/295/riker-die-ewige-nummer-eins/" rel="bookmark" title="Riker – Die ewige Nr. 1&#8230; auch bei den Frauen"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Riker – Die ewige Nr. 1&#8230; auch bei den Frauen</a>
		<a href="https://www.zukunftia.de/355/battlestar-galactica-2-0/" rel="bookmark" title="Battlestar Galactica Version 2.0"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Battlestar Galactica Version 2.0</a>
</div>

<hr />

  <h3 id="comments">Kommentare (16)</h3>
  <a href="#bottom">nach unten springen</a>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1 parent" id="comment-29869">
				<div id="div-comment-29869" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29869">
			10. April 2020 um 10:39&nbsp;Uhr				</a>
						</div>

		<p>Wirklich erstaunlich &#8230; hätte nicht gedacht, dass mich ein Beitrag hier mal genau so fesselt wie die Serie.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-29869' data-commentid="29869" data-postid="8769" data-belowelement="div-comment-29869" data-respondelement="respond" aria-label='Antworte auf JP1957'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-29889">
				<div id="div-comment-29889" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dephinroth</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29889">
			10. April 2020 um 19:33&nbsp;Uhr				</a>
						</div>

		<p>Wenn er dir nicht gefällt, dann lies ihn doch nicht.</p>
<p>Ich wurde gut unterhalten&#8230;</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29910">
				<div id="div-comment-29910" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29910">
			11. April 2020 um 11:46&nbsp;Uhr				</a>
						</div>

		<p>Also bitte &#8230; hast Du als Neutrekfanboy jetzt auch die Oberste Direktive abgeschafft?</p>
<p>Da musst Du einfach mal die Zähne zusammenbeißen und deinen Phaser steckenlassen, wenn Du auf Dir fremdartige Wesen stößt.</p>
<p>Wir sind hier schließlich nicht bei den Klingonen.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-29875">
				<div id="div-comment-29875" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">bergh</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29875">
			10. April 2020 um 15:00&nbsp;Uhr				</a>
						</div>

		<p>tach auch !</p>
<p>Der Artikel hat mir besser gefallen, als 10 Folgen STP.<br />
Und das macht mir Angst !</p>
<p>Große Angst!</p>
<p>Gruß BergH</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-29875' data-commentid="29875" data-postid="8769" data-belowelement="div-comment-29875" data-respondelement="respond" aria-label='Antworte auf bergh'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-29878">
				<div id="div-comment-29878" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kazairl</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29878">
			10. April 2020 um 15:23&nbsp;Uhr				</a>
						</div>

		<p>Wenn ein Satireartikel besser geschrieben ist als die ganze Staffel PIC ist das a) ein gutes Zeichen für den Schreiber dieses Artikels hier und b) ein Beleg dafür, was für inkompentente Leute PIC doch geschrieben haben.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-29880">
				<div id="div-comment-29880" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">CaptainCalvinCat</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29880">
			10. April 2020 um 16:58&nbsp;Uhr				</a>
						</div>

		<p>Was war denn daran besser als PIC?</p>
<p>Also im Klartext hat Mikrobi nur das, was wir ohnehin schon gesehen haben, weiter ausgeschmückt. Toll, super, zeigt uns, wie sehr er eine Szene tolkienesk ausschmücken kann &#8211; gefällt mir sehr, nur &#8211; wie soll ichs sagen? Wenn wir 45 Minuten haben, die gefüllt werden wollen, kann man sich solche Ausschweifereien nicht leisten. Als fanfiction wunderbar, als &#8222;Wie ich es erzählen würde&#8220; flirtet es mit der Grenze zum Unmöglichen.<br />
&gt;Oder die Macher hätten gleich ganz darauf verzichtet, um dafür an anderer Stelle dieses riesige Star Trek-Universum, das ihnen ja zur Verfügung steht, ein wenig auszurollen. Haben sie aber nicht.<br />
Gut &#8211; dann mach einen Vorschlag. Wo hätten sie ansetzen können? </p>
<p>&gt;Inzwischen auf dem Borg-Kubus: Sochi liebt Marek und Marek tut nur so, als liebe er Sochi, weil er sich lieber von seiner Schwester würgen lässt. Ja, ich liebe euch doch auch alle! Und ich weiß jetzt, wo man ganz toll rutschen kann!<br />
Narek, nicht Marek. Oder ist Marek Nareks tschechischer Zwillingsbruder? Und sie wird auch nicht Sochi geschrieben &#8211; wir sind ja nicht bei den Olympischen Spielen, sondern Soji.<br />
&gt;Lasst uns zu der Stelle kommen, wo alle so schön beisammen am Esstisch saßen. Bis auf Lwaxana Troi. Ja, Deannas herzensgute Mutter, die bestimmt schon über 100 Jahre alt ist, aber nicht weniger penetrant, wie wir sie lieben gelernt haben. Und damit Picard nicht gleich die Flucht ergreift, wenn er sie sieht, wurde sie vom Schwiegersohn kurzum in die Besenkammer verfrachtet.</p>
<p>Das Lwaxana Troi nicht mit von der Partie ist, dürfte am Fakt liegen, dass Majel Barrett 2008 verstorben ist.<br />
Kommen wir zum Dialog am Esstisch.<br />
Leute, jetzt mal echt &#8211; geht&#8217;s noch? Auf der einen Seite wird rumgeheult, wie wenig Picard nach Star Trek klingt, dann wird sowas geschrieben und gepostet &#8211; und die Stus-Gemeinde speichelt sich gegenseitig ein? &#8222;Oh, viel besser als Picard:&#8220; ja, nee, is vollkommen klar.<br />
Das war so der Moment, an dem ich das Lesen dieser Story drangegeben habe und mir dachte: &#8222;Erm&#8230; ja, sicher. Satire. Lieber Gott &#8211; oder welches höhere Wesen auch immer man verehren möchte, lass das Satire sein.&#8220;</p>
<p>Nur noch mal kurz zur Enten-Szene: Majel Barrett ist TOT &#8211; Lwaxana KANN nicht mehr auftauchen, es sei denn, man will Fans noch mehr verprellen, in dem man diesen Charakter einfach so re-castet.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29884">
				<div id="div-comment-29884" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dephinroth</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29884">
			10. April 2020 um 18:40&nbsp;Uhr				</a>
						</div>

		<p>Ich muss es einfach loswerden:CaptainCalvinCat ist eine Bereicherung für die Kommentarspalte. Ich sehe mich selbst als einer der New-Trek Hasser überhaupt, doch es ist schön auch noch Gegenstimmen in unsere Filterblase zu bekommen. Im schlimmsten Fall erhält man eine andere Perspektive.</p>
<p>Der Artikel hat mir gefallen.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-29912">
				<div id="div-comment-29912" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mikrobi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29912">
			11. April 2020 um 14:09&nbsp;Uhr				</a>
						</div>

		<p>@CaptainCalvinCat</p>
<p>&#8222;Gut – dann mach einen Vorschlag. Wo hätten sie ansetzen können?&#8220;</p>
<p>Ich zuvor im Artikel: &#8222;Oh, wie gerne hätte ich hier etwas mehr über den Mars des ausgehenden 24. Jahrhunderts erfahren [&#8230;]&#8220; </p>
<p>Da hätten sie ansetzen können.</p>
<p>Zum Dialog am Esstisch: Zum einen sind es innere Monologe &#8211; zum anderen sind die Gedanken nun mal frei.</p>
<p>&#8222;[&#8230;] flirtet es mit der Grenze zum Unmöglichen.&#8220;</p>
<p>Der ist gut. Oder noch besser: &#8222;Und er [der Schreiberling] flirtete mit der Grenze zum Unmöglichen, als er sich von seiner Schaffenskraft übermannt in immer weitere Ausschweifungen begab.&#8220;</p>
<p>Vom Inhalt des von mir ausgeschmückten Finales her geb ich dir ja recht, es sei denn, man wolle eine Art Parodie auf Star Trek drehen. Aber vom zeitlichen Ablauf her würde es locker in 45 Minuten passen. Zumal die letzte Folge fast eine Stunde brauchte, damit Picard endlich Abschied von Data nehmen konnte. </p>
<p>Ich hätte mir ja gar nicht die Mühe gemacht, wenn ST:P nicht dieses klaffende Loch in meinem kybernetischen Herzen hinterlassen hätte, das ich nun irgenwie wieder auffüllen musste. </p>
<p>Und das nicht, weil es nicht so gekommen ist, wie ich das wollte, sondern weil es den Machern kaum gelungen ist, mich positiv zu überraschen.</p>
<p>Ich glaube ja tatsächlich, dass man mit etwas mehr Mühe und Hingabe, auch auf Grundlage des vorgegeben Plots, eine schöne Geschichte hätte erzählen können. Ideen und Ansätze waren ja da.</p>
<p>Zu Lwaxana: Da findet sich doch bestimmt noch jemand! Hat die nicht noch eine Schwester? Oder eine Halbschwester? </p>
<p>Oh, oh! Ich hör mal lieber auf.</p>
<p>Übrigens: Du hast die Remulaner vergessen!</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29913">
				<div id="div-comment-29913" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29913">
			11. April 2020 um 15:26&nbsp;Uhr				</a>
						</div>

		<p>&#8222;Ich glaube ja tatsächlich, dass man mit etwas mehr Mühe und Hingabe, auch auf Grundlage des vorgegeben Plots, eine schöne Geschichte hätte erzählen können. Ideen und Ansätze waren ja da.&#8220;</p>
<p>Da kann ich Dir nur zustimmen.<br />
Der Plot war gar nicht so &#8230; hmmm &#8230; moment &#8230; plot, plot? &#8230; was war noch mal der plot? &#8230; muss kurz nachdenken, meld mich dann wieder &#8230; such, nummer 1, such den plot!</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-29890">
				<div id="div-comment-29890" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cronos</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29890">
			10. April 2020 um 21:16&nbsp;Uhr				</a>
						</div>

		<p>Das ist eben mal Satire von Mikrobi und nicht von Klapo. Hat mir gut gefallen. Muss man natürlich nicht als Bauanleitung für die *perfekte* ST-Eposide missverstehen. Einige der ausgeführten Ideen haben mir auch im vollen Ernst gut gefallen. Wie zum Beispiel die Idee das man mal sieht wie so ein Warpkern in ein Schiff eingebaut wird. Oder das dem Zukunfts-Control von einer Bombe das große Maul zerrissen wird. </p>
<p>Und ich glaube auch nicht das der Autor ausdrücken wollte das Lwaxana noch lebt.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-29890' data-commentid="29890" data-postid="8769" data-belowelement="div-comment-29890" data-respondelement="respond" aria-label='Antworte auf Cronos'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-29899">
				<div id="div-comment-29899" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29899">
			10. April 2020 um 23:25&nbsp;Uhr				</a>
						</div>

		<p>@gruppenfetischisten</p>
<p>&#8222;Leute, jetzt mal echt – geht’s noch?&#8220;<br />
&#8222;&#8230;doch es ist schön auch noch Gegenstimmen in unsere Filterblase zu bekommen&#8230;&#8220;</p>
<p>ich möchte an dieser stelle energisch dagegen protestieren, in jüngster zeit von einigen kommentatoren oder rinnen (hier ist ja fast alles möglich) ungefragt irgendwelchen kollektiven zugeordnet zu werden.<br />
weder gehöre ich zu den von ccc entdeckten &#8222;Leuten&#8220;, die irgendwelche gehschwierigkeiten haben sollen, noch bin ich insasse einer filterblase, in der ich keine stimmen mehr höre.</p>
<p>auch das &#8222;unser&#8220; befremdet mich, versucht da doch jemand mich intellektuell einzugemeinden, der andernorts fragt, ob man auf einer satire seite satirisch sein müsse.</p>
<p>also: ich bin &#8211; seitdem ich aus protest gegen die einführung von teebeuteln aus der sternenflotte ausgetreten bin &#8211; lediglich e i n  leut &#8230; und das ist gut so!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-29899' data-commentid="29899" data-postid="8769" data-belowelement="div-comment-29899" data-respondelement="respond" aria-label='Antworte auf JP1957'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-29902">
				<div id="div-comment-29902" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dephinroth</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29902">
			10. April 2020 um 23:37&nbsp;Uhr				</a>
						</div>

		<p>Junge, das ist ne Satireseite (hat mir mal irgendwann jemand erklärt). Vielleicht sind die Kommentare sogar weniger ernst als gedacht&#8230;<br />
Und so bisschen Bubble ist hier doch schon oder meinste nicht? Alle hacken auf Disco rum, weil ne schwarze Frau mitspielt. Da muss auch mal jemand mit ner anderen Perspektive in dieses Vakuum stoßen. Jetzt gib dem Captain mal ne Chance, wenn er gern ne Katze sein will, dann darf er auch mit Mäusen spielen. </p>
<p>Und mit Neo-Anglizismen wie CCC kann ich nix anfangen.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29906">
				<div id="div-comment-29906" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kazairl</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29906">
			11. April 2020 um 07:52&nbsp;Uhr				</a>
						</div>

		<p>@Dephinroth</p>
<p>Wie kommt du eigentlich darauf, dass auf DSC rumgehauen wird, weil Burnham, wie du es sagst, &#8222;schwarz&#8220; ist. Wenn, dann wird auf DSC rumgehackt, weil die Serie ganz offentsichtliche Probleme hat und nicht wegen der Hautfarbe der Hauptdarstellerin. (Sollte dein Kommentar jedoch satirisch gemeint sein, nimm die Frage als hinfällig gegeben)</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-29907">
				<div id="div-comment-29907" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cronos</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29907">
			11. April 2020 um 09:02&nbsp;Uhr				</a>
						</div>

		<p>Hier müsste man erstmal kapieren um was es eigentlich geht. &#8230; :D</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-29908">
				<div id="div-comment-29908" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29908">
			11. April 2020 um 10:46&nbsp;Uhr				</a>
						</div>

		<p>Die Hautfarbe der Haupt(Selbst-)darstellein ist sicherlich keines der vielen Probleme von STD.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-29909">
				<div id="div-comment-29909" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">BigBadBorg</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/#comment-29909">
			11. April 2020 um 10:59&nbsp;Uhr				</a>
						</div>

		<p>Ein schöner Artikel! Die Schwächen der Serie treffend zusammen gefasst!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-29909' data-commentid="29909" data-postid="8769" data-belowelement="div-comment-29909" data-respondelement="respond" aria-label='Antworte auf BigBadBorg'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8769/der-picard-den-wir-verdienen-ein-gastartikel/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/Picardverdien-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/Star-Wars9-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Wars &#8211; The Rise Of Skywalker&#8220; &#8211; Die Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/picard_1_10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.10 – „Et in Arcadia Ego“ (II)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8724/star-trek-picard-kritik-zu-folge-1-09-et-in-arcadia-ego-i/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/picard_1_09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.09 – „Et in Arcadia Ego“ (I)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8722/zukunftia-de-news-corona-koennte-zu-einschraenkungen-fuehren/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/Doomsday-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Zukunftia.de-News: Corona könnte zu Einschränkungen führen</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8708/star-trek-picard-kritik-zu-folge-1-08-broken-pieces/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/Picard_1_08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.08 – „Broken Pieces“</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8691/star-trek-deep-space-nine-review-zur-6-staffel/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/DS9_Season6-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek &#8211; Deep Space Nine &#8211; Review zur 6. Staffel</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8680/star-trek-picard-kritik-zu-folge-1-07-nepenthe/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/picard_1_07-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.07 – „Nepenthe“</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/4889/doctor-who-7-11-journey-to-the-centre-of-the-tardis-review/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/04/who_7_11_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who – 7.11 – “Journey to the Centre of the TARDIS” Review</a></h3>
						<h3><a href="https://www.zukunftia.de/4625/lucasfilm-goes-disney-rueckzug-der-klo-krieger/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/11/lucas_disney-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />LucasFilm goes Disney &#8211; Rückzug der Klo-Krieger?</a></h3>
						<h3><a href="https://www.zukunftia.de/207/star-trek-enterprise-anomalie-anomaly-vorab-review/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 3.02 &#8211; &#8222;Anomalie&#8220; (&#8222;Anomaly&#8220;) Vorab-Review</a></h3>
						<h3><a href="https://www.zukunftia.de/275/star-trek-voyager-das-geistervolk-spirit-folk-doppelhammer/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Voyager &#8211; 6.17 &#8211; &#8222;Das Geistervolk&#8220; (&#8222;Spirit Folk&#8220;) Review</a></h3>
						<h3><a href="https://www.zukunftia.de/6272/plakatwerbung-mit-dem-dampfhammer-na-gerne-doch/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/09/rauchersterb_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Plakatwerbung mit dem Dampfhammer? &#8211; Na, gerne doch!</a></h3>
						<h3><a href="https://www.zukunftia.de/2974/stargate-universe-2-04-pathogener-keim-pathogen-review/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/10/sgu-2-04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Stargate Universe &#8211; 2.04 &#8211; &#8222;Pathogener Keim&#8220; (&#8222;Pathogen&#8220;) Review</a></h3>
					</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a>
		</div>


		<!-- Arschiv -->		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.40-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 110 DB-Anfragen, 0,27 Sekunden, 27,65 MB
Mit Plugin: 18 DB-Anfragen, 0,22 Sekunden, 27,03 MB
Generiert: 46 Minuten zuvor
-->