<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1551050283" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.33" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Star Trek - Discovery&quot; - 2.06 - &quot;Donnergrollen&quot; - Kritik - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Puh, Glück gehabt! Kürzlich bin ich ja noch ständig über meine Fußmatte gestolpert. Doch heute ist mir ein drittes Bein gewachsen, damit ich nicht mehr so"/>
<link rel="canonical" href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik Kommentar-Feed" href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/feed/" />
<link rel='https://api.w.org/' href='https://www.zukunftia.de/wp-json/' />
<link rel='shortlink' href='https://www.zukunftia.de/?p=7986' />
<link rel="alternate" type="application/json+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F7986%2Fstar-trek-discovery-2-06-donnergrollen-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zukunftia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zukunftia.de%2F7986%2Fstar-trek-discovery-2-06-donnergrollen-kritik%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comments">&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik</a></div><div class="comments_date"><b>Heute</b> 05:05</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26350">Dario Cueto</a></span><hr class="grey" /><div class="comments_date">Gestern 17:17</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26349">hitzestau</a></span><hr class="grey" /><div class="comments_date">Gestern 15:05</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26348">generic</a></span><hr class="grey" /><div class="comments_date">Gestern 11:34</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26347">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">Gestern 11:14</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26346">generic</a></span><hr class="grey" /><div class="comments_date">Gestern 10:16</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26345">Grinch1969</a></span><hr class="grey" /><div class="comments_date">Gestern 03:14</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26344">Rabiator</a></span><hr class="grey" /><div class="comments_date">Gestern 03:02</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26343">Dario Cueto</a></span><hr class="grey" /><div class="comments_date">Gestern 01:25</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26342">Grimson</a></span><hr class="grey" /><div class="comments_date">Gestern 01:19</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26340">Eddi</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7962/star-trek-discovery-2-05-die-heiligen-der-unvollkommenheit-kritik/#comments">&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.05 &#8211; &#8222;Die Heiligen der Unvollkommenheit&#8220; &#8211; Kritik</a></div><div class="comments_date">Gestern 01:02</div><span>von <a href="https://www.zukunftia.de/7962/star-trek-discovery-2-05-die-heiligen-der-unvollkommenheit-kritik/comment-page-1/#comment-26339">Grimson</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comments">&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik</a></div><div class="comments_date">Gestern 00:58</div><span>von <a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/comment-page-1/#comment-26338">Grimson</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a></div>
			<div style="padding:10px;">
<h1 id="post-7986">&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/disco_2.06-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Puh, Glück gehabt! Kürzlich bin ich ja noch ständig über meine Fußmatte gestolpert. Doch heute ist mir ein <i>drittes Bein</i> gewachsen, damit ich nicht mehr so leicht hinfalle. Ja, genau so funktioniert Evolution! Und vergessen wir auch nicht den roten Engel, der dafür gesorgt hat, dass ich nicht mehr an roten Ampeln stehen bleiben muss, viel witziger werde und weniger Tippfehler einbaue. &#8211; Und fasst erst mal meine viel weichere Haut an!</p>
<p><span id="more-7986"></span></p>
<p><b><u>Inhalt:</b></u> Michael Burnham aus der Zukunft (die, die sich mit Tomatensoße bekleckert und in einem Engelskostüm verheddert hat) will Saru helfen und lockt die Crew daher zu seinem Heimatplaneten. Doch die dortige, finstere Jägerrasse hat etwas dagegen.</p>
<p><b><u>Beschäm… Besprechung:</b></u></p>
<p>Kennt ihr das, wenn kleine Kinder Superhelden miteinander vergleichen? Oder wenn sie sich ständig neue Fähigkeiten für sie ausdenken? „Aber <i>meiner</i> kann fliegen und Wolken auf FEUER aus seinen OHREN schießen!“ – Nun, ich kenne kein Kind persönlich, aber ich vermute stark, dass einige im Moment mit recht dicken Gehaltsschecks nach Hause gehen. Aber Kurtzman darf sich ruhig mal für 800.000 Dollar Kaubonbons kaufen, so dünn wie der Bursche ist…</p>
<p>In dieser Folge sehen wir z.B., wie aus Sarus Angsttentakeln plötzlich giftverspritzende Drüsen werden. – Oder nehmen wir Doktor Culber, der <b>natürlich</b> besondere neue Fähigkeiten entwickelt hat, die total gut zu PILZEN passen. Denn die haben ja bekanntlich ein <i>fotografisches Gedächtnis</i>. – Auch Michael Burnham hat noch mal an Genialität zugelegt und diktiert dem Captain neuerdings unverblümt, was er zu tun und zu lassen hat. Hier hätte ich mir allerdings noch ein paar Comedy-Elemente mehr gewünscht&#8230; Dass Pike z.B. einen bunten Propellerhut trägt und kurzzeitig denkt, dass er sich beim Nasebohren den Finger abgebrochen hat. Ist eine amüsante C-Handlung neuerdings zu viel verlangt?</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06e.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06e.jpg" alt="" width="871" height="360" class="aligncenter size-full wp-image-7987" srcset="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06e.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06e-768x317.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Ich bin’s, Meister Burnham. Ich nehme an, ich darf auf ihrem Planeten nicht ins Blumenbett treten… Ups!“ – „Na toll, unbekannte Lady. Jetzt haben Sie uns gerade gerettet, erleuchtet und drei neue Technologien erfunden.“ – Jeder Fehltritt ein Friedensnobelpreis: Wo Saru und Burnham auftauchen, wird Geschichte geschrieben. Und zwar mit bunter Kreide auf der Spielstraße. </p></blockquote>
<p>Sorry, jetzt habe ich weiter oben glatt noch etwas vergessen… Nämlich, dass die ersten 20-25 Minuten trotz der üblichen Problemchen (= Georgiou war 18 Jahre JÜNGER in Sarus „Short Trek“-Episode? Really?) das <b>BESTE</b> an Discovery ist, was ich bisher gesehen habe.</p>
<p>Bamm! Into your Face, Hater-Bitches! <i>(*Sparkiller anstups*)</i> Wenn ihr die Serie nicht mögt, warum schaut ihr sie dann, hää?</p>
<p>Im Ernst, das war wirklich, wirklich <u>gut</u>! Man hat es sogar halbwegs geschafft, die saudämliche Short-Episode zu relativieren, indem man die beobachtenden Obelisken erklärte (= Die machen Aua, wenn ungehorsam), das Gesellschaftssystem ernst nahm (= dies ist ein Paradies, nur halt mit viel Aua am Lebensende) und man viel Zeit auf Sarus Treffen mit seiner Schwester aufwendete. Wo man in der „Kirchenfolge“ (2.02) sofort von zusammengestoppelten Bibeltexten rumlallte und nach 2 Minuten wieder mit irgendwas <i>anderem</i> anfing, saß hier jeder Satz des Kennenlernens, Staunens, Akzeptierens und Zum-Essen-eingeladen-Werdens bombenfest im Regie- und Dialogsattel!</p>
<p>Schön fand ich auch, dass alles seelenruhig(!) geschauspielert wurde, man sich Zeit für die Blumen am Wegesrand nahm und gekonnt zwischen Wiedersehensfreude („Wir dachten die ganze Zeit, du wärst tooot!“) und Vorwürfen hin und her sprang („Wir hätten in dieser Zeit auch gerne was <i>anderes</i> gedacht!“). Ja, ich hatte schon fast die „Angst“, dass diese Episode von Alex Kurtzman geschrieben sein könnte, doch sie kam vollständig von Bo-yeon Kim, der hier zum ersten Mal alleine ran durfte.</p>
<p>Okay, seine Zeilen zu Hugh Culber fand ich wieder etwas plakativ, da man die Figur erneut durch eine „spannende“ Paargeschichte von Stamets definierte. Was langsam eeecht nervig wird: „Kennste noch, kennste, kennste? Wo du damals den Abhang runtergepurzelt bist? Und du fast gestorben bist? Sei still, Hugh, ich erzähle deiner gerade erst eingeführten Ärztin was Spannendes über dich!“ – Aber das sind im sonstigen Brainless-Multiversum von Discovery keine Kritikpunkte, die groß ins Gewicht fallen.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06a.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06a.jpg" alt="" width="871" height="360" class="aligncenter size-full wp-image-7988" srcset="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06a.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06a-768x317.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Damals, im Ferienlager, da hat Hugh auch mal einen fremden Pilz gegessen. Danach war er auch 10 Monate tot. Oder im Krankenhaus? Wen interessiert’s, ist eine hammer Geschichte!“ – Hart wie Mycel-Stahl: Wenn dieser Mann auch noch Superkräfte entwickelt, werde ICH es auch endlich tun. Ich werde ich von einem radioaktiven Champignon beißen lassen, um zukünftig kopfüber in Einmachgläser zu passen, jawoll!</p></blockquote>
<p>Schade nur, dass all die positiven Punkte rasch wieder in Bonuspunkte im Bullshit-Bingo zurückmorphten.</p>
<p>So halte ich es für billig, dass Burnham, Tilly und Roboterfresse nur dadurch auf den Twist dieser Folge kamen (= Kelpianer waren die Jäger, die anderen die Beute), weil der rote Riesenknubbel mal gerade ein paar Tausend Jahre lang quasi das Einwohnermeldeamt(!) des Planeten gespielt hat. – Auch ist mir schleierhaft, warum die Ba’ul am Ende den Saru aufschneiden und untersuchen wollen. Wissen die SELBST nicht, welchen Evolutionssprung sie da 2000 Jahre lang unterdrückt haben?! Und kann es sein, dass der Drehbuchautor das Prinzip der Evolution nicht verstanden hat? Denn wenn man etwas über diese Folge nachdenkt, muss es wohl vor 2300 Jahren so abgelaufen sein:</p>
<p><b>Ba’ul 1:</b> „Achtung, Leute! Die Kelpianer werden uns in 10 Tagen ausrotten! Wir sind nur noch 350 Leute, die Kelpianer aber 30.000!“ <i>(= wird ja alles tatsächlich so auf dem Statistik-Bildschirm gezeigt)</i><br />
<b>Ba’ul 2:</b> „Schon blöd, dass die vor ein paar Jahren diese Giftstacheln am Hals entwickelt haben… Schade, dass WIR nicht auch so schnell evolutionieren, also z.B. vereinzelt Resistenzen gegen das Gift entwickeln oder schneller und stärker werden.“<br />
<b>Ba’ul 1:</b> „Das heißt, wir müssen jetzt zurückschlagen!“<br />
<b>Ba’ul 2:</b> „Aber wir sind doch die <i>Beute</i>rasse hier. Wir haben auch keine Schiffe, keine Infrastruktur oder so!“<br />
<b>Ba’ul 1:</b> „Na und? Wir haben noch 9 Tage Zeit, was zu bauen!“<br />
<b>Ba’ul 2:</b> „Aber wir sind schleimige, tropfende Pfützen! 70 auf jedem Kontinent! Und immer, wenn ich einen Schaltkreis bauen will, läuft mir ein Liter Tinte in den Kupferdraht!“<br />
<b>Ba’ul 1:</b> „Klappe, sonst hau ich dich wieder in den Plastikboden zurück, wo man dich nicht sehen kann! – Wir müssen doch nur alle Kelpianer überwältigen, spontan eine planetarische Infrastruktur aufbauen und diese 2000 Jahre lang stabil halten. Also uns technologisch, politisch oder moralisch auch nicht weiterentwickeln und so. Und der Weltraum ist auch nicht interessant, von wegen Besiedeln und so. Wir hängen einfach nur 2 Jahrtausende im Orbit ab und essen die Kelpianer.“<br />
<b>Ba’ul 2:</b> „Hm, wenn du es <i>so</i> formulierst, klingt es langsam echt nach einem soliden Plan! Also auch kulinarisch. Njammi!“<br />
<b>Ba’ul 1:</b> „Bedenke: Wir sollten aber nur die entwickelten, <i>gefährlichen</i> Kelpianer auslöschen und die unentwickelten am Leben lassen.“<br />
<b>Ba’ul 2:</b> „Verstehe. Also die, die wir am allerschwersten überwältigen können? Ja, das macht es spannender.“<br />
<b>Ba’ul 1:</b> „Wir müssen aber aufpassen! In der Zukunft wird es vermutlich so sein, dass auch die unentwickelten Burschen am ENDE ihres Lebens diese überlebenswichtigen Merkmale entwickeln. Und was sollte ein hochtechnisiertes Volk wie wir (also in 9 Tagen dann!) schon gegen Giftdrüsen am Hals von Leuten ausrichten, die Tausende Kilometer <i>unter</i> unseren Schiffen in Hütten leben?“<br />
<b>Ba’ul 2:</b> „Ja,  wir wären völlig hilflos! Dein Plan macht also Sinn. Die Evolution entwickelt sich auch bei den unentwickelten Kelpianern weiter, weil wir ihre Entwicklung <i>unterdrücken.</i>“<br />
<b>Ba’ul 1:</b> „Hey, wer ist der Kerl, der da neben uns die ganze Zeit mitschreibt?“<br />
<b>Ba’ul 2:</b> „Wohl aus einem Nachtclub? Da steht ‚Disco‘ auf seinem Hemd!“</p>
<p>Funktionierende SF-Konzepte sehen definitiv anders aus.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06b.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06b.jpg" alt="" width="871" height="360" class="aligncenter size-full wp-image-7989" srcset="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06b.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06b-768x317.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Wie bitte? Ich habe eine <i>Teerlunge</i>? Aber ich rauche doch seit Jahren nur noch 500 Zigaretten pro Hautpore!“ – Klassische Schmierenkomödie: Die fremden Wesen sehen durchaus cool und gruselig aus, haben aber keine Persönlichkeit. Aber wie soll man die auch entwickeln, wenn man stets nur an Studiomarkierung 2B aus dem Boden blubbert, um <a href=https://www.youtube.com/watch?v=7JacOY9dRKI>diesen Kerl</a> tiefgründig erscheinen zu lassen?</p></blockquote>
<p>Auch etwas komisch ist es, dass man in dem Moment, in dem Saru nebst Schwester auf dem Ba’ul-Schiff landen, plötzlich noch mal ein charakterisierendes(!) Gespräch einbaut: „Als dein Schiff damals wegflog, wollte ich Priesterin werden, um… &#8211; Klappe, ihr mordlüsternen Bestien, ich muss meinem Bruder noch das alte Fotoalbum zeigen!“</p>
<p>Und wieso haben die Ba’ul seit 2000 Lenzen anscheinend keinen Kelpianer mehr untersucht oder ihn mal absichtlich die Umwandlung durchlaufen lassen? Keine Kapazitäten frei? Man kann doch auch nur begrenzte Zeit an Kochbüchern schreiben, oder? Wobei die Opfer ja vielleicht auch gar nicht gegessen werden? Es wurde weder hier noch im Short-Trek so richtig klar, was mit denen geschieht&#8230; Wehe, die wurden nur nach Risa gebracht und dort lebenslang verwöhnt!</p>
<p>Gegen Ende ergibt dann nur noch meine Packung Kopfschmerztabletten auf dem Tisch irgendeinen Sinn:</p>
<p>&#8211; Die Discovery schickt die Daten der Sphäre an Saru, der nach dem Zerschmettern von 2  Messer-Drohnen von den Ba’ul in Ruhe gelassen wird („Unser Gefangener macht unser Spielzeug kaputt!“ – „Verdammt, wir sind hilflos! Wir hätten die letzten 1000 Jahre für das Installieren von LASERN an den Drohnen nutzen sollen!“ – „Oder dafür, um selbst irgendwo <i>hinlaufen</i> zu können. Rollstühle?“)</p>
<p>&#8211; Saru kloppt buchstäblich die Trümmer aneinander(!) wie ein Kind beim Spiel Duplosteinen, wodurch er nach ein paar Sekunden Kontakt zur Discovery aufnehmen kann. Danach dauert es nur noch ein paar weitere Sekunden, bis er das Gerät in ein Loch am Boden stopft(!) und damit die planetenweiten Obelisken hackt.</p>
<p>&#8211; Die Ba’ul, die eben noch ein halbes Dutzend riesiger Raumschiffe um die Discovery aufgestellt hatten, verstecken sich, als es ernst wird. Zu beeindruckend war es wohl, dass ein einzelnes Schiff ALLE Funkmasten auf „Kelpianer-Evolution“ umgestellt hat. Gut, dass vorher mit der WDR-Schlagerparade durchgespült wurde?</p>
<p>&#8211; Die Evolution, die bei Saru vor 2 Folgen noch Stunden benötigte, läuft jetzt innerhalb von wenigen Sekunden ab: „Ahhh! AAAAH, es t-tut so u-u-unglaublich… oh, fertig. Guckt mal, bei Charles Darwin fallen vor Schreck gerade auch die Ohren ab.“</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06c.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06c.jpg" alt="" width="871" height="360" class="aligncenter size-full wp-image-7990" srcset="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06c.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06c-768x317.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Schwesterchen, fallen dir schon die Tentakeln aus der Rübe?“ – „Ja, ich musste nur den DNA-Nippel durch die Lasche ziehen.“ – Und der Zuschauer seine Augen ganz nach oben drehn‘: In ein paar Sekunden schaut übrigens der rote Engel durch das Fenster rein. Der rettet nämlich nicht nur ganze Völker und Universen, sondern putzt auch wunderbar streifenfrei, wenn’s die Autoren gerade brauchen.</p></blockquote>
<p>&#8211; Pike &#038; Co. sind ernsthaft <b>überrascht</b>, dass die Ba’ul die Kelpianer auf dem Planeten beinahe auslöschen, als sie mal gerade gehackt werden? Na, denn werden wir in der neuen Picard-Serie wohl auch sehen, WARUM der Captain nicht mehr in der Sternenflotte ist: „Als ich damals dem klingonischen Kanzler den Stoff-Fussel vom Hintern getreten habe, konnte ich ja nicht wissen, dass die das als Kriegsgrund missverstehen.“</p>
<p>&#8211; Statt irgendetwas Kreatives zu tun, das alle rettet, erscheint Burnham aus der Zukunft – und rettet alle mit einer unvorstellbaren Energieentladung. Natürlich muss die <i>unvorstellbar</i> sein, denn sonst hätten wir ja diesmal kein Superlativ. Denn das ist das Salz in der versalzten Suppe von Salzmann&#8230; äh&#8230; Kurtzman.</p>
<p>&#8211; Auch diesmal wird übrigens IMMER auf Burnham geschwenkt, wenn jemand vom Roten Engel spricht oder das Wesen sonstwie wichtig wird. Könnten wir das jetzt bitte offiziell auflösen? Ihr dürft dafür auch Spock behalten! Aber das macht ihr ja sowieso…</p>
<p>&#8211; WAS genau hat sich jetzt zwischen Kelpianern und Ba’ul geändert? Die Kelps stehen neuerdings etwas selbstbewusster vor der Hütte und tätscheln sich zufrieden über die Hinterköpfe, während ihre Feinde mit Raumschiffen und Untersee-Stationen weiterhin über sie wachen? – Hmm… Aber wenn ich mir das oben ausgeführte Gespräch zwischen Ba’ul 1 und 2 wieder vor Augen führe, haben die Kelpianer <i>tatsächlich</i> die Möglichkeit, das Ruder rumzureißen. Ist ja schließlich SF für Doofe.</p>
<p>&#8211; Hätte man die Ba’ul am Ende nicht noch mal <i>hören</i> können? Zum Beispiel einen von deren Anführern, der überzeugt wird, nicht weiter in den Lauf der Natur einzuschreiten? Zum Schluss hatte ich nämlich das starke Gefühl, dass die Gesellen sich kollektiv auf dem Klo eingeschlossen haben oder in eine Winterstarre gefallen sind. Und das, obwohl ihnen sogar die Kriegsgefahr mit der Föderation kurz zuvor scheißegal war.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06d.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06d.jpg" alt="" width="871" height="360" class="aligncenter size-full wp-image-7991" srcset="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06d.jpg 871w, https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.06d-768x317.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></p>
<blockquote><p>„Wir werden gehackt, Chef! Waffen starten?“ – „Warten Sie noch ab! Es könnte sich hierbei um das evolutionäre Konzept des Episoden-Endes handeln.“ – Betriebsferien: Die Ba’ul hatten am Ende selbst nicht mehr so den Bock auf ihr eher kurzfristiges geplantes 5.000-Jahres-Konzept. Jetzt wollen sie aber etwas Neues einläuten, was noch deutlich <i>länger</i> dauert. Nämlich Spock suchen.</p></blockquote>
<p>Und was sollte das grenzdebile Gespräch mit Tyler, der mit schauspiel-exorziertem Gesicht am Kantinentisch hängt und Pike vollquatscht? Als wenn er schon immer der besorgte Geheimdienstler von Welt gewesen wäre, keine anderen (klingonischen) Probleme hätte und ziemlich unzufrieden wäre, dass der rote Engel mal gerade ein ganzes Volk rettete…</p>
<p>Ja, diese Figur ist so langweilig und beliebig geworden, dass sie ZU RECHT nicht mal mehr zum Bowling mit abgeschnittenen Babyköpfen eingeladen wird.</p>
<p>Gut, dass am Ende noch ein griechisches Zitat aus dem Popo gezogen wird, damit alles noch etwas klüger wirkt. Dieser Satz wird zusammen von Saru und Burnham aufgesagt: &#8222;<i>Selbst in der Stunde des Schlafs tröpfelt die Qual zum Herzen. Widerstrebend werden wir dabei klug.</i>&#8220; &#8211; Ja, daran musste ich auch die ganze Zeit denken, als das Matschemonster was vom Totkloppen gefaselt hat. Was man hier wieder alles lernt!</p>
<hr >
<p><b><u>Fazit:</b></u> Wer kennt sie nicht, die drei griechischen Ebenen einer erfolgreichen Geschichte? <b>1.)</b> Erst die Figuren fein säuberlich aufbauen, dann <b>2.)</b> eine Gefahr reinbringen und zuletzt <b>3.)</b> mit dem Zauberstab über den Himmel wischen, alle Antagonisten mit Kaka bewerfen und die Protagonisten mit einer neuen Deppen-Fähigkeit („Hey! Mir wachsen jetzt Fingernägel aus den Ohrläppchen! Wir sind gerettet“) auf die Erfolgsspur bringen.</p>
<p>So unglaublich gut mir der Anfang auch gefallen hat, so indiskutabel sind hier am Ende die Zeitspannen, Zusammenhänge, die Plot-Auflösungen und Fähigkeiten aus dem &#8222;Fuck You&#8220;-Generator.</p>
<p>Denn einfach Technologie aus Trümmerstücken(!) zusammenzubauen und Zukunfts-Burnham am Fenster rumhexen zu lassen, ist keine Story &#8211; sondern das Eingeständnis, dass man keine hatte. </p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
	<span itemscope itemtype="http://schema.org/Review">
    <meta itemprop="inLanguage" content="de"/>
    <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
      <meta itemprop="name" content="&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik">
    </span>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      <meta itemprop="name" content="Klapowski">
    </span>
    <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
      <meta itemprop="worstRating" content="1">
      <meta itemprop="bestRating" content="10">
      <meta itemprop="ratingValue" content="4">
    </span>
  </span>
		
		<div class="meinung">
			<div class="meinung_header">SPARKS MICKRIGER MEINUNGSKASTEN</div>
			<div class="meinung_spruch">Galaxie-Rhabarberkuchen für den Zuschauer<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt="" /></div>
			<div class="meinung_inhalt">Hmm.</p>
<p>Blutdruck normal? Pupillen nicht erweitert? Magengeschwür nicht weiter angewachsen? Nervöse Zuckungen halten sich in Grenzen? Galgen in der Zimmerecke kaum in Betracht gezogen??</p>
<p>Jau, ging doch, die Folge!</p>
<p>Hat wohl damit zu tun, dass die Story sich in der nachträglichen Zusammenfassung nicht wie das Werk eines Insassen der Irrenanstalt anhört, welcher sein eigenes Kaka (Pilzgehalt 76,7%) an die Wand wirft:<br />
Crewmitglied kehrt zu Heimatplaneten zurück und befreit sein Volk von einer schrecklichen Lüge. Passt und ist sogar als Idee noch recht frisch. Auch die schleimigen Ba’ul wurden schön mysteriös aufgebaut. Gewollt langes warten bis zur großen Enthüllung kommt für mich immer gut, zumal deren Motivation sogar durchaus nachvollziehbar war. (Bonuspunkte für das bedrohliche Auftreten von deren Raumschiffen.)</p>
<p>Aber, klar, so GANZ ohne Disco-Gerümpel geht es natürlich nicht:</p>
<p>Doc Gay fühlt sich noch wie frisch aus dem Pilz-Auflauf geschissen und ist dementsprechend schlecht drauf. Wäre ich aber wohl auch, wenn mich mein grinsender Lover pausenlos angrabbelt. Tilly kommt angenehm wenig vor, kann sich ihre Quirligkeit als Markenzeichen aber natürlich nicht verkneifen. Und ohne sinnfreies Geschwurbel über Sektion 31 (Kurtzman: „Ich will dazu auch noch eine Serie! Ich will, ich will, ich will!“) geht es auch nicht. Aber das kann man noch gnädig abwinken, ebenso die neue Routine aus schlauem Gefasel (&#8222;Wir alle kommen irgendwoher. Vom Klo&#8230; vom Busbahnhof&#8230;&#8220;) an Anfang und Ende.</p>
<p>Die Hauptdirektive, pardon, der Hauptbefehl 1 wird auch nur noch erwähnt, um kurz darauf gebrochen zu werden. Interessant ist das Konzept ja gerade als unumstößliches Hindernis, aber so viele Augen hat doch kein Alien in der Sternenflotte, so oft wie die immer zugedrückt werden. Dann lieber ein Aussetzen zum Staffel- oder gar Serienbeginn. Ist doch albern so.</p>
<p>Und, klar, Saru trifft natürlich in der ansonsten leeren Landschaft als erstes seine eigene Schwester. Schon klein, diese Planeten!<br />
Immerhin kann Saru, wie schon im Short Trek, schon kurz darauf den MacGyver machen. Anscheinend ist die Konstruktion von Kommunikatoren aus ALLEN Bauteilen möglich. Saugroboter kaputt? Mach ‘nen Kom draus. Elektrische Zahnbürste durchgebrannt? Hallo, Discovery, zwei zum hochbeamen!</p>
<p>Schön doof auch, dass sämtliche Anstrengungen der Crew am Ende total erfolglos waren und der rote Engel wieder persönlich die Flügel anlegen musste. Der denkt sich mittlerweile bestimmt auch seinen Teil über die Jungs und Mädels von der Discovery. Wobei eh Michael in der himmlischen Hülle steckt, worauf ja mittlerweile so einige ihre Föderations-Dukaten wetten.</p>
<p>Ansonsten, wie hieß es doch am Schluss: „Wenn ich Spock denn finden werde&#8230;“<br />
Ja, das wäre&#8230; *auf episoden-nummer guck*&#8230; so langsam nicht übel.</p>
<p><strong>Fazit:</strong> Eine überraschend gelungene Geschichte mit wenig Hintergrund-Balla-Balla. Sehr solide also, in Anbetracht des Discovery-Durchschnitts. Wodurch „solide“ wohl mit gut abgekühlten Wackelpudding gleichzusetzen ist.</p>
<p><strong>Wertung: 5 von 10 Punkten</strong></div>
			<div class="meinung_footer">&nbsp;</div>
		</div>	
		


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 22.02.19 in <a href="https://www.zukunftia.de/kategorie/star-trek/star-trek-discovery/" rel="category tag">Star Trek: Discovery</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/discovery/" rel="tag">Discovery</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/7621/discovery-short-treks-folge-1-runaway/" rel="bookmark" title="Discovery Short Treks &#8211; Folge 1: &#8222;Runaway&#8220;"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/10/short_trek1-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Discovery Short Treks &#8211; Folge 1: &#8222;Runaway&#8220;</a>
		<a href="https://www.zukunftia.de/7628/star-trek-discovery-der-zweite-trailer-zur-zweiten-staffel/" rel="bookmark" title="Star Trek Discovery &#8211; Der zweite Trailer zur zweiten Staffel"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Discovery &#8211; Der zweite Trailer zur zweiten Staffel</a>
		<a href="https://www.zukunftia.de/7717/discovery-short-treks-folge-2-calypso-plus-neue-geruechte/" rel="bookmark" title="Discovery Short Treks – Folge 2: „Calypso“ (plus: neue Gerüchte)"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/11/short_treks2-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Discovery Short Treks – Folge 2: „Calypso“ (plus: neue Gerüchte)</a>
		<a href="https://www.zukunftia.de/7962/star-trek-discovery-2-05-die-heiligen-der-unvollkommenheit-kritik/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.05 &#8211; &#8222;Die Heiligen der Unvollkommenheit&#8220; &#8211; Kritik"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.05 &#8211; &#8222;Die Heiligen der Unvollkommenheit&#8220; &#8211; Kritik</a>
</div>

<hr />

  <h3 id="comments">Kommentare (16)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-26330">
				<div id="div-comment-26330" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G.G.Hoffman</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26330">
			22. Februar 2019 um 22:24&nbsp;Uhr</a>		</div>

		<p>Die ersten 15 Minuten waren tatsächlich angenehm. Man nahm sich Zeit für Kameraeinstellungen und zeigte Details der Brücke. Eine nette Anspielung auf das alte TOS-Design waren die vielen Druckknöpfe auf den Schaltpulten. Visuell bietet die Serie sehr viel Schönes. Der Geschichte insgesamt konnte ich jedoch gar nichts abgewinnen. Hier passte weder innerhalb der Trekhistorie noch innerhalb der Serie irgendetwas zusammen. Jede etablierte Tatsache hat in DSC eine Halbwertszeit von 3 Episoden, bevor wieder alles über den Haufen geworfen wird.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26330' onclick='return addComment.moveForm( "div-comment-26330", "26330", "respond", "7986" )' aria-label='Antworte auf G.G.Hoffman'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-26331">
				<div id="div-comment-26331" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cronos</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26331">
			22. Februar 2019 um 22:33&nbsp;Uhr</a>		</div>

		<p>Gemessen an dem bisherigen Blödsinn den wir bei Discovery gesehen haben war diese Folge richtig gut. Das war so ruhig inszeniert und relativ frei von Blödsinn das ich kurzzeitig dachte ich sehe eine andere Serie. Aber ich fürchte es wird jetzt nicht so weitergehen. Bestimmt nehmen die Autoren nur Anlauf um die Serie ein weiteres Mal voll gegen die Wand zu fahren.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26331' onclick='return addComment.moveForm( "div-comment-26331", "26331", "respond", "7986" )' aria-label='Antworte auf Cronos'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-26332">
				<div id="div-comment-26332" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dario Cueto</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26332">
			22. Februar 2019 um 23:03&nbsp;Uhr</a>		</div>

		<p>Also nach DER genialen Orville Folge war das Ding hier hinterher nur öde. Habe dann nach 15 Minuten mit dem Handy gespielt, nicht mal für Hate Watching hat das dieses Mal gereicht!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26332' onclick='return addComment.moveForm( "div-comment-26332", "26332", "respond", "7986" )' aria-label='Antworte auf Dario Cueto'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-26333">
				<div id="div-comment-26333" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Schildkröt</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26333">
			22. Februar 2019 um 23:20&nbsp;Uhr</a>		</div>

		<p>Hab länger nicht mehr STD geschaut. Gestern die letzten Folgen mit Vorspulen durchgeklickt, ging nicht anders, war fürchterlich. Zu dieser Folge muss ich aber sagen, dass war tatsächlich die STD-Folge mit dem größten Potential bisher, leider auch mit dem meisten ungenutzten Potential.</p>
<p>Grundsätzlich hätte man aus der Prämisse eine gute &#8222;Star Trek&#8220;-Folge machen können: </p>
<p>Wie weit darf ein Volk gehen, um seine Sicherheit zu gewährleisten nachdem es einen Holocaust gerade so überlebt hat? </p>
<p>Quasi eine Space-Israel-Geschichte. Dazu hätte man aber die Darstellung der Ba&#8217;ul anders aufbauen müssen. Anstatt sie als eindimensionale Sheliak-artige Monster darzustellen hätte man Sympathien für sie wecken müssen (zumindest nach einer gewissen Zeit, am Anfang als böse Monster darstellen bis die ganze Geschichte rauskommt, irgendwann muss man dann die Darstellung aber auch umdrehen.) Z.B. hätte man zeigen können, dass die Ba&#8217;ul tatsächlich auch den Kelpiens ein gutes Leben in ihren Reservaten ermöglichen wollten anstatt sie einfach auszulöschen (&#8222;wie das einige Hardliner damals vor 2000 Jahren forderten&#8220;.) Außerdem hätte man auch zeigen können, dass die Kelpiens in ihrem &#8222;weiterentwickelten Zustand&#8220; nicht mehr so freundlich sind. (Sarus angedeutetes forscheres Verhalten war zu wenig.)</p>
<p>Natürlich ist das Evolutionsverständnis der STD-Autoren eine Katastrophe. Es schien hier ja wohl mehr um soetwas wie die Pubertät der Kelpiens zu gehen, aber naja, Sinn hat das alles nicht so viel. Auch hätte ich mir &#8211; wie auch im Artikel erwähnt &#8211; gewünscht dass man der Geschichte des Planten auf eine interessantere Art und Weise auf die Spur käme. Und auf den &#8222;red angel&#8220;-Mist hätte man sowieso verzichten wollen.</p>
<p>Außerdem:</p>
<p>&#8211; Die Drohnen der Ba&#8217;ul können wirklich nur mit einem rotierenden Messer(!) Kelpiens töten?</p>
<p>&#8211; Saru hat jetzt Superkräfte und kann Metallfesseln zerbrechen? Die Ba&#8217;ul haben doch mit ihrer Technologie die &#8222;weiterentwickelten&#8220; Kelpiens damals besiegt, sollten deren Fesseln dann nicht an die superstarken Kelpiens angepasst sein?</p>
<p>&#8211; Saru und seine Schwester versprechen mal ebenso dass ihr Volk keine Rache an den Ba&#8217;ul nehmen wird, achso, naja, dann werden sich ja bestimmt alle anderen Kelpiens daran halten.</p>
<p>&#8211; &#8222;Wir dürfen die oberste Direktive nur beugen nicht brechen&#8220;. Na dann, lass uns doch mal künstlich die &#8222;Evolution&#8220; des ganzen Volkes beschleunigen, weil Saru und seine Schwester versprochen haben dass sie nichts böses machen werden. Achja, und weil der rote Engel gesagt hat das wäre ne super Idee&#8230;</p>
<p>Trotzdem, ein Hauch von &#8222;Star Trek&#8220;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26333' onclick='return addComment.moveForm( "div-comment-26333", "26333", "respond", "7986" )' aria-label='Antworte auf Schildkröt'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-26334">
				<div id="div-comment-26334" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Zuse</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26334">
			22. Februar 2019 um 23:33&nbsp;Uhr</a>		</div>

		<p>War in den ersten 15 Min. nicht das dauerkreisende Kamera-Gefuchtel? Unerträglich.</p>
<p>Hätte eine Star-Fleet rettet Kunta-Kinta-Civ.-Folge werden können. Aber es war einfach nur wirr.</p>
<p>Der Lärm der Ba´ul Schife, Die Schiffe an sich. Die Doc Pilz-Nebenstory. Alles STD-Matsch. Nichts wie &#8222;früher&#8220; &#8211; nur schlechter.</p>
<p>Gut, daß es heute (gestern) noch was Besseres gab.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26334' onclick='return addComment.moveForm( "div-comment-26334", "26334", "respond", "7986" )' aria-label='Antworte auf Zuse'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-26338">
				<div id="div-comment-26338" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grimson</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26338">
			23. Februar 2019 um 00:58&nbsp;Uhr</a>		</div>

		<p>Oh Mann, wenn Sie wie sich andeutet (oder Plakativ ins ganze Universum geschrieben steht), Burnham der zeitreisende-super-Iron-Man mit Flügeln ist, häng ich mich an einem Seil meiner geflochtenen Rückenhaare auf&#8230; </p>
<p>Ich glaub ich fange schon Mal am zu sammeln&#8230; *Gaffer-Tape such*</p>
<p>Falls sich jemand über Sado-Masichistische Tendenzen wundert: Ihr schaut doch auch alle noch Discovery!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26338' onclick='return addComment.moveForm( "div-comment-26338", "26338", "respond", "7986" )' aria-label='Antworte auf Grimson'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-26345">
				<div id="div-comment-26345" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26345">
			23. Februar 2019 um 10:16&nbsp;Uhr</a>		</div>

		<p>Hab ich in Staffel 2 nie angefangen, Staffel 1 hat ein fettes Dislike bekommen und die Grütze wird mir von Netflix auch gar nicht mehr vorgeschlagen &#8222;Gott oder Roter Engel sei Dank&#8220;!</p>
<p>Wenn man sich gute SciFi wie The Expanse dagegen anschaut tut STD auf allen Ebenen einfach nur noch weh und ich kann mit dieser SciFantasyPilzgeschichte noch weniger anfangen als mit dem dämlichen &#8222;Temporalem Krieg&#8220; von Ent. Hätte nicht gedacht dass ich etwas noch mehr hassen würde, Wahnsinn.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-26340">
				<div id="div-comment-26340" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Eddi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26340">
			23. Februar 2019 um 01:19&nbsp;Uhr</a>		</div>

		<p>Also wenn Kelly letztes Jahr zur Göttin gemacht wurde, dann darf Mickey doch wohl wenigstens ein Engel sein.<br />
Immer schön fair bleiben :p</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26340' onclick='return addComment.moveForm( "div-comment-26340", "26340", "respond", "7986" )' aria-label='Antworte auf Eddi'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-26343">
				<div id="div-comment-26343" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dario Cueto</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26343">
			23. Februar 2019 um 03:02&nbsp;Uhr</a>		</div>

		<p>Mit EINEM Unterschied: Selbst die bescheuertsten Orville Folgen sind immer noch unterhaltsamer als die besten Disco-Dinger!</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-26342">
				<div id="div-comment-26342" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grimson</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26342">
			23. Februar 2019 um 01:25&nbsp;Uhr</a>		</div>

		<p>Außerdem haben wir ja Spock noch nicht gesehen. Vielleicht hat der Anzug auch Platz für spitze Ohren? Beides irgendwie&#8230; Unbefriedigende Lösungsansätze&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26342' onclick='return addComment.moveForm( "div-comment-26342", "26342", "respond", "7986" )' aria-label='Antworte auf Grimson'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-26344">
				<div id="div-comment-26344" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rabiator</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26344">
			23. Februar 2019 um 03:14&nbsp;Uhr</a>		</div>

		<p>Wollte nur mal dezent drauf hinweisen, dass unter der ganzen Suppe aus Pilzen und dunkler Materie doch irgendwo hier und da originell-originales Star Trek-Gedankengut abgetaucht ist und mitunter emporblubbert (um gleich darauf wieder unterzugehen).</p>
<p>Hier und heute, in dieser Episode: Es geht da um das Erhalten eines Status Quo durch langjährige Konditionierung, um die dadurch etablierte Umwandlung einer Täterrasse zu einer Opferrasse und vice versa, wobei die neue Täterrasse der ehemaligen in nichts nachsteht, und um die Bereitschaft der ehemaligen Täterrasse, nie wieder so drauf sein zu wollen wie früher. Und man nimmt ihnen das ab, obwohl der Pinky Oath fehlt, weil man den wichtigsten ihrer Vertreter jetzt ja schon über (mitunter qualvolle) ~20 Folgen lang verfolgt hat. Ein Schelm, wer da irgendwelche Parallelen zieht. </p>
<p>Selbst dann, wenn das Ganze unglaublich mutiert erscheint. Ich muss zugeben, ich quäle mich im Wesentlichen auch durch. Ich will halt wissen, was aus der ehemaligen Utopie geworden ist, bzw. was werden soll. Deswegen werde ich auch bei olle Gurney Halleck reinschauen, vielleicht zähmt der den Kurtzen ja. Und vielleicht begreife ich dadurch ja auch irgendwann mal, warum anscheinend genug Geld für Disco, aber nicht für Offenbarungen wie &#8222;Defying Gravity&#8220; da ist, obwohl das vom Gefühl her eigentlich viel eher Star Trek ist als die Disco-Grütze &#8211; nur halt vor Zefram Cochrane&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26344' onclick='return addComment.moveForm( "div-comment-26344", "26344", "respond", "7986" )' aria-label='Antworte auf Rabiator'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-26346">
				<div id="div-comment-26346" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">generic</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26346">
			23. Februar 2019 um 11:14&nbsp;Uhr</a>		</div>

		<p>Ich muss sagen, der Storyabschnitt mit Saru&#8217;s Heimatplaneten und der Unterdrückung der Kelpien durch die Ba&#8217;ul durchaus unterhalten hat. Es fühlte sich sogar fast schon wie eine Star Trek Folge an.</p>
<p>Was mich gestört hat:<br />
&#8211; Saru und Pike streiten sich wegen dem Ausseneinsatz und die ganze Brückenbesatzung dreht sich in Erwartung einer Schlägerei hin?<br />
&#8211; Mary Sue Burnham<br />
&#8211; Pike, der mal eben einen Krieg anzetteln will<br />
&#8211; Die oberste Direktive die nach Belieben missachtet wird<br />
&#8211; man beamt das Aussenteam direkt neben einen Obelisken der Ba&#8217;ul runter<br />
&#8211; Der Rote Engel Arc &amp; Spock, der immer noch verschwunden bleibt</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26346' onclick='return addComment.moveForm( "div-comment-26346", "26346", "respond", "7986" )' aria-label='Antworte auf generic'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-26347">
				<div id="div-comment-26347" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G.G.Hoffmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26347">
			23. Februar 2019 um 11:34&nbsp;Uhr</a>		</div>

		<p>Das Herunterbeamen des Außenteams erfolgt in der Sternenflotte traditionell dort, wo mit Feindübergriffen zu rechnen ist. Fast immer, wenn ein Außenteam irgendwo in ein einsames Waldgebiet beamt, springen spätestens (!) nach 20 Sekunden Bewohner des Planeten hervor, um das Außenteam in Empfang zu nehmen. </p>
<p>Hingegen könnte man selbst im dichtbesiedelten NRW in jedem Wald landen, ohne dass man weit und breit einen Menschen treffen würde (vorausgesetzt, man landet nicht direkt neben dem Wanderparkplatz &#8222;Klötendorfer Mühle, Gasthaus in 50 Metern&#8220;). Aber klar: die Bevölkerung von Alienplaneten wird in der Regel nur mit wenigen Millionen angegeben. In Anbetracht der offensichtlichen Besiedlungsdichte (ca. 500.000 Wesen pro Quadratkilometer) lässt dies Rückschlüsse auf die Größe der von der Sternenflotte besuchten &#8222;Planeten&#8220; zu (etwa 70 km Durchmesser).</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-26348">
				<div id="div-comment-26348" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">generic</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26348">
			23. Februar 2019 um 15:05&nbsp;Uhr</a>		</div>

		<p>Dann sollten die Red Shirts wieder einführen ;)</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-26349">
				<div id="div-comment-26349" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">hitzestau</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26349">
			23. Februar 2019 um 17:17&nbsp;Uhr</a>		</div>

		<p>Vielen Dank für das Review, damit habt Ihr mir das qualvolle Schauen der Episode erspart und ich habe keine 45 Minuten Lebenszeit verschwendet. Wenn Ihr mir Euer Konto bei der Zeitsparkasse angebt, überweise ich Euch gerne 30 Minuten als Dankeschön. Und es ist schon traurig, dass da bei Disco mit so viel Geld nur Murks rauskommt. &#8222;Origin&#8220; auf Youtube Originals hat nur eine Bruchteil des Budgets, ist aber um unendliche Weiten die bessere Unterhaltung &#8211; das nur so am Rande.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26349' onclick='return addComment.moveForm( "div-comment-26349", "26349", "respond", "7986" )' aria-label='Antworte auf hitzestau'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-26350">
				<div id="div-comment-26350" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dario Cueto</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/#comment-26350">
			24. Februar 2019 um 05:05&nbsp;Uhr</a>		</div>

		<p>Unter dem Tatort-Review wurde von einigen Future Man empfohlen. Habe gerade die Nacht durch die erste Staffel gebinged! Heilige scheiße ist DAS mal ne geile Serie! Fängt etwas träge an, wird aber mit der Zeit unglaublich kreativ und spannend! Unbedingter Guckbefehl und viel viel unterhaltsamer als diese Discoscheisse hier!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26350' onclick='return addComment.moveForm( "div-comment-26350", "26350", "respond", "7986" )' aria-label='Antworte auf Dario Cueto'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7986/star-trek-discovery-2-06-donnergrollen-kritik/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/7986/star-trek-discovery-2-06-donnergrollen-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/disco_2.06-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.06 &#8211; &#8222;Donnergrollen&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7979/tatort-folge-1084-murot-und-das-murmeltier-die-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Tatort-klein2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Tatort, Folge 1084 &#8211; &#8222;Murot und das Murmeltier&#8220; &#8211; Die Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7971/the-orville-2-07-deflectors-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Orville_2.07-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 2.07 &#8211; &#8222;Deflectors&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7962/star-trek-discovery-2-05-die-heiligen-der-unvollkommenheit-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Disco_2.05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.05 &#8211; &#8222;Die Heiligen der Unvollkommenheit&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7957/russland-sf-auf-der-spitze-3-filmreviews-gastbeitrag/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Russen-SF-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Russland-SF an der Spitze &#8211; 3 Filmreviews (Gastbeitrag)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7947/star-trek-discovery-2-04-der-charonspfennig-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Discovery_2.04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; 2.04 &#8211; &#8222;Der Charonspfennig&#8220; &#8211; Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7941/nightflyers-kritik-zur-folge-1-und-2/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Nightflyers-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Nightflyers&#8220; &#8211; Kritik zur Folge 1 und 2</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/7938/quick-klap-3-podcast-star-trek/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/02/Discovery_Picardkleb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Quick-Klap #3 &#8211; &#8222;Kleber for Two &#8211; Eine Uhu-Flasche für das Universum&#8220;</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/324/star-tresh-folge-1-aufbruch/"><img width="111" height="100" src="https://www.zukunftia.de/wp-content/uploads/2005/01/tresh_01_small.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Tresh, Folge 1: &#8222;Aufbruch&#8220;</a></h3>
						<h3><a href="https://www.zukunftia.de/6224/y-n-you-lie-you-die-review-ja-oder-nein/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/07/yn_klein1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Y / N &#8211; You Lie You Die&#8220; &#8211; Review? Ja oder nein?</a></h3>
						<h3><a href="https://www.zukunftia.de/3050/stargate-universe-2-09-scheinleben-visitation-review/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/11/sgu-2-09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Stargate Universe &#8211; 2.09 &#8211; &#8222;Scheinleben&#8220; (&#8222;Visitation&#8220;) Review</a></h3>
						<h3><a href="https://www.zukunftia.de/6006/ich-bin-nummer-4-review-fuer-alle-4-interessierten/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2014/12/ichbin4_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Ich bin Nummer 4&#8220; &#8211; Review für alle 4 Interessierten</a></h3>
						<h3><a href="https://www.zukunftia.de/100/das-newsecho-2/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Das Newsecho</a></h3>
						<h3><a href="https://www.zukunftia.de/5228/hobby-sitcom-boys-1-erste-gag-bekommt-ganze-wg/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/10/boys_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Hobby-Sitcom „Boys“ (#1) – Der erste Gag bekommt die ganze WG!</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.26-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 99 DB-Anfragen, 0,26 Sekunden, 23,47 MB
Mit Plugin: 17 DB-Anfragen, 0,21 Sekunden, 22,98 MB
Generiert: 2 Stunden zuvor
-->