<!DOCTYPE html> <html lang="de"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1"> <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.385" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" /> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" /> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>„Star Trek – Discovery“, Kritik zu 4.05, „The Examples“ - Zukunftia</title> <meta name="description" content="Überstunden -tage im Blitzmerker-Land: Bereits in der fünften Folge fällt der Crew auf, dass die seltsame Anomalie etwas Künstliches sein muss. Also quasi wie der Burn, nur halt mit einem Nachmieter drin? - Geschockt vom eigenen „Ei der Daus!“-Enthüllungsblick in die Kamera macht sich die Crew nun auf, zusammengeklöppelte Meteoriten&hellip;" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/" /> <link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; „Star Trek – Discovery“, Kritik zu 4.05, „The Examples“ Kommentar-Feed" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/feed/" /> <link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' /> <link rel='shortlink' href='https://www.zukunftia.de/?p=9597' /> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-9833124-1'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-9833124-1' , {'allow_display_features': false,});

</script> </head> <body> <div class="wrapper"> <div class="logo_area"> <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a> </div> <div class="logo_sub"> <h1>Ernsthafte News & Kritiken zu Film und Serie.</h1> </div> <div class="wrapper_left wrapper_design"> <div class="nav"> <a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a> <a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a> <div class="pulldown"><a class="button default"><i class="ion-search"></i></a> <div class="pulldown_content pulldown_search"> <form method="get" id="searchform" action="/index.php"> <input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" /> <input class="search_okay" type="submit" value="Ok" id="searchsubmit" /> </form> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_categories"> <nav> Kritiken und mehr:<br /> <a class="categories_title" href="/all-gemeines/">All-Gemeines</a> <a class="categories_title" href="/filmkritik/">Filme</a> <a class="categories_title" href="/serienkritik/">Serien</a> <a class="categories_title" href="/pc-und-videospiele/">Spiele</a> <a class="categories_title" href="/fan-filme/">Fanfilme</a> <a class="categories_title" href="/test-labor/">Andere Medien</a> <a class="categories_title" href="/gastbeitrag/">Gastbeiträge</a> <hr class="grey_bold" /> Star Trek:<br /> <a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a> <a class="categories_title" href="/star-trek/star-trek-picard/">Picard (PIC)</a> <a class="categories_title" href="/tag/star-trek-strange-new-worlds/">Strange New Worlds (SNW)</a> <a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a> <a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a> <a class="categories_title" href="/kategorie/star-trek/">Trek Komplett</a> <hr class="grey_bold" /> <a class="categories_title" href="/intern/">Interne Sachen</a> <a class="categories_title" href="/eigenspiele/">Selbstgemachte Spiele</a> <a class="categories_title" href="/forum/">Forum</a> <a class="categories_title" href="/archiv/">Archiv</a> <a class="categories_title" href="/klapowski-antwortet/">Leserbriefe</a> <a class="categories_title" href="/linktipps/">Linktipps</a> </nav> </div> </div> <div class="nav_sep hide_small"></div> <span class="nav_text hide_small"><a href="/forum/">KOMMENTARE:</a></span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span> <div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a> <div class="pulldown_content pulldown_comments"> <strong>Neueste Kommentare:</strong><br /> <div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comments">„Star Trek – Discovery“, Kritik zu 4.05, „The Examples“</a></div><div class="comments_date"><b>Heute</b> 00:19</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33965">Daniel</a></span><br /><div class="comments_date"><b>Heute</b> 00:13</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33964">VerwirrterTurnschuh</a></span><br /><div class="comments_date"><b>Heute</b> 00:12</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33963">Serienfan</a></span><br /><div class="comments_date"><b>Heute</b> 23:18</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33962">Sparkiller</a></span><br /><div class="comments_date"><b>Heute</b> 20:26</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33961">Serienfan</a></span><br /><div class="comments_date"><b>Heute</b> 16:38</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33960">Daniel</a></span><br /><div class="comments_date"><b>Heute</b> 14:49</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33959">JP1957</a></span><br /><div class="comments_date"><b>Heute</b> 14:12</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33958">Daniel</a></span><br /><div class="comments_date"><b>Heute</b> 13:51</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33957">Klapowski</a></span><br /><div class="comments_date"><b>Heute</b> 12:05</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33956">CHS</a></span><br /><div class="comments_date"><b>Heute</b> 11:29</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/comment-page-1/#comment-33955">Londo Mollari</a></span><br /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/9574/die-25-besten-sf-filme-aller-zeiten-plaetze-2-und-1/#comments">Die 25 besten SF-Filme aller Zeiten – Plätze 2 und 1</a></div><div class="comments_date"><b>Heute</b> 10:35</div><span>von <a class="categories_title" href="https://www.zukunftia.de/9574/die-25-besten-sf-filme-aller-zeiten-plaetze-2-und-1/comment-page-1/#comment-33954">Anonymus (Bosch)</a></span><br /> <a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a> </div> </div> <div class="nav_sep"></div> <a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a> <a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a> <a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a> <a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a> </div> <div class="main"> <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div> <div style="padding:10px;"> <h1 id="post-9597">„Star Trek – Discovery“, Kritik zu 4.05, „The Examples“</h1> <div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" loading="lazy" title="&bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> <div class="bialty-container"><p>&Uuml;ber<s>stunden</s> -tage im Blitzmerker-Land: Bereits in der f&uuml;nften Folge f&auml;llt der Crew auf, dass die seltsame Anomalie etwas <i>K&uuml;nstliches</i> sein muss. Also quasi wie der Burn, nur halt mit einem Nachmieter drin? &ndash; Geschockt vom eigenen &bdquo;Ei der Daus!&ldquo;-Enth&uuml;llungsblick in die Kamera macht sich die Crew nun auf, zusammengekl&ouml;ppelte Meteoriten zu evakuieren. Hierf&uuml;r hat man nur 5 Stunden Zeit. Genug Zeit also, um sich beim Kompetenz- und Emotionengerangel ein paar weiche Ellbogenschoner zu h&auml;keln&hellip;</p> <p><span id="more-9597"></span></p> <hr> <p>Im Ernst: Discovery war fr&uuml;her als die <b>hektischste</b> SF-Serie &uuml;berhaupt bekannt. Landauf, landab pries man die unzusammenh&auml;ngenden Storystr&auml;nge, die Schmetterlingsaliens und die sinnfreien Schusswechsel mit eingebautem Comedyprogramm. &ndash; Doch was ist aus dieser anregenden Serie geworden, die beinahe von &bdquo;Tschibo&ldquo; als koffeinreichere Kaffeemarke aufgekauft wurde?</p> <p>Na, ein schnarchender Schleichschatten ihrer selbst.</p> <p>Bereits die Vorbesprechung zur Evakuierung (noch 4 Stunden, 59 Minuten!) l&auml;sst keinerlei Eile erkennen: Saru erw&auml;hnt, dass auf seinem Heimatplaneten bei so einem Ereignis sehr viel geweint werden w&uuml;rde (wo eigentlich NICHT bei STD?), w&auml;hrend Stamets seine Triefaugen erneut auf Halbmast zieht und den anreisenden Physikexperten erst mal <u>ablehnt</u>. Schlie&szlig;lich <i>mag</i> man den ja nicht, was bei externen Leuten durchaus vorkommen soll. Hat mir mein Arbeitgeber erkl&auml;rt, nachdem ich mehrere Abteilungsleiter mit &bdquo;Satanas, weiche von mir!&ldquo;-Spr&uuml;chen vertrieben hatte&hellip;</p> <p>Uuund Stamets hat ja seine EIGENEN Leute aus der 950 Jahre entfernten Vergangenheit. Gerade bei so Sachen wie Weltraumphysik wird da ja eher <i>wenig</i> neu entdeckt &uuml;ber die Jahrhunderte? Bereits Johannes Kepler h&auml;tte jede Quizfrage &uuml;ber Schwarze L&ouml;cher hervorragend beantwortet! &ndash; Wobei der Vergleich nat&uuml;rlich hinkt. Der ist ja erst seit 400 statt 950 Jahren tot&hellip;</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5g.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5g.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9598" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5g.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5g-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Wir m&uuml;ssen alle Brocken evakuieren. Uns bleiben hierf&uuml;r nur 4,5 verletzte Egos und 2x falscher Stolz!&ldquo; &ndash; Eile mit Seile: Diese Asteroiden mit Schn&uuml;rsenkelbindung w&auml;ren durchaus eine interessante Kulisse. Leider sieht man davon NIX &ndash; also so viel wie von der Evakuierung. Im Ernst: Ob man hier Menschen, Aliens oder Streichholzschachteln rausholt, ist ohne einen intimen Blick in das Gespr&auml;chsprotokoll nicht festzustellen.</p></blockquote> <p>Hier ein Fun Fact, aber <i>nicht</i> f&uuml;r sp&auml;tere Hinterbliebene: Als die Discovery am Ziel ankommt (ja, die mit dem <b>Instant</b>-Sporensprungantrieb!), sind es nur noch 3,5 Stunden Zeit bis zur Evakuierung. Nach der Ansprache von Admiral Graubart sind hier also noch mal 1,5 Stunden ins Land gezogen. In denen wir weder das hektische Packen von Ausr&uuml;stungsgegenst&auml;nden (&bdquo;Raus mit Tillys alten Schokoriegeln. Rein mit den Scannern!&ldquo;) noch die Ankunft einer Crew sehen. Schon traurig, wenn man das z.B. mit &bdquo;The Expanse&ldquo; vergleicht.</p> <p>Weitere sch&ouml;ne Details f&uuml;r Dramaturgie-Feinschmecker: Das kurze Rumstehen der Crew im Gang, als der Admiral nach der Besprechung weggeht (&bdquo;Tja, 5 Stunden&hellip; Wollen alle vorher noch mal 3x aufs Klo?&ldquo;). Oder auch Burnham, die mit zackigen Spr&uuml;chen (&bdquo;Lasst uns ein paar Leben retten!&ldquo;) darauf hinweist, dass man hier saucoolen Trek-Kram zu machen gedenkt. &ndash; Tja, <i>Extreme-Leben-Retting&copy;</i> eben. Der neue Trendsport f&uuml;r alle, deren Sammelalbum mit Tr&auml;nenfl&uuml;ssigkeit schon komplett voll ist.</p> <p>Freundlicherweise bekommen wir auch eine Szene zu sehen, die in den &bdquo;verschollenen&ldquo; 1,5 Stunden spielt: Burnham, die ihren armen Book tr&ouml;sten muss. Wir haben den Dialog f&uuml;r euch &ndash; mittels einer Tube gr&uuml;nen Schleims &ndash; mitgeschrieben&hellip;</p> <p>&bdquo;Buhuuu, so war es damals bei mir auch. Mit der Anomalie und dem Planeten. Wo alle danaaach so uncool tot und <i>ohne</i> Lederjacke waren, buhuuu!&ldquo;</p> <p>&bdquo;Ich verstehe dich, Book. In dieser Mission geht es nicht um all diese Leben, sondern darum, dir dieses Rettungs-Event so angenehm und therapeutisch wie m&ouml;glich zu machen.&ldquo;</p> <p>&bdquo;Beweise es! Ich will mithelfen. Darf ich? Darf ich? Darf-ich mit extra Sahne und Kirsche drauf?&ldquo;</p> <p>&bdquo;Na gut, du kleiner Racker. Ich muss schon selber fast weinen. Wegen des nahenden Schicksals dieser fremden Bl&ouml;dm&auml;nner, die meinen Purzelb&auml;r so verunsichert haben. Hm. Ich glaube, es w&uuml;rde der Mission helfen, wenn du eigenverantwortlich irgendwas machst, was mich ablenkt.&ldquo;</p> <p>Wie gut, dass man pl&ouml;tzlich von 6 Gefangenen h&ouml;rt, die leider nicht zu den den restlichen 1.200 Evakuierungen hinzusto&szlig;en k&ouml;nnen. Denn endlich bekommt der Captain eines Schiffs in dieser Notsituation eine Vorwand, um die Br&uuml;cke f&uuml;r weitere Minuten/Stunden zu verlassen. Wer braucht schon Captains, wenn stattdessen diesen Typen hat, der immer so nett von der Konsole hochl&auml;chelt, wenn die Grinsebacken-Glocke bimmelt?</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5b.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5b.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9599" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5b.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5b-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Captain Michael, mir ist klar geworden, wie wichtig diese Mission f&uuml;r mich ist. Meine Eltern sind mal in einen vollen Farbeimer getreten. Ich wei&szlig; daher genau, wie diese Kolonisten sich f&uuml;hlen.&ldquo; &ndash; &bdquo;Oh Gooott! Farbeimer! Die gab es auf meinem Planeeeeten!&ldquo; &ndash; &bdquo;Sie haben Book aufgeregt, Fremder!&ldquo; &ndash; Willkommen beim Chaos-Computerkulissen-Club: Die k&uuml;nstlich aussehende Handlung wird st&auml;ndig f&uuml;r Sentimentales unterbrochen. Oder umgekehrt?</p></blockquote> <p>Weitere Szenen f&uuml;r den Trek-Olymp unter Neelix&rsquo; Speisekammer:</p> <p>&ndash; Stamets l&auml;sst sich von Culber den Kragen richten, regt sich &uuml;ber den unh&ouml;flichen Physiker auf und muss daran erinnert(!) werden, dass LEBEN auf dem Spiel stehen. Ist f&uuml;r Stamets aber nicht schlimm. Solange die Pilzkultur im Kopf nur sooo sch&ouml;n knistert&hellip;</p> <p>&ndash; Der Physiker, dessen Arschloch-Verhalten f&uuml;r STD-Verh&auml;ltnisse sympathisch ehrlich ist, will mal gerade ein Miniwurmloch auf dem Schiff herstellen. Logisch, schlie&szlig;lich hat man ja gerade 2-3 Stunden Zeit, um auf einem unvorbereitetem Uralt-Schiff ein nie dagewesenes Experiment aufzubauen. Und da k&ouml;nnte Burnhams Mutter (= Raum-/Zeitsprung-Raumanzug f&uuml;r das komplette Universum) bestimmt noch was <s>lernen</s> beisteuern?</p> <p>&ndash; Michael und Book m&uuml;ssen sich durch explodierende K&auml;fer ballern, w&auml;hrend sie &uuml;ber alte Schmunzelerlebnisse plaudern (&bdquo;Wei&szlig;t du noch? Die Holo-Torte von Tante Frieda? Schmeckte null!&ldquo;). Die K&auml;fer sind dabei eines dieser durchdachten Sicherheitssysteme, die man gerne neben undurchdringlichen Gef&auml;ngnis-Kraftfeldern positioniert&hellip; (&bdquo;Wachen!! Wo sind die Drohnen-Krokodile? Ich kann sie vor lauter Phaser-K&auml;ngurus nicht sehen.&ldquo;)</p> <p>&ndash; Die sechs Gefangenen sind gaaar nicht happy &uuml;ber ihre Retter. Logisch, ICH w&uuml;rde auch eine politische Diskussion anfangen, wenn mich die Amerikaner aus einem nordkoreanischen Knast holen w&uuml;rden: &bdquo;Und wo ward ihr, als ich hier REINgesperrt wurde? Gab&rsquo;s damals bei euch Gratis-Hamburger, oder was?&ldquo; / &bdquo;Also ich finde ja, dass die F&ouml;deration bereits 5 Jahre <i>vor</i> ihrer Neugr&uuml;ndung die Taufe meines Sohnes h&auml;tte besuchen m&uuml;ssen.&ldquo; / &bdquo;Diese Katastrophe, vor der ihr uns retten wollt&hellip; Ist die genau so finster wie eure Seelen?&ldquo;</p> <p>&ndash; Immerhin&hellip; Die Herren und Damen Gefangenen, die schnell ihre kleinen Vergehen aufsagen (&bdquo;Brot geklaut und danach nicht G&ouml;ttin Burnham beim Tischgebet gedankt.&ldquo;) lassen sich gn&auml;digerweise &uuml;berzeugen, vor dem sicheren Tod gerettet werden zu wollen. Und da sage mal einer, Michael k&ouml;nne nicht in schwierigen Situationen &uuml;berzeugen!</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5a.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5a.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9605" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5a.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5a-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Buuuh!&ldquo; &ndash; &bdquo;10 Minuten sp&auml;ter als versprochen!&ldquo; &ndash; &bdquo;Und dann sind&rsquo;s auch noch Schwarze!&ldquo; &ndash; &bdquo;Ihr k&ouml;nnt meine TAZ und die &sbquo;Frankfurter Allgemeine&lsquo; hier raustragen, aber nicht mich!&ldquo; &ndash; Gef&auml;ngnis beginnt im Kopf: Diese politischen Aktivisten genie&szlig;en ihre Echo-Chambers. <i>Aber</i> die nahende Katastrophe inspiriert sie trotzdem, mal wieder DRAU&szlig;EN &uuml;ber historische Menschenrechtsverletzer (= Picard?) zu wettern.</p></blockquote> <p>Doch gleich nach der Befreiung wird erneut diskutiert: Man will sich nur retten lassen, wenn man nach dem Vorbeiflug der Anomalie nicht in den Knast zur&uuml;ck muss. Eine moralisches Dilemma, das f&uuml;r mich keins ist&hellip; Was soll Burnham auch sagen?</p> <p>Sie KANN es ja (eigentlich) nicht entscheiden. Hier h&auml;tte ich wohl wie der alte Picard argumentiert &ndash; &bdquo;Ich versichere Ihnen, dass ich alles tun werde, um mich f&uuml;r Sie einzusetzen! K&ouml;nnen wir los?&ldquo; &ndash; und h&auml;tte ihnen testweise meine Glatze von hinten gezeigt.</p> <p>Aber klar, mit einer solchen strikten Herangehensweise h&auml;tten wir nicht 15 Minuten der Zeit mit vorwurfsvollen Gesichtern und einer unn&ouml;tig betroffenen Burnham f&uuml;llen k&ouml;nnen (&bdquo;Buhuu, ich habe ja Mitleid mit Ihnen, aber meine Rolle als Captain gebietet es mir, die Augenwinkel nur leeeicht anzufeuchten!&ldquo;).</p> <p>Allerdings gibt es auch GUTE Dinge zu vermelden. So z.B. das Gespr&auml;ch zwischen Doctor Culber und David Cronenberg. N&auml;mlich &uuml;ber Culbers Schuldgef&uuml;hle bez&uuml;glich seiner R&uuml;ckkehr von den Toten (Staffel 2, im Pilzsalat). Obwohl beide nicht als Psychologen ausgebildet sind &ndash; soweit man so was bei STD jemals mit Sicherheit behaupten kann &ndash; entwickelte sich ein durchaus glaubw&uuml;rdiges Geplauder.</p> <p>Man thematisierte das Gef&uuml;hl, billigen Trost zu verbreiten (= war mir auch aufgefallen), sich auserw&auml;hlt zu f&uuml;hlen (= dass das beim <i>passivsten</i> Hauptcharakter gesagt wird, ist interessant) und unverdient eine zweite Chance zu bekommen (= na ja, &bdquo;unverdient&ldquo;? Er war schlie&szlig;lich homosexuell).<br> Nein, ganz im Ernst, <i>mehr</i> solcher Dialoge und vielleicht noch mal 20% Tr&auml;nen und Overacting runter, dann klappt es mit den guten Gespr&auml;chssequenzen!</p> <p>Dass die Autoren DAS nicht hinbekommen, wirkt immer besonders ulkig, wenn man den Machbarkeitswahn aller Serienfiguren betrachtet:</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5c.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5c.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9603" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5c.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5c-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Diese k&uuml;nstlichen Wurml&ouml;cher sind vollkommen sicher, Saru. Der Trick dabei: Man darf nur nicht SELBER das Ereignis erschaffen, das einen sp&auml;ter ausl&ouml;schen wird.&ldquo; &ndash; Komplett ungestraft&hellip; &auml;h ungef&auml;hrlich: D&uuml;rfen Menschen Gott spielen? Und wenn ja, darf das <i>jeder</i> Schlafwandler bei 3 Promille im Hobbykeller? &ndash; Sehen Sie das n&auml;chste Mal bei STD: <i>&bdquo;Supernova im Schlafzimmer &ndash; hei&szlig;er Sextipp oder lauwarme Idee?&ldquo;</i></p></blockquote> <p>Der freche Physiker bringt Saru &uuml;brigens zu einem spontanen Anbr&uuml;ll(!)-Wettbewerb, was den Tiefpunkt der Folge darstellt. Aber okay, warum soll es den beiden besser gehen als meinem Fernseher? (&bdquo;Mach daaaas weeeg! Keine Staffel F&uuml;&uuml;&uuml;nf!&ldquo;)</p> <p>Zeit, um mal wieder zu unserem Gefangenendilemma zur&uuml;ckzuschalten.</p> <p>Noch immer spielt man dort &bdquo;Die Flucht aus Alka-Tratsch&ldquo; und diskutiert &uuml;ber ein zuk&uuml;nftiges &bdquo;Review&ldquo; des Strafprozesses. Und h&auml;lt sich gegenseitig heilige Murmeln unter die Murmeln im Kopf. (&bdquo;Die Hochzeitskuller meiner zuk&uuml;nftigen Mordopfer MUSS ich mitnehmen. Oder halt auch nicht. Ups, <i>wollte</i> ich jetzt &uuml;berhaupt mitkommen? Hat mir irgendwer zugeh&ouml;rt und <i>wei&szlig;</i> es noch?&ldquo;) </p> <p>Wirklich, lieber Alex Kurtzman&hellip; Du kannst <i>gerne</i> deine Episoden 40-50 Minuten lang machen, statt 50-60. Mit MIR ist das okay. Und ich denke, der springende Punkt der Folge k&auml;me trotzdem r&uuml;ber. Und der w&auml;re: NIE jemanden retten, sondern <i>immer</i> auf Fu&szlig;spitzen wegschleichen. Klar, Fahrerflucht mag illegal sein, aber wenn einem das Opfer erst mal eine Frikadelle ans Bein labert (&bdquo;Hey, hast du nicht vor 30 Jahren in meinem Laden Kaugummi geklaut?&ldquo;), kann man ja <i>selber</i> nie wieder laufen&hellip;?</p> <p>Ach ja. Danach f&auml;llt noch das Haupttor zu, das man aber innerhalb von 30 Sekunden mittels tausender explodierender Krabbelk&auml;fer wieder freisprengt &ndash; die freundlicherweise 1,5 Meter vor den Helden die Knalleffekte einstellen. &Auml;h&hellip; Liest das hier eigentlich mein Therapeut mit? Ich bin NICHT verr&uuml;ckt! Ich schw&ouml;re, so was l&auml;uft im Fernseheeen!</p> <p>(<i>*in Zwangsjacke zur n&auml;chsten Bildunterschrift getragen werd*</i>)</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5d.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5d.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9602" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5d.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5d-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Was, Saru? Sie schalten das Experiment schon ab?! Aber wir hatten noch ganze 4% auf dem Schutzschild, das uns alle vor dem Tod bewahrt!&ldquo; &ndash; &bdquo;Stimmt! Burnhams Plot-Armor braucht sogar nur 0,4% der Maximalenergie.&ldquo; &ndash; Endlich ein weiteres <a href="https://youtu.be/aUWsoDLy68w?t=14">Spielshow</a>-Remake: Dass das GELD in der Sternenflotte wieder eingef&uuml;hrt wurde, liegt daran, dass man nur <i>damit</i> die Haftpflichtversicherungen irrer Forscher bezahlen konnte.</p></blockquote> <p>Die l&auml;cherlich leichtsinnigen Experimente der Marke &bdquo;Schutzschild hilft gegen Wurml&ouml;cher&ldquo; machen es mir nicht einfach, positiv auf diese (eigentlich) spannenden Experimente zu blicken&hellip; Denn wir sehen hier keine seri&ouml;sen Forscher, sondern Spielkinder, die sich einreden, mit Chinab&ouml;llern in der Unterhose irgendwas &uuml;ber Vulkanausbr&uuml;che zu lernen. </p> <p>Doch zur&uuml;ck zum Gefangenendilemma&hellip; (Das Dilemma lautet: Weitergucken oder Wegschnarchen?)</p> <p>&Uuml;berraschenderweise will der haarige Husare mit der &bdquo;Will hierbleiben&ldquo;-Catchphrase <i>tats&auml;chlich</i> zur&uuml;ckbleiben. Also nicht nur mental, sondern k&ouml;rperlich. Das kam sehr &uuml;berraschend, da es nur zehnmal angek&uuml;ndigt wurde.</p> <p>&bdquo;Lustig&ldquo; ist aber, dass der Charakter danach in einer pastoralen Ansprache erkl&auml;ren muss, warum man ihn <b>nicht</b> gewaltsam wegzerren sollte: Weil es seine Wahl ist. Weil er S&uuml;hne tun muss. Weil er nur gucken wollte, ob die anderen sicher entkommen k&ouml;nnen (Spoilerwarnung: Ja, konnten sie). Weil es sein Recht ist. Weil er gerade eh da ist. Weil es seine Philosophie ist. Weil er immer dem &bdquo;Bund Deutscher Sterbehelfer&ldquo; gespendet hat. Weil die Kamera eh nur auf IHN gezeigt hat, um dieses Drama-Element am Ende unterzubringen.</p> <p>Noch &bdquo;lustiger&ldquo; ist jedoch, dass sich Michael und Booker hierbei zus&auml;tzlich auf die Schuhe heulen:</p> <p>&bdquo;Oh nein, Michael! Dieser Mann ist wie all die B&auml;ume auf meinem Planeten! Ich kann ihn nicht zur&uuml;cklassen! Dann wird der doch <i>auch</i> zu Kompost im Wurmloch, buhuuu! Ich habe doch geschworen, dass ich nie wieder ein galaktisches Gro&szlig;ereignis zulassen werde!&ldquo;</p> <p>&bdquo;Bleib stark, Book! Er hat dies vor 5 Minuten entschieden und es 80 Minuten lang erkl&auml;rt. Wir m&uuml;ssen &uuml;ber das Leben dieses selbstbestimmten Mannes hinausblicken und alleine weiterziehen.&ldquo;</p> <p>&bdquo;Oh nein, dieser arme Mann! Sieh nur, er ist bereits vor 10 Minuten zu seiner Zelle umgedreht, um der Kolonie-Vernichtung in 0,2 Minuten beizuwohnen!&ldquo;</p> <p>Am Ende gibt es zur Belohnung von Michaels passiver Sterbehilfe immerhin die Ritual-Murmel ausgeh&auml;ndigt (&bdquo;40 Jahre unter das Kopfkissen legen, okay? Ist wichtig. Ist mein letzter Aprilscherz vor meinem Tod!&ldquo;) und ein wehm&uuml;tiger Blick durchs Kraftfeld.</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5e.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5e.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9600" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5e.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5e-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>&bdquo;Ich muss hierbleiben. Mein eingebildeter Ehren-Eid und die Farbe meines Sonntagskaffees verlangen es. Wortlos zu sterben. Ohne viele Worte. Ohne gro&szlig;es Gerede. Ohne stumpfsinniges Geplapper, das einfach kein Ende nehmen will&hellip;&ldquo; &ndash; Es stimmt, was Papa immer sagte: Ein Indianer kennt keinen Schmerz. Jedenfalls nicht MEINEN, wenn mir die Ohren bluten, gah.</p></blockquote> <p>Doch <i>eeendlich</i> beamt man sich hoch. Der Schwafler mit dem Sterbefetisch bleibt zur&uuml;ck. Die anderen 1200 Kolonisten werden weiterhin nicht gezeigt. Zeit f&uuml;r Michael Burnham, um endlich ihre Pflicht zu tun und &hellip; beim Indianer anzurufen:</p> <p>Michael: &bdquo;Heeey, lange nichts voneinander geh&ouml;rt. Wie geht&rsquo;s so?&ldquo;<br> Laberkopp: &bdquo;Schlecht. Stehe immer noch hier auf dem Greenscreen-H&uuml;gel. Bock auf eine Geschichte aus meinem Leben?&ldquo;<br> &bdquo;Tz. Ist der Papst katholisch?&ldquo;<br> &bdquo;Also&hellip; Kann auch JEDER auf der Br&uuml;cke mith&ouml;ren? Ich spreche ungern zweimal in Zeitlupe, wenn eine Gravitationswelle naht.&ldquo;<br> &bdquo;Klar, jeder h&ouml;rt mit.&ldquo;<br> &bdquo;Okay. Da war ein Bettler, der hat geschlafen. Habe ihn ausgeraubt und ermordet&hellip; Danach&hellip;&ldquo;<br> &bdquo;Schnief, das war sicher sehr traurig und ber&uuml;hrend f&uuml;r Sie. Schn&uuml;ff. &ndash; Saru, gucken Sie doch auch mal betroffen!&ldquo;</p> <p>Okay, drei Minuten sp&auml;ter fliegt er dann <u>wirklich</u> in die Sonne. M&ouml;ge er jetzt den Engeln das Ohr auf jene L&auml;nge runterlabern, die bei Gefl&uuml;geltieren allgemein &uuml;blich ist. Getroffen wurde die Kolonie &uuml;brigens von einer gigantischen Welle, die &hellip; &auml;h&hellip; cirka ein paar Kilometer breit ist &ndash; und die Discovery daneben v&ouml;llig unangetastet l&auml;sst?! F&uuml;hlte mich negativ &uuml;berrascht.</p> <p>Aber auch nur deswegen, weil ich mir die letzten 30 Folgen wohl nicht gut genug eingepr&auml;gt habe?</p> <p>Besonders sch&ouml;nes Detail: Die genau rechtzeitig angehenden Wandstrahler hinter Burnham. Da hat der Br&uuml;ckenbeleuchter wirklich ein sch&ouml;nes Ende der Trauerrede gefunden. Komisch nur, dass bei TNG niemals Kirchenkerzen aus den Konsolen gefahren sind, wenn einer verstarb?</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5f.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5f.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="845" height="451" class="aligncenter size-full wp-image-9601" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5f.jpg 845w, https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5f-768x410.jpg 768w" sizes="(max-width: 845px) 100vw, 845px"></a></p> <blockquote><p>Achtung, kleiner Test eures Displays: Seht ihr den blauen Schimmer rechts im Bild? Das ist die t&ouml;dliche Welle, die alles in die Sonne bl&auml;st. Die &uuml;brigens nur die Gr&ouml;&szlig;e von Luxemburg hat, aber das ist ein anderes Thema&hellip; Wenn ihr &uuml;brigens kitschige Musik h&ouml;rt, habt ihr beim Technik-Check was falsch gemacht! Dann habt ihr n&auml;mlich diesen langweiligen Mist <i>eingeschaltet</i> und verfolgt.</p></blockquote> <p>Am Ende der ganzen Veranstaltung bleibt bei mir das komische Gef&uuml;hl, dass man hier zwei Kulissen hatte, die man mit Hilfe der Dialoge m&ouml;glichst lange nutzen wollte. N&auml;mlich das Space-Gef&auml;ngnis mit dem Fu&szlig;boden einer alten Russenkaserne. Und die CGI-Felsenplatte mit eingebautem Sonnenuntergang f&uuml;r jammernde Jail-Freunde.</p> <p>Der Inhalt spielt wie immer eine Nebenrolle. Alles bleibt vage und schwammig.</p> <p>Gef&uuml;hlt ist die Anomalie zwischen 3 und 3000 Sonnenmassen gro&szlig;, die Schockwellen 30 Meter breit und die &bdquo;unbekannte Materie&ldquo; immerhin im Labor nachzubauen. Was deren Bekanntheitsgrad m&auml;chtig steigern d&uuml;rfte?</p> <p>Somit ist die Geschichte in zwei-drei Momenten eventuell kurzweilig, macht aber sonst nix f&uuml;r unsere Hirn-Bef&uuml;llung. Besonders die Knastbruder-Beichten ziiiiehen sich wie ein verklemmter Furz (&bdquo;Muss irgendwie nach Reue und Vergebung klingen&ldquo;) durch die Handlung. Und hallen peinlich in Roddenberrys leergewirbeltem Sarg nach. </p> <p>Doch nun die wichtigste Antwort&hellip; Was war eigentlich in der Christbaumkugel drin? Nun, seht her:</p> <p><a href="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5h.jpg"><img loading="lazy" src="https://www.zukunftia.de/wp-content/uploads/2021/12/std_4_5h.jpg" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" width="594" height="456" class="aligncenter size-full wp-image-9606"></a></p> <blockquote><p>&bdquo;Schaut mal an&hellip; All diese Trekkies sind in den letzten 50 Minuten f&uuml;r immer ausgestiegen.&ldquo;</p></blockquote> <hr> <p><b><u>Fazit:</u></b></p> <p>Weiterhin pendeln die neuen Episoden zwischen psychotherapeutischer Langeweile (&bdquo;Vielleicht geht&rsquo;s mir kuuurz besser, wenn ich tausend Leben rette?&ldquo;) und wilden Logik-LSD-Trips mit der Lizenz zum Gr&uuml;bel-Gaga.</p> <p>Nur STD schafft es, ferngesteuerte Anomalien, riskante Experimente, explodierende Mistk&auml;fer und n&ouml;rgelnde Gefangene so zusammenzubringen, dass es am Ende sooo doof ist, dass es &hellip; trotzdem keinen Spa&szlig; macht.</p> <p>Immerhin muss ich den Hut ziehen! Dass man hier eine Evakuierung durchzieht und nichts(!!) von den Bewohnern, deren St&auml;dten oder deren Ankunft sieht, muss ein Kunstprojekt der Medienbranche sein.</p> <p>Aber klar, man interessiert sich <b>nur</b> f&uuml;r reuige Verbrecher statt f&uuml;r weinende Kinder.</p> <div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <div class="meinung"> <div class="meinung_header">SPARKIS MICKRIGER MEINUNGSKASTEN</div> <div class="meinung_spruch">Der Indianerfriedhof f&uuml;r meine Gef&uuml;hle.<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;"></div> <div class="meinung_inhalt">Auch heute wird wieder mit Rahmen gehandelt: Das schwarze (Wurm-)Loch V&rsquo;Ger kommt zu Beginn auf einen Sprung vorbei, bleibt danach aber dezent im Hintergrund. So wird es wohl auch bis zum Finale weitergehen, wo wir dann herausfinden, dass es sich dabei um das Sternenkind von Decker und Ilia aus dem ersten Star Trek Film oder zeitreisende Superborg handelt. <p>Klingt total bekloppt? Oh, Gott, dann MUSS es ja stimmen!</p> <p>Das springende Loch verbl&uuml;fft jedenfalls die Discovery. Unm&ouml;glich sei so ein Ph&auml;nomen, sagt man. Eine Aussage, welche von hunderten von Trek-Folgen und &uuml;ber 1.000 Jahren Weltraumforschung durch die Sternenflotte nat&uuml;rlich ordentlich untermauert wird (&bdquo;Raumspr&uuml;nge machende schwarze L&ouml;cher? Um diese Jahreszeit? Und in diesem Teil unserer Galaxie??&ldquo;).</p> <p>Dies l&auml;sst nat&uuml;rlich nur die Schlussfolgerung zu, dass dieser Strudel von jemanden erschaffen wurde, dramatische &bdquo;Da-da-da-daaaa!&ldquo;-Musik inklusive. Meine Fresse, was f&uuml;r eine &Uuml;berraschung, gerade was Discovery-Plots angeht. (Spoiler: In Disco-Staffel 5 wird die Galaxis durch etwas bedroht, was aber erst ganz am Schluss aufgel&ouml;st wird. Nat&uuml;rlich von Michael. Ha-haaa, jetzt hab ich dem R&amp;D-Podcast aber mal total die Spannung verdorben!)</p> <p>Beobachtung am Rande: Hat Stamets eigentlich mehr als einen Gesichtsausdruck, als dieses zusammengekniffende &bdquo;Ich muss dringend, kann aber nicht&ldquo;?</p> <p>Positiv ist mir aufgefallen (Anmerkung: Habe mir endlich diesen Hubble-Zugang geleistet), dass die Story vergleichsweise &uuml;bersichtlich war. Rettung der Gefangenen mit Captain Michael und das Nachbauen der Anomalie mit Stamets, dieser unerkl&auml;rlich beliebten Grummel-Statistin (nach vier Staffeln immerhin bei ca. 7 Minuten Screentime) und Gast-Wissenschaftler Backpfeifengesicht. Erste positive Wirkung des Fehlens von Tilly Tortellini? Sch&ouml;n.</p> <p>Ebenfalls sch&ouml;n, dass Michael alles alleine macht. Muss schlimm sein, nur von unf&auml;higen Trotteln und Nichtsk&ouml;nnern umgeben zu sein, weswegen sie auch lieber ihren dressierten Butler Bookfred mitschleppt statt zum Beispiel ein Sicherheitsteam. Es ist nicht leicht, ein Gott zu sein.</p> <p>Gut, gerade die Rettungsmission f&uuml;llte sich unn&ouml;tig lang an. Und komische Abwehrmittel wie tausende (!) als K&auml;fer getarnte (?) Landminen (??) mit eingebauten Kreiss&auml;gen (?!) helfen da auch nicht weiter. Aber Michael (&Uuml;berraschung!) kann diese nat&uuml;rlich abschalten und hat sogar noch einen tief gehenden Dialog mit H&auml;uptling Chillendes Bison von den Kugelklau-Indianern (&bdquo;Ich halte euch jetzt erstmal auf mit meinem schlecht getimten Vortrag &uuml;ber Gerechtigkeit und Reue. Was? Ihr habt es eeiliiiig?? P&ouml;h, dann bleib ich lieber hier, ihr Hater!&ldquo;).</p> <p>Auf der Discovery dagegen dupliziert man dagegen erst einmal die total unbekannte Anomalie bis ins Detail. Bitte? Das widerspricht sich irgendwie? Und wieso auf der ollen Discovery, wo man gerade auch etwas besseres wie Menschenleben retten zu tun hat? Statt beispielsweise auf einer HIGH-TECH-FORSCHUNGSANLAGE der Zukunfts-F&ouml;deration?! Du Spie&szlig;er! Keine Lust auf Fuuuun oder wieeeee??!</p> <p>Habt IHR &uuml;brigens auch den Abfluss im Nacken dieses Wissenschaftlers Tarka erkannt? Genau, das ist der selbe, womit Discovery UNS seit Jahren das letzte bisschen Verstand absaugt. Nur kleiner.</p> <p>Zufall? Ich denke schoooon!</p> <p><strong>Fazit:</strong> Heute ging es ausnahmsweise um Emotionen. Tragische Kugelklauer, Stamets eingeklemmte Stirnmuskeln und Stress beim Basteln mit LEGO-Wurml&ouml;chern. Dar&uuml;ber schweben nat&uuml;rlich auch weiterhin die alles umfassenden Sorgen von Mutter Michaela. Und mit diesem Commander Dings (&bdquo;Ich will unbedingt mit! Aber nur bis zur T&uuml;r, sonst krieg ich Angst!&ldquo;) war auch irgendwas. Aber was?</p> <p> </p><div style="margin-left:-10px;"> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">ACTION</span> <div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">HUMOR</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung hide_small" style="width:90px;"> <span class="wertung_title">TIEFSINN</span> <div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div> </div> <div class="wertung" style="width:200px;border-radius:0 10px 10px 0;"> <span class="wertung_title">ALLES IN ALLEM</span> <div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div> </div> </div> <div style="clear: both;"></div> <p>PS: War die gehypte Familienkugel nicht etwas entt&auml;uschend, weil sich darin nur ein karger Stammbaum befand, wo man als gro&szlig;e Tradition sein eigenes Foto hochladen kann? Haben die gar <a href="https://www.google.de/search?q=stammbaum+erstellen&amp;source=hp" target="_blank" rel="noopener">kein Internet</a> auf dem Asteroidenhaufen?</p> <p>PPS: Sind wir bei den Aliens jetzt wieder bei kleinen Knubbeln und Filzstift-Gekrakel im Gesicht angekommen? Ist nach Netflix jetzt auch der Paramount-Scheck geplatzt, Alex?</p></div> <div class="meinung_footer">&nbsp;</div> </div> </div> <hr /> <div style="float:right;"> <h3>Weitersagen!</h3> <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a> <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a> <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a> </div> <h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 17.12.21 in <a href="https://www.zukunftia.de/kategorie/star-trek/star-trek-discovery/" rel="category tag">Star Trek: Discovery</a> <h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/star-trek-discovery/" rel="tag">Star Trek Discovery</a> <h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'> <a href="https://www.zukunftia.de/7215/star-trek-discovery-1-10-despite-yourself-kritik/" rel="bookmark" title="&#8222;Star Trek Discovery&#8220; &#8211; 1.10 &#8211; &#8222;Despite Yourself&#8220; &#8211; Kritik"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/01/discovery_1_10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek Discovery&amp;#8220; &amp;#8211; 1.10 &amp;#8211; &amp;#8222;Despite Yourself&amp;#8220; &amp;#8211; Kritik" loading="lazy"></div> &#8222;Star Trek Discovery&#8220; &#8211; 1.10 &#8211; &#8222;Despite Yourself&#8220; &#8211; Kritik</a> <a href="https://www.zukunftia.de/9001/star-trek-discovery-kritik-zu-3-05-die-trying/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.05, &#8222;Die Trying&#8220;"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/11/discovery_3_05_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.05, &amp;#8222;Die Trying&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.05, &#8222;Die Trying&#8220;</a> <a href="https://www.zukunftia.de/9090/star-trek-discovery-kritik-zu-3-11-sukal/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.11, &#8222;Su&#8217;Kal&#8220;"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/12/Dicsovery_3_11-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Discovery&amp;#8220;, Kritik zu 3.11, &amp;#8222;Su&amp;#8217;Kal&amp;#8220;" loading="lazy"></div> &#8222;Star Trek &#8211; Discovery&#8220;, Kritik zu 3.11, &#8222;Su&#8217;Kal&#8220;</a> <a href="https://www.zukunftia.de/9588/star-trek-discovery-kritik-zu-4-04-all-is-possible/" rel="bookmark" title="„Star Trek – Discovery“, Kritik zu 4.04, „All Is Possible“"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.04, &bdquo;All Is Possible&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> „Star Trek – Discovery“, Kritik zu 4.04, „All Is Possible“</a> </div> <hr /> <h3 id="comments">Kommentare (21)</h3> <a href="#bottom">nach unten springen</a> <div class="comment-nav"></div> <ol class="commentlist"> <li class="comment even thread-even depth-1" id="comment-33942"> <div id="div-comment-33942" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Chewie</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33942">17. Dezember 2021 um 22:21&nbsp;Uhr</a> </div> <p>Ich habe (mal wieder) zuerst die Kritik hier gelesen. Bin da wohl irgendwie lernresistent, denn ich habe mal wieder Angst davor, mir die Folge anzuschauen. Eigentlich könnte ich die Stunde sinnvoller damit verbringen, mir mit einem Hammer auf die Hand zu hauen, aber andererseits ist Discovery wie ein richtig übler Autounfall: Man soll eigentlich nicht hinschauen, aber man will trotzdem sehen, was passiert ist..</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33942' data-commentid="33942" data-postid="9597" data-belowelement="div-comment-33942" data-respondelement="respond" data-replyto="Antworte auf Chewie" aria-label='Antworte auf Chewie'>Antworten</a></div> </div> <li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-33943"> <div id="div-comment-33943" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33943">17. Dezember 2021 um 22:33&nbsp;Uhr</a> </div> <p>Angesichts dieser unfassbar schönen und verlockenden Screenshots kann ich nur versichern: Der Impfstoff ist bestellt! Im März sollen die ersten Lieferungen zur dritten Anti-Kurtzman-Boosterung kommen. Für alle Skeptiker hier ein Screenshot zur 3. Orville-Staffel.</p> <p><a href="https://pbs.twimg.com/media/FG1bxz-WUAk9x6d?format=jpg&#038;name=large" rel="nofollow ugc">https://pbs.twimg.com/media/FG1bxz-WUAk9x6d?format=jpg&#038;name=large</a></p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33943' data-commentid="33943" data-postid="9597" data-belowelement="div-comment-33943" data-respondelement="respond" data-replyto="Antworte auf Serienfan" aria-label='Antworte auf Serienfan'>Antworten</a></div> </div> <ul class="children"> <li class="comment even depth-2" id="comment-33944"> <div id="div-comment-33944" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33944">17. Dezember 2021 um 23:08&nbsp;Uhr</a> </div> <p>Der blaue Typ ist Gerüchten zufolge Bruce Boxleitner.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33943' data-commentid="33943" data-postid="9597" data-belowelement="comment-33943" data-respondelement="respond" data-replyto="Antworte auf Serienfan" aria-label='Antworte auf Serienfan'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33955"> <div id="div-comment-33955" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Londo Mollari</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33955">18. Dezember 2021 um 11:29&nbsp;Uhr</a> </div> <p>Muss dieser Sheridan denn überall präsent sein? Ich sage es Euch, dieser John ist ein unverwüstlicher Quell der Traurigkeit!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33943' data-commentid="33943" data-postid="9597" data-belowelement="comment-33943" data-respondelement="respond" data-replyto="Antworte auf Serienfan" aria-label='Antworte auf Serienfan'>Antworten</a></ul> <li class="comment even thread-even depth-1 parent" id="comment-33945"> <div id="div-comment-33945" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Daniel</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33945">17. Dezember 2021 um 23:24&nbsp;Uhr</a> </div> <p>***** Aggressive Werbung *****</p> <p>Schau mal das Video-Review mit der Pilz-Power an: <a href="https://youtu.be/iNcgrxzWGeI" rel="nofollow ugc">https://youtu.be/iNcgrxzWGeI</a></p> <p>**** Aggressive Werbung Ende ****</p> <p>Während Jens diese Woche meint, dass das die Beste Episode der Staffel sei gehts mir gänzlich anders.<br /> Ich verstehe, was die Episode hier zu erreichen versucht &#8211; uns an einen größeren Zusammenhang zu erinnern, zu zeigen, wie die Föderation in einem Universum mit einer Vielzahl anderer politischer Organisationen existiert, und uns ein Gefühl dafür zu geben, wie sehr Michael und Co. gebraucht werden, um die Ungerechtigkeiten dieser anderen Gruppen zu beseitigen. Aber es ist auf eine Art und Weise kindisch einfach, die es fast unmöglich macht, es ernst zu nehmen. Keiner der Gefangenen hat einen eigenen Charakter, der über seinen offensichtlichen symbolischen Wert hinausgeht, nicht einmal der Anführer, der am meisten redet.<br /> Es ist schlampig geschrieben &#8211; Moral als ein Problem aus dem Lehrbuch zu nehmen, dass letztendlich aber keinen bleibenden Eindruck hinterlassen soll. Nehmen wir die Schlussszene, in der Michael der überlebenden Tochter des Mannes, den der Gefangene getötet hat, das Familienerbstück gibt, das er gestohlen hat.<br /> Sie wird mit allen Vorzeichen einer bewegenden und emotional wichtigen Auflösung präsentiert – aber es passiert dann: NICHTS. Nichts, was wirklich von Bedeutung wäre. Die Serie hat ein großes Talent für emotionale Manipulation, aber das allein macht noch keine effektive Erzählung aus.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="div-comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a></div> </div> <ul class="children"> <li class="comment odd alt depth-2" id="comment-33951"> <div id="div-comment-33951" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33951">18. Dezember 2021 um 08:20&nbsp;Uhr</a> </div> <p>&#8222;Die Serie hat ein großes Talent für emotionale Manipulation&#8220;.</p> <p>Ernsthaft???</p> <p>Redest Du wirklich von &#8222;Disco&#8220;???</p> <p>Oder ist Dir hier ein Textbaustein zu einer Lars-von-Trier-Rezi aus Versehen ins Zukunftia-Kommentarfeld gerutscht? Kann im Copy&amp;Paste-Zeitalter ja passieren!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-33952"> <div id="div-comment-33952" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33952">18. Dezember 2021 um 08:51&nbsp;Uhr</a> </div> <p>Wieso die Häme? Der Mann hat ja recht: STD manipuliert einen ja ständig, irgendwas zu fühlen: Mitleid, Verwunderung, das Blut der eigenen Unterlippe zwischen den Zähnen&#8230;</p> <p>Dass es bei den geschmackssicheren Zuschauern nicht WIRKT, ist eine andere Sache. Bei genug anderen dürfte der Reflex &#8222;Trauriger Indianer hat Problem &#8211; Das gab&#8217;s doch schon bei TNG!&#8220; aber greifen.</p> <p>Überhaupt muss ich das Videoreview diesmal besonders loben. Und dafür gibt es viele Gründe:</p> <p>&#8211; Derbe Sprüche und unpassende Scherze<br /> &#8211; Geringe Zuschauerzahl, was den Kopf bestimmt schön freimacht<br /> &#8211; Kein erkennbares Verlangen, Marketingfritzen oder &#8222;Fans&#8220; zu gefallen</p> <p>Vielleicht sollten wir es auch mal mit so einem Konzept probieren?</p> <p>Interessant war auch für mich, dass ich die Todesstrafe-Story diesmal selber nicht thematisiert habe. Für mich war das nur Schwafel-Rauschen, über das ich nicht nachgedacht habe. Natürlich aus Selbstschutz.</p> <p>Denn mir war schon nach Sekunden klar, dass es hier nicht darum geht, erwachsen mit einer Schuld (dem Mord am Obdachlosen) umzugehen. Weshalb man das wohl auch erst am ENDE berichtet hat&#8230; Eigentlich war die Straftat nur ein Platzhalter, damit der Charakter überhaupt auf der Kolonie bleiben &#8222;will&#8220;.</p> <p>Ich bin mir ziemlich sicher, dass die grobe Drehbuchfassung hier vorsah:</p> <p>&#8222;Mindestens ein Gefangener will Buße tun und muss durch MICHAEL bearbeitet werden, es sich anders zu überlegen. Denkt euch mal irgendwas aus, damit MICHAEL darauf reagieren kann.&#8220;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33953"> <div id="div-comment-33953" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33953">18. Dezember 2021 um 10:25&nbsp;Uhr</a> </div> <p>Häme?</p> <p>Also, das ist nicht fair.</p> <p>Ich hab ja noch gar nicht richtig angefangen, hämisch zu sein. :-)</p> <p>Gut, mag sein, dass die &#8222;emotionale Manipulation&#8220; bei der &#8222;ich kann mir keine Marvel-Filme anschauen, weil die mich zu sehr zum Weinen bringen&#8220;-Fraktion Erfolg hat. Ich finde aber, dass &#8222;Discovery&#8220; bei der &#8222;emotionalen Manipulation&#8220; sogar noch mehr scheitert als beim halbherzigen Versuch, irgendwelche &#8222;Star Trek&#8220;-Prinzipien wiederzukäuen.</p> <p>Ich möchte übrigens betonen: Ich bin ein großer Fan von &#8222;emotionaler Manipulation&#8220;. Ich habe jede Folge von &#8222;Unsere kleine Farm&#8220; mehrfach gesehen, und wahrscheinlich bei jeder zweiten Rotz und Wasser geheult.</p> <p>Michael Landon war ein Meister der &#8222;emotionalen Manipulation&#8220;.</p> <p>Aber was hat das mit &#8222;Star Trek: Discovery&#8220; zu tun?</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment even depth-2" id="comment-33958"> <div id="div-comment-33958" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Daniel</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33958">18. Dezember 2021 um 14:12&nbsp;Uhr</a> </div> <p>Servus Serienfan! Glaube du interpretierst da etwas rein, das gar nicht da ist: Lob für Discovery. </p> <p>Emotionale Manipulation ist, wie das Wort ja schon sagt, keine echte Emotion. Manipulation als Feststellung des Begriffs sagt ja aus, dass man getäuscht wurde. Und das versucht und tut Discovery ständig. Es versucht einen zu überreden, Emotionen für das Gezeigte zu empfinden. Im Eifer des Gefechts kann das dann auch passieren, wenn man aber etwas länger wie die Aufmerksamkeitsspanne der Zuschauer von Britt am Mittag drüber nachdenkt kommt man eben hinter die Fassade. Das wollte ich damit kritisieren.</p> <p>Während ich beim Story-Arc zwischen Delenn und Sheridan in Babylon 5 von echter Emotion und Mitgefühl auf meiner Seite spreche &#8211; eben auch wenn ich länger drüber nachdenke &#8211; sehe ich bei Discovery lediglich den Versuch, mich dahingehend manipulieren zu wollen. Die Serie sagt mir ständig was ich zu fühlen und zu denken habe, begründet es aber nicht plausibel oder der Materie angemessen tiefgründig.</p> <p>Vergleich Katzenfutterwerbung:<br /> Ausgangslage / Ist-Situation: Katze ist unartig, frech, sauer<br /> Lösung: Lila Katzenfutter<br /> Beweis: Katze schnurrt</p> <p>Vergleich Discovery:<br /> Ausgangslage / Ist-Situation: Problemkind Tilly heult<br /> Lösung: Man inspiriert sich gegenseitig durch Hundeblicke<br /> Beweis: Tilly kann nun wieder prima alleine schlafen</p> <p>Solche kruden Konstrukte vollführt STD auch ständig. Nur eben, dass der Beweis bei genauerer Betrachtung nicht glaubwürdig ist. </p> <p>@Klapowski<br /> &#8222;Vielleicht sollten wir es auch mal mit so einem Konzept probieren?&#8220;</p> <p> Unsere Einladung steht nach wie vor!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33959"> <div id="div-comment-33959" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">JP1957</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33959">18. Dezember 2021 um 14:49&nbsp;Uhr</a> </div> <p>@Daniel: &#8222;@Klapowski<br /> „Vielleicht sollten wir es auch mal mit so einem Konzept probieren?“</p> <p>Unsere Einladung steht nach wie vor!&#8220;</p> <p>Ironie nicht verstanden! HiHi.</p> <p>Und im Ernst: Wenn schon ein Crossover, dann mit &#8222;Der Ich&#8220;. Echtes Qualitätsfernsehen!!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment even depth-2" id="comment-33960"> <div id="div-comment-33960" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Daniel</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33960">18. Dezember 2021 um 16:38&nbsp;Uhr</a> </div> <p>Och ich finde geringe Zuschauerzahlen und keine Verpflichtung von Extern tatsächlich sehr befreiend. Bei Abhängigkeiten und Millionenpublikum bliebe vermutlich der Spaß an der Sache auf der Strecke. Daher keine Ironie nötig.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33961"> <div id="div-comment-33961" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33961">18. Dezember 2021 um 20:26&nbsp;Uhr</a> </div> <p>In der Tat, die Formulierung &#8222;großes Talent für emotionale Manipulation&#8220; habe ich wohl als Lob aufgefasst. Wie auch sonst?</p> <p>Was soll Emotion, die durch Fiktion erzeugt wird, denn sonst sein? Natürlich ist es Manipulation. Genauso wie jeder Zaubertrick eine &#8222;Täuschung&#8220; ist, und eine Formulierung wie &#8222;großes Talent für optische Täuschung&#8220; schwerlich als Verriss eines Zauberkünstlers aufgefasst würde.</p> <p>Es ist auch schwer nachvollziehbar, wie man &#8222;im Eifer des Gefechts&#8220; irgendwelche Emotionen haben kann, die man dann durch &#8222;Nachdenken&#8220; wieder revidiert. Sorry, das ist so, als würde man sagen: Beim Essen schmeckte der Pudding süß, aber als ich darüber nachdachte, schmeckte er rückblickend sauer.</p> <p>Was soll eigentlich diese nachträglich Reumütigkeit? &#8222;Discovery&#8220; ist doch nicht wie eine One-Night-Stand-Affäre, bei der man danach mit schlechtem Gewissen zur Beichte rennt. Entweder macht es beim Schauen Spaß, dann sollte man dazu stehen, oder es macht keinen Spaß. Wenn aber erst das &#8222;Nachdenken&#8220; Dir im Nachhinein den Spaß verdirbt, dann frag ich mich: Was hast Du davon? Steht ja nirgends geschrieben, dass man über Dinge nachdenken muss.</p> <p>Schließlich sind wir nicht in der Schule. Früher hat doch auch niemand Bud-Spencer-Filme unterhaltsam gefunden, und sich die Filme dann danach durch intensives Nachdenken selbst madig gemacht.</p> <p>Bei Serienjunkies hab ich das Gefühl, die armen Rezi-Schreiber müssen nachträglich etwas, das ihnen gar nicht gefallen hat, schönreden. Bei Dir habe ich das Gefühl, Du glaubst, nachträglich etwas, das Dir gefallen hat, schlecht reden zu müssen.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment byuser comment-author-sparkiller even depth-2" id="comment-33962"> <div id="div-comment-33962" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Sparkiller</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33962">18. Dezember 2021 um 23:18&nbsp;Uhr</a> </div> <p>&#8222;müssen nachträglich etwas, das ihnen gar nicht gefallen hat, schönreden&#8220;</p> <p>Seiten wie SJ muss man sich als Fan-Stand auf einer Convention vorstellen. Wer sich dafür die Arbeit macht, der redet wohl eher selten wirklich schlecht über die ausgestellten Sachen.</p> <p>Zum einen, weil man sich halt mitten drin in der ansteckenden Begeisterung befindet. Und wohl auch, weil man nächstes Jahr wieder eine Einladung bekommen möchte.</p> <p>Sowas führt dann leider zu Fazits wie z.B. bei Folge 4, welche in ihrer krampfhaften <a href="https://www.youtube.com/watch?v=vfsl8_o4VKc" target="_blank" rel="noopener nofollow ugc">D</a>iplomatie schon wieder lustig sind:</p> <p>&#8222;Ich bin begeistert, auch wenn sich Kritikpunkte finden lassen, die je nach Sichtweise größer oder kleiner ins Gewicht fallen.&#8220;</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33963"> <div id="div-comment-33963" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Serienfan</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33963">19. Dezember 2021 um 00:12&nbsp;Uhr</a> </div> <p>Das kann ich alles sehr nachvollziehen.</p> <p>Ne, ich nehme alles zurück: Ich kann eigentlich nichts mehr nachvollziehen.</p> <p>Ich erinnere mich an Zeiten, an denen man an einem Fan-Stand einer Fan-Convention auch echte Fans vorfand.</p> <p>Jetzt wimmelt es überall von Posern. Oder Fan-Beauftragten. Also Leuten, denen man sagt: &#8222;Schreib mal was zu XY, aber bleib positiv!&#8220;</p> <p>Aber auch bei &#8222;echten&#8220; Fans habe ich manchmal den Eindruck, so manche verwechseln das Schreiben einer Kritik mit dem Verfassen eines Arbeitszeugnis, wo man verpflichtet ist, Dinge &#8211; wie Du so schön gesagt hast &#8211; &#8222;diplomatisch&#8220; zu formulieren.</p> <p>&#8222;Michael Burnham war auch in der jüngsten Episode erneut bemüht, pünktlich zum Dienst zu erscheinen. Ihre Aufgaben erfüllte sie weitgehend ohne Risiko für ihre Kollegen.&#8220;</p> <p>Die aktuelle 4,5-Sterne-Wertung begründet Serienjunkies unter anderem mit Sätzen wie: &#8222;Was die Haupthandlung angeht ist es jetzt durchaus spannend, wer hinter dieser DMA stecken könnte.&#8220;</p> <p>Echt. Das ist &#8222;spannend&#8220;? Beziehungsweise &#8222;durchaus spannend&#8220;. Ist das so ein &#8222;wir haben alle vergessen, was Spannung eigentlich ist oder bedeutet, weil seit Jahrzehnten keine spannenden Filme mehr gemacht werden&#8220;-Ding?</p> <p>Mein Fazit: Man kann eigentlich durchaus feststellen, dass die aktuelle Staffel von &#8222;Discovery&#8220; ein ebenso witzloser Scheiß ist wie bislang jeder Kurtzman-Blödsinn.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment even depth-2" id="comment-33964"> <div id="div-comment-33964" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">VerwirrterTurnschuh</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33964">19. Dezember 2021 um 00:13&nbsp;Uhr</a> </div> <p>@Serienfan: Ich bin verwundert. Natürlich gibt es beim Film und im Storytelling das Phänomen der &#8222;emotionalen Manipulation&#8220; (oder eben die böse, billige Schwester davon), die einen sehr schalen Nachgeschmack hinterlassen kann. Dass du das ignorierst/negierst?</p> <p>Dass es sich beim Film grundlegend um eine Illusion handelt, ändert nichts daran. Wenn einem Glauben gemacht wird, ein bestimmtes Konstrukt sei stimmig, weshalb ich voller Gefühl darauf reagiere, als wäre es &#8222;echt&#8220;, durchdacht und glaubhaft, aber später draufkomme: Ich wurde innerhalb der Spielvereinbarung grundlegend belogen! Oder: Es stimmt einfach nicht!, ändert das natürlich mein Filmerlebnis. Die Nachbertrachtung, die innere, gehört ja dazu.</p> <p>Um in deiner Analogie zu bleiben: Deine Begeisterung für den Zaubertrick verkehrt sich meist ins Gegenteil, sobald du den Trick kennst. Eigentlich absurd, denn du wusstest ja, dass es eine Täuschung war. </p> <p>Nun funktionieren Kino und Storytelling grundlegend anders als ein Zaubertrick. Die Zaubershow lebt davon, dass du die Trickmechanik NICHT kennst, NICHT durchschaust. Bei Filmen und Serien kannst du jedes Making-Of, jede Erzähltechnik, jeden Analyse kennen, und dennoch mitgerissen und voll Bewunderung sein. Ja, vielleicht sogar deshalb umso mehr. </p> <p>Dass du, ausgerechnet, &#8222;Nachdenken&#8220; über die Story und das Gesehene als Torheit abtust (&#8222;Wenn aber erst das „Nachdenken“ Dir im Nachhinein den Spaß verdirbt, dann frag ich mich: Was hast Du davon? Steht ja nirgends geschrieben, dass man über Dinge nachdenken muss.&#8220;) lässt mich aber sowieso vermuten, dass uns jemand manipulativ täuscht. Jemand hat deinen Nick geklaut und postet unter falschem Namen!</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a> <li class="comment odd alt depth-2" id="comment-33965"> <div id="div-comment-33965" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Daniel</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33965">19. Dezember 2021 um 00:19&nbsp;Uhr</a> </div> <p>Oh lieber Turnschuh, das ist sehr schön formuliert. Ich wollte nämlich schon zum Beispiel One Night Stand greifen. Während man mitten drin ist ganz nice, in der Nachbetrachtung /Tageslicht/Nüchtern ggfs. doch anders. Ich finde du hast das geschwungener rüber gebracht. ;-)</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33945' data-commentid="33945" data-postid="9597" data-belowelement="comment-33945" data-respondelement="respond" data-replyto="Antworte auf Daniel" aria-label='Antworte auf Daniel'>Antworten</a></ul> <li class="comment even thread-odd thread-alt depth-1" id="comment-33947"> <div id="div-comment-33947" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">Equi000</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33947">17. Dezember 2021 um 23:33&nbsp;Uhr</a> </div> <p>Diesmal hab ich es nicht geschafft. Kurz nach dem Kartoffelbrei hab ich dann doch aufgegeben und mir lieber ne Spiegeluniversum DS9 Folge angesehen.<br /> Vorher noch herzlich über die Feuerfrisbees der Käferminen — die netterweise nicht linksrum oder rechtsrum um einen Stein laufen &#8211; gelacht. Atemlose Spannung…</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33947' data-commentid="33947" data-postid="9597" data-belowelement="div-comment-33947" data-respondelement="respond" data-replyto="Antworte auf Equi000" aria-label='Antworte auf Equi000'>Antworten</a></div> </div> <li class="comment odd alt thread-even depth-1" id="comment-33948"> <div id="div-comment-33948" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">el_cheffe</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33948">18. Dezember 2021 um 01:55&nbsp;Uhr</a> </div> <p>Da ich nur noch je zur Hälfte zuhöre und zusehe, kann mir einer erklären warum da jetzt Schnecken auf &#8222;Checkovs und Sulus&#8220; Sessel sitzen ? Und der Typ mit Bart linkshinten ist auch ein anderer ?<br /> Ist der neue Superwissenschaftler un-homo-divers ? Oder schlimmer hetero-weiss ?<br /> Wo sind diesmal die möchtegern Geschwister &#8222;Mädel-mit-Jungs-Frisur&#8220; und &#8222;Roboter mit kopierten Erinnerungen&#8220; ?</p> <p>Wird hier bereits Budget gespart und am Ende bleibt allein die Katze über ?</p> <p>PS. Wer auf Mittelalter steht..gigantische Serien &#8222;The Outpost&#8220; (low-budget grandiose Stories) und &#8220; Das Rad der Zeit&#8220;.</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33948' data-commentid="33948" data-postid="9597" data-belowelement="div-comment-33948" data-respondelement="respond" data-replyto="Antworte auf el_cheffe" aria-label='Antworte auf el_cheffe'>Antworten</a></div> </div> <li class="comment even thread-odd thread-alt depth-1" id="comment-33950"> <div id="div-comment-33950" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">The Gast</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33950">18. Dezember 2021 um 02:59&nbsp;Uhr</a> </div> <p>Radweg Fünf ! ! !</p> <p>Ich schmeiß mich weg &#8230;</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33950' data-commentid="33950" data-postid="9597" data-belowelement="div-comment-33950" data-respondelement="respond" data-replyto="Antworte auf The Gast" aria-label='Antworte auf The Gast'>Antworten</a></div> </div> <li class="comment odd alt thread-even depth-1 parent" id="comment-33956"> <div id="div-comment-33956" class="comment-body"> <div class="comment-author vcard"> <cite class="fn">CHS</cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33956">18. Dezember 2021 um 12:05&nbsp;Uhr</a> </div> <p>Tag. Bin neu hier. Und ich bewundere eure Hingabe sehr. Wirklich, echt der MEGA-Hammer!<br /> Ich tue mir das seit Staffel 3, die letzten beiden Episoden, nicht mehr an. </p> <p>Zuviel. Zuviel Schmerz &#8230;. </p> <p>Bitte, macht so weiter. Bleibt stark!</p> <p>Wir lieben euch alle, nicht nur wegen eurer Aufopferungsbereitschaft!</p> <div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33956' data-commentid="33956" data-postid="9597" data-belowelement="div-comment-33956" data-respondelement="respond" data-replyto="Antworte auf CHS" aria-label='Antworte auf CHS'>Antworten</a></div> </div> <ul class="children"> <li class="comment byuser comment-author-klapowski bypostauthor even depth-2" id="comment-33957"> <div id="div-comment-33957" class="comment-body"> <div class="comment-author vcard"> <cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span> </div> <div class="comment-meta commentmetadata"> <a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#comment-33957">18. Dezember 2021 um 13:51&nbsp;Uhr</a> </div> <p>Äh. Danke für das hochgegriffene Wort &#8222;Liebe&#8220;.</p> <p>Bist du es, Mama?</p> <p>Wobei ich selber Zweifel habe, ob man unsere Reviews versteht, wenn man die Folgen nicht kennt&#8230; Aber zusammen mit den Reviews von Daniel Räbiger und Jens versteht man vermutlich, was hier abgeht.</p> <p>Nämlich immer die Hutschnur.</p> </div> <a rel='nofollow' class='comment-reply-link' href='#comment-33956' data-commentid="33956" data-postid="9597" data-belowelement="comment-33956" data-respondelement="respond" data-replyto="Antworte auf CHS" aria-label='Antworte auf CHS'>Antworten</a></ul> </ol> <div class="comment-nav"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9597/star-trek-discovery-kritik-zu-4-05-the-examples/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="u-isQ-bTQtS-ET-Q-nD" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='9597' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> <div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div> </div> <div class="wrapper_right wrapper_design hide_medium hide_small"> <div class="header_text"><i class="ion-flame"></i>Brandneues</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/9597/star-trek-discovery-kritik-zu-4-05-the-examples/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.05, &bdquo;The Examples&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/disco_04_05-klein-1-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> „Star Trek – Discovery“, Kritik zu 4.05, „The Examples“</a></h3> <h3><a href="https://www.zukunftia.de/9588/star-trek-discovery-kritik-zu-4-04-all-is-possible/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.04, &bdquo;All Is Possible&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/disco_4_04_klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> „Star Trek – Discovery“, Kritik zu 4.04, „All Is Possible“</a></h3> <h3><a href="https://www.zukunftia.de/9582/finch-das-review-zum-roboterliebhaben/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/finch-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Finch&amp;#8220; &amp;#8211; Das Review zum Roboterliebhaben" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/finch-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/finch-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> &#8222;Finch&#8220; &#8211; Das Review zum Roboterliebhaben</a></h3> <h3><a href="https://www.zukunftia.de/9574/die-25-besten-sf-filme-aller-zeiten-plaetze-2-und-1/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/top_2-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Die 25 besten SF-Filme aller Zeiten &ndash; Pl&auml;tze 2 und 1" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/top_2-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/top_2-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Die 25 besten SF-Filme aller Zeiten – Plätze 2 und 1</a></h3> <h3><a href="https://www.zukunftia.de/9566/star-trek-discovery-kritik-zu-4-03-choose-to-live/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/12/Disco_04_03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.03, &bdquo;Choose To Live&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/12/Disco_04_03-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/12/Disco_04_03-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> „Star Trek – Discovery“, Kritik zu 4.03, „Choose To Live“</a></h3> <h3><a href="https://www.zukunftia.de/9556/star-trek-discovery-kritik-zu-4-02-anomaly/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/11/Disco_04_02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &bdquo;Star Trek &ndash; Discovery&ldquo;, Kritik zu 4.02, &bdquo;Anomaly&ldquo;" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/11/Disco_04_02-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/11/Disco_04_02-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> „Star Trek – Discovery“, Kritik zu 4.02, „Anomaly“</a></h3> <h3><a href="https://www.zukunftia.de/9546/league-of-legends-arcane-die-kritik-zur-ausnahmeserie-staffel-1/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/11/arcane-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;League Of Legends &amp;#8211; Arcane&amp;#8220; &amp;#8211; Die Kritik zur Ausnahmeserie (Staffel 1)" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/11/arcane-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/11/arcane-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> &#8222;League Of Legends &#8211; Arcane&#8220; &#8211; Die Kritik zur Ausnahmeserie (Staffel 1)</a></h3> <h3><a href="https://www.zukunftia.de/9543/star-trek-discovery-staffel-4-pluto-tv/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/11/plutotv_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Der Freitag ist gerettet! Star Trek Discovery Staffel 4 w&ouml;chentlich auf pluto.tv" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/11/plutotv_klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/11/plutotv_klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Der Freitag ist gerettet! Star Trek Discovery Staffel 4 wöchentlich auf pluto.tv</a></h3> </div> <div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div> <div class="main_right artlist"> <h3><a href="https://www.zukunftia.de/9375/lower-decks-2-05-die-doopler-verwirrung-review/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Lower Decks 2.05 &amp;#8211; &amp;#8222;Die Doopler-Verwirrung&amp;#8220; &amp;#8211; Review" loading="lazy" srcset="https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein.jpg 160w, https://www.zukunftia.de/wp-content/uploads/2021/09/lower-decks_2_05-klein-120x120.jpg 120w" sizes="(max-width: 160px) 100vw, 160px"></div> Lower Decks 2.05 &#8211; &#8222;Die Doopler-Verwirrung&#8220; &#8211; Review</a></h3> <h3><a href="https://www.zukunftia.de/9170/tenet-die-doppelseitige-kritik/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2021/01/tenet-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Tenet&amp;#8220; &amp;#8211; Die doppelseitige Kritik" loading="lazy"></div> &#8222;Tenet&#8220; &#8211; Die doppelseitige Kritik</a></h3> <h3><a href="https://www.zukunftia.de/2924/star-trek-voyager-staffel-3-teil-5-beerdigung-der-gehobenen-mittelklasse/"><div class="bialty-container"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/09/voy-3-13-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Star Trek Voyager &amp;#8211; Staffel 3, Teil 5: Beerdigung der gehobenen Mittelklasse" loading="lazy"></div> Star Trek Voyager &#8211; Staffel 3, Teil 5: Beerdigung der gehobenen Mittelklasse</a></h3> <h3><a href="https://www.zukunftia.de/110/star-trek-enterprise-dampfhammer-vision/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 2.xx &#8211; Dampfhammer-VISION</a></h3> <h3><a href="https://www.zukunftia.de/8905/star-trek-lower-decks-intellektuelle-analyse-der-ersten-minuten/"><div class="bialty-container"><img width="160" height="160" src="https://www.zukunftia.de/wp-content/uploads/2020/07/lower-decks-analyse_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", &amp;#8222;Star Trek &amp;#8211; Lower Decks&amp;#8220;: Intellektuelle Analyse der ersten Minuten" loading="lazy"></div> &#8222;Star Trek &#8211; Lower Decks&#8220;: Intellektuelle Analyse der ersten Minuten</a></h3> <h3><a href="https://www.zukunftia.de/5509/mein-filmisches-abbruch-unternehmen-oder-4-halbe-nicht-reviews/"><div class="bialty-container"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2014/02/niegesehen-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=", Mein filmisches Abbruch-Unternehmen &ndash; oder: 4 halbe Nicht-Reviews" loading="lazy"></div> Mein filmisches Abbruch-Unternehmen – oder: 4 halbe Nicht-Reviews</a></h3> </div> <div class="header_text"><i class="ion-ios-book"></i>Büchers</div> <div class="main_right main_right_text"> <a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a> </div> <div class="header_text"><i class="ion-android-compass"></i>Arschiv</div> <div class="main_right main_right_text"> <a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke. </div> </div> </div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> </body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 19.12.2021 00:35:09 -->