<!DOCTYPE html>
<html lang="de">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.33" />
	<link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Joker&quot; - Die Kritik ohne Gelächter | Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ich bin enttäuscht von euch! Jeder fordert von mir, Eintagsfliegen wie „The Rise Of The Sky-Mandalorian“ zu gucken, doch wenn ich mal von euch in den"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c","name":"Klapowski","logo":{"@id":"https://www.zukunftia.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"potentialAction":{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#primaryimage","url":"https://www.zukunftia.de/wp-content/uploads/2019/11/joker-klein.jpg","width":130,"height":130},{"@type":"WebPage","@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#webpage","url":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/","inLanguage":"de-DE","name":"&quot;Joker&quot; - Die Kritik ohne Gel\u00e4chter | Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"primaryImageOfPage":{"@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#primaryimage"},"datePublished":"2019-11-20T11:02:51+01:00","dateModified":"2019-11-20T17:59:10+01:00","description":"Ich bin entt\u00e4uscht von euch! Jeder fordert von mir, Eintagsfliegen wie \u201eThe Rise Of The Sky-Mandalorian\u201c zu gucken, doch wenn ich mal von euch in den"},{"@type":"Article","@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#article","isPartOf":{"@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#webpage"},"author":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"headline":"&#8222;Joker&#8220; &#8211; Die Kritik ohne Gel\u00e4chter","datePublished":"2019-11-20T11:02:51+01:00","dateModified":"2019-11-20T17:59:10+01:00","commentCount":"10","mainEntityOfPage":{"@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#webpage"},"publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"image":{"@id":"https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#primaryimage"},"keywords":"Batman,Joaquin Phoenix,Joker","articleSection":"Filmkritik"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter Kommentar-Feed" href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/feed/" />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3' type='text/css' media='all' />
<link rel='shortlink' href='https://www.zukunftia.de/?p=8447' />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Ernsthafte Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
				<nav>
					Kritiken:<br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filme</a>					
					<a class="categories_title" href="/kategorie/serienkritik/">Serien</a>
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a>
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<a class="categories_title" href="/kategorie/test-labor/">Sonstiges</a>
					<a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a>
					<hr class="grey_bold" />
					Star Trek:<br />
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a>
					<a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a>
					<a class="categories_title" href="/kategorie/star-trek/">Das alles & mehr!</a>				
					<hr class="grey_bold" />
					<a class="categories_title" href="/kategorie/all-gemeines/">Unsere (Ge-)Meinungen</a>
					<a class="categories_title" href="/kategorie/intern/">Interne Ereignisse</a>
					<a class="categories_title" href="/forum/">Forum</a>
					<a class="categories_title" href="/archiv/">Archiv</a>
					<a class="categories_title" href="/kategorie/klapowski-antwortet/">Leserbriefe</a>
					<a class="categories_title" href="/linktipps/">Linktipps</a>
				</nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comments">&#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter</a></div><div class="comments_date"><b>Heute</b> 09:08</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27954">Ferox21</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8438/the-mandalorian-1-01-kritik-zur-ersten-folge/#comments">&#8222;The Mandalorian&#8220; 1.01 &#8211; Kritik zur ersten Folge</a></div><div class="comments_date">am 23.11.</div><span>von <a href="https://www.zukunftia.de/8438/the-mandalorian-1-01-kritik-zur-ersten-folge/comment-page-1/#comment-27953">bergh</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/#comments">&#8222;Die wandernde Erde&#8220; &#8211; Kritik zum Netflix-Film</a></div><div class="comments_date">am 22.11.</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27952">Skapo</a></span><hr class="grey" /><div class="comments_date">am 22.11.</div><span>von <a href="https://www.zukunftia.de/8171/die-wandernde-erde-kritik-zum-netflix-film/comment-page-1/#comment-27951">Bastler</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comments">&#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter</a></div><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27950">WKT</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27949">Serienfan</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27948">Serienfan</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27947">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27946">Klapowski</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27945">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">am 21.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27944">Grinch1969</a></span><hr class="grey" /><div class="comments_date">am 20.11.</div><span>von <a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/comment-page-1/#comment-27943">Reichsführer CBS</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/tag/star-trek-picard/">Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div>
			<div style="padding:10px;">
<h1 id="post-8447">&#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Ich bin enttäuscht von euch! Jeder fordert von mir, Eintagsfliegen wie „The Rise Of The Sky-Mandalorian“ zu gucken, doch wenn ich mal von euch in den Hintern getreten werden muss, um die <b>wirklich</b> tollen Sachen zu sehen, klappt ihr die kickenden Kackstelzen ein. Dabei ist „Joker“ einer der wichtigsten Superhelden-Filme der letzten Jahrzehnte, bietet das umfassendste Schmink-Tutorial seit YouTube-Bibi sowie die besten Abnehmtipps, seit es die „Brigitte“ gibt (= Die Gurkensaft-Psychopharmaka-Diät)… </p>
<p><span id="more-8447"></span></p>
<p><center><u><b>Zugunsten des Guckerlebnisses verzichte ich diesmal (fast) auf alle Spoiler.</b></center></u></p>
<p>Für all die Menschen, die von dem Film noch <i>nichts</i> gehört haben, strahle ich noch mal schnell den sehr schönen Trailer unter den großen Stein, unter dem ihr lebt:</p>
<p><iframe title="JOKER Trailer German Deutsch (2019)" width="500" height="281" src="https://www.youtube.com/embed/OyTeEXmM_Mc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Wenn man sich einige Profi-Kritiken anhörte oder durchlas, so ist „Joker“ ein „gefährlicher“ Film. Er könnte die falschen Leute zu bösen Taten anstiften, die Gesellschaft spalten und im Winter für glatte Straßen sorgen. &#8211; Wobei ich hier vielleicht selbst übertreibe, in welchem Umfang die Rezensenten übertrieben haben…? Aber vielleicht glauben am Ende die Leute, dass alle total geschockt von dem Film waren &#8211; und lassen sich dann extra <b>nicht</b> von ihm beeinflussen, um sich nicht leichte Beeinflussbarkeit vorwerfen zu müssen? </p>
<p>Wenn ihr jetzt leicht verwirrt seid, dann beglückwünsche ich euch! Denn genau dieses seltsame Gefühl des Ungefähren ist das, was am Ende vom Werk übrig bleibt. „Joker“ ist ein Spiel mit den Grautönen, obwohl er teilweise recht eindeutig und klar daherkommt: Der Hauptcharakter scheint einfach so oft einen auf‘s Maul zu kriegen, bis er zerbricht &#8211; und zu jemand anderen wird.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/11/joker1.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker1.jpg" alt="" width="716" height="486" class="aligncenter size-full wp-image-8449" /></a></p>
<blockquote><p>„Urgs-Harrharr… Ich kann nicht aufhören zu la… zu lala… lalala&#8230;“ &#8211; „Hey, cooler Song, Alter!“ &#8211; Kichern, bis die Nase rot wird: Eigentlich wollte Arthur für‘s Lachen immer nur in die Keller gehen. Doch selbst dort (Plot-Twist!) wollten sie ihn nicht haben.</p></blockquote>
<p>Aber je länger man nach dem Abspann über alles nachdenkt, umso mehr gerät die Eindeutigkeit ins Schwimmen: Wie genau waren jetzt die Verbindungen der Charaktere untereinander? Haben bestimmte Personen uns belogen oder WOLLEN wir nur, dass sie uns belogen haben, weil die Story dann interessanter wird? Oder ist gar die Wahrheit spannender und wir wählen nur deshalb diese aus? Gibt es nicht stets Anhaltspunkte für <i>zwei</i> Wahrheiten? Und könnte es nicht sogar sein, dass Frau X und Herr Y gar nicht die letzten Enden der Kette… ?</p>
<p>Und das halte ich für das Geniale im Film! Nicht die Hommage an die „Taxi Driver“- und „Falling Down“-Grundidee, nicht die Verbeugung vor „King of Comedy“ oder anderen 70er/80er-Klassikern. Nicht die ermüdende Diskussion darüber, ob angezündete Mülltonnen und kaputte Schaufenster geeignet sind, fehlende Krankenversicherungen und Arbeitsplätze herbei zu splittern. Denn jeder vernunftbegabte Zuschauer wird wohl einsehen, dass ein gesichtsloser Mob eine kaputte Stadt weder verschönert noch sozialer macht. &#8211; Nein, das alles ist für mich <em>nicht</em> der Kern.</p>
<p>Es geht vielmehr darum, wie wir mit fehlenden Informationen umgehen. Forschen wir gewissenhaft (weiter) nach, bis wir <i>wirklich</i> alles wissen? Oder nehmen wir – wie der Joker – die Interpretation an, die uns am besten in unser Weltbild passt? Die uns weniger wie einen peinlichen Lappen erscheinen lässt? Und wie gehen wir mit Lücken um? Mit den Wissenslücken, mit den Lücken in der sozialen Versorgung, mit den Lücken in der eigenen emotionalen Welt, mit allerlei Brain-Lücken bei den anderen Menschen? Draufhauen, Wegducken, Nachforschen? Weglaufen, Nachtreten, Stillgestanden? Medikamente essen, Tabletten wegwerfen, Pillenweitwurf?</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/11/joker3.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker3.jpg" alt="" width="714" height="444" class="aligncenter size-full wp-image-8450" /></a></p>
<blockquote><p>„Ich habe diese besondere Begabung, Menschen zum Auslachen zu bringen. Doch das war mir nicht genug. Daher bringe ich sie jetzt dazu, sich abzuwenden &#8211; damit ich ihnen ein Lächeln auf den Hinterkopf schlitzen kann.“ &#8211; Nachdem es im Kinderkrankenhaus und als Comedian nicht gut lief, versucht Arthur es noch ein letztes Mal. In einem Krankenhaus für Kinder-Comedians.</p></blockquote>
<p>Dabei ist es gar kein sooo politischer Film (was ihm witzigerweise ebenfalls vorgeworfen wurde). Arthur Fleck sagt das sogar einmal ganz deutlich („Ich bin unpolitisch.“) – und MEINT das auch so. Aber: Sind es in der realen Welt nicht oft die Menschen, die sich für unpolitisch oder sogar anti-politisch halten, die besonders viel Schaden anrichten? Trump? Nichtwähler? Die Hyperrechten und Superlinken?</p>
<p>Wäre es gar okay(er) gewesen, wenn der Clown eine stramme politische Agenda vertreten hätte? Natürlich nicht… Denn der Film besitzt so viele Facetten, Probleme und kleine Ideen, dass sich jeder den persönlichen Horror und Widerstand raussuchen kann, der ihn am meisten triggert und anwidert. Was dann aber nicht so schlimm gewesen sein kann&#8230; <u>Quelle:</u> Bisher gut 1,02 Milliarden Dollar Einspielergebnis.</p>
<p>Und dabei habe ich noch nicht gar nicht erwähnt, dass am Rande auch thematisiert(?) wird, wie Medienvertreter mit den geistig Schwachen umgehen, dass der reiche Industrielle Wayne unbedingt noch zusätzlich in die Politik möchte (warum wollen das in Deutschland eigentlich so wenig Reiche? Wegen der Neiddebatte?) und ob Sozialarbeit ein Luxus ist, den man als Gesellschaft einsparen darf.</p>
<p>Hui, so viele Themen und nur noch so wenig Review! &#8211; Klar, „Joker“ greift vielen Dinge nur am Rande auf, bringt kaum Lösungen und dafür viele dramaturgische (Neben-)Fragen, die die gesellschaftlichen Dinge leicht überdecken können… Aber ist genau das nicht das <i>Geniale</i>? Man wird nicht gelangweilt mit einem Typen, der Amok läuft, NUR weil er seine Medikamente nicht bezahlt bekommen hat. Oder mit jemanden, der alte Leute quält, NUR weil er von Rentnern in der Garage eingesperrt wurde. Das Leben ist nicht so einfach. &#8211; Ebenso wie Reviews zu wirklich GUTEN Filmen. </p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/11/joker5.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker5.jpg" alt="" width="716" height="442" class="aligncenter size-full wp-image-8451" /></a></p>
<blockquote><p>„Mamaaa, ich komme gleich. Ich trinke nur schnell den Rohrreiniger aus, okaaay?“ &#8211; Vom Pflegerhaften zum Pflegelhaften: Arthur kümmert sich rührend um seine alte Mutter, wenn er nicht gerade plant, mit seiner Nachbarin süße Clownsbabys zu zeugen. Jetzt muss er nur noch diesem Mister Wayne die (Achtung) <i>ungeschminkte Wahrheit</i> zeigen.</p></blockquote>
<p>Doch dieses Werk ist nicht nur ein gutes Training für unseren Urteilssinn, sondern auch für unser ästhetisches Empfinden. Denn endlich sehen Menschen, die sich seit Jahren nur Disneys CGI-Gekloppe im Kino ansehen, mal wieder, was man mit langen Kameraeinstellungen, perfektem Licht und deprimierenden Cello-Klängen alles erschaffen kann.</p>
<p>Wobei man durchaus mal erwähnen darf, dass es diese Kunstfilme auch in den letzten Jahren GAB. Wer das Gegenteil behauptet (was wir hier ja manchmal tun), ist nur zu faul oder blöde, Geheimtipps zu suchen oder den Amazon-Prime-Katalog zu bedienen. Und vielleicht ist das auch nur eine weitere verdrehte (Joker-)Wahrheit, dass Filme heute plumper und Marvel-mäßiger sind? Wir könnten ja demnächst mal alle zusammen den kruden SF-Film <i>„Es ist nicht leicht, ein Gott zu sein“</i> schauen? – Was natürlich weniger Spaß macht, als über Bree Larsons fehlende Mimik zu lästern. </p>
<p>Aber zurück zu diesem Werk&#8230; Eigentlich sollte man es nicht überanalysieren, da &#8222;Joker&#8220; sich den klassischen Kritikersätzen entzieht. Trotzdem, für das Protokoll: Der Schnitt ist super, der Soundtrack ist super, der Darsteller ist super, die Nebenrollen auch, die verlotterte Stadt sowieso, die Länge des Werks erst recht. Man spürt, dass Todd Phillips hier einfach seine Vision durchziehen konnte, ohne draufgestöpselte Studio-Zugeständnisse. Weder sehen wir die ganze Zeit eine „starke Frauenrolle“, damit sich auch die Girls im Kino wohlfühlen können, noch überragend viel Action &#8222;für die Kerle&#8220;.</p>
<p>Letztere ist sogar eher unangenehm. So knallen Pistolenschüsse so laut und unbarmherzig (nur echt mit Ohrenfiepen), dass man eher erschreckt als kindische Ballerfreude zu empfinden. Und gerade die Szenen, in denen am meisten kaputt geht, werden unscharf und angedeutet gezeigt. &#8211; Dem Film eine explizite Gewaltdarstellung vorzuwerfen, ist sowieso falsch. Erstens HAT er sie nicht, und wenn er sie doch hätte, wäre es … völlig egal? Bei Marvel und Tarantino werden die Widersacher im Dutzend zerlegt, aber weil es sich eher wie ein sommerfrischer Dronenkrieg mit eingebautem Distanzmodus anfühlt, lacht man sich dabei scheckig.</p>
<p>Muss ja auch nicht immer sein, oder?</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/11/joker2.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker2.jpg" alt="" width="716" height="442" class="aligncenter size-full wp-image-8452" /></a></p>
<blockquote><p>„Ups… Der letzte Move ging fast daneben. Aber wieso liegen hier auch überall Bananenschalen, Leute?“ &#8211; Aufstand der Sitzengeblieben: Als der Joker bekannter wird, löst sich Arthurs Körpersprache. Sie wird tiefgründig statt schiefsinnig. Negativ daran ist: Es tanzen neuerdings Kinozuschauer <a href=https://www.youtube.com/watch?v=yJnM0QiD6bk>auf der Treppe</a>, die im Film zu sehen ist. </p></blockquote>
<p>Ob Joker ein „Meisterwerk“ ist, wie manche behaupten, kann <s>ich noch nicht sagen</s> inzwischen doch deutlich bejahen.</p>
<p>Der überraschende Erfolg des Films ist schon längst ein Teil der Geschichte. Eigentlich habe ich sogar nur eine einzige Sache ernsthaft zu kritisieren: Das Werk gefällt sich etwas zu sehr darin, jede dunkle Tat von Arthur Fleck mit 2-3 schockierenden Events zu erklären. Wie ein Uhrwerk spult der Film dann Bully-Überfälle ab, Enthüllungen aus der Vergangenheit, enorme geistige Fehlleistungen (um mal nichts zu spoilern), Misshandlungen, Kränkungen und erfolglose Jobversuche. Und hier habe ich sogar noch Dinge <i>weggelassen</i>. Wenn man erst nach diesem Feuerwerk an Zurückweisung durchdrehen „darf“, wird das Unberechenbare und Verrückte dieses Werks leider ein kleines Bisschen konterkariert.</p>
<p>Klar, „Joker“ wird durch die Schicksalsschläge interessant und vielschichtig, aber ab einem gewissen Punkt dachte ich dann doch: „Wenn er jetzt noch einen kleinwüchsigen Halbbruder mit Leberkrebs hat, gucke ich mal, wie weit ich die Bierflasche Richtung Leinwand werfen kann“.</p>
<p>Aber selbst dann hätte ich mich wohl auf Joaquin Phoenix gefreut, dessen krankhaftes „Lachwürgen“  mich tief beeindruckt hat. Jede Bewegung und jede Mimik sitzen hier, jedes Zucken, Unterdrücken und Verstellen. Bitte mehr davon! Mir ist noch nicht schlecht genug, urrks!</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2019/11/joker4.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker4.jpg" alt="" width="723" height="462" class="aligncenter size-full wp-image-8453" /></a></p>
<blockquote><p>„Hmpf. Mein erster großer Auftritt in einer TV-Show. Und was bieten sie mir an? Zigaretten ohne Smiley auf dem Filter.“ &#8211; Lustig bis auf‘s Blut: Das Thema LACHEN (erzwungen, freiwillig, aufgemalt, erbeten) ist sehr zentral im Film. Am Ende bleibt für den Zuschauer aber nur die <i>„Das Lachen ist vergangen“</i>-Variante.</p></blockquote>
<hr >
<p><b><u>Fazit:</b></u> Zwei Tage sind jetzt seit dem Film vergangen – und meine Meinung ist noch mal deutlich gestiegen. Am Anfang war da noch eher ein „War ein schön düsterer Retro-Film im 70er-Stil!“. Eben so ein Kunst-Ding, das man sich alle paar Wochen mal anschaut, um zwischen Marvel und „Discovery“ nicht einen Liter Clownsschminke auf Ex zu trinken.</p>
<p>Doch: Die Bilder und Ideen summen auch heute noch in meinem Kopf und sorgen dafür, dass mir langsam die Schminke vom Selbstbild des schwer beeindruckbaren Kritikers läuft. Ich will den Film verstehen, ihn deuten und sortieren. Wie eine juckende Stelle, an die man nicht drankommt. Denn am Ende ist nichts wirklich klar, aber eigentlich auch nur wenig offen. &#8211; Grandios!</p>
<p>Ja, ich muss den Film in den nächsten Monaten NOCH mal sehen! Und diesen Gedanken hatte ich seit Jahren nicht mehr… Sonst sieht das nach dem Kinobesuch <a href=https://youtu.be/vVGJUj6Hh8s?t=44>ganz anders</a> aus.</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_gut"><i class="ion-arrow-up-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
	<span itemscope itemtype="http://schema.org/Review">
    <meta itemprop="inLanguage" content="de"/>
    <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
      <meta itemprop="name" content="&#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter">
    </span>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      <meta itemprop="name" content="Klapowski">
    </span>
    <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
      <meta itemprop="worstRating" content="1">
      <meta itemprop="bestRating" content="10">
      <meta itemprop="ratingValue" content="9">
    </span>
  </span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 20.11.19 in <a href="https://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/batman/" rel="tag">Batman</a> , <a href="https://www.zukunftia.de/tag/joaquin-phoenix/" rel="tag">Joaquin Phoenix</a> , <a href="https://www.zukunftia.de/tag/joker/" rel="tag">Joker</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/1125/batman-the-dark-knight-das-review/" rel="bookmark" title="&#8222;Batman &#8211; The Dark Knight&#8220; &#8211; Das Review"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2008/08/batman-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Batman &#8211; The Dark Knight&#8220; &#8211; Das Review</a>
		<a href="https://www.zukunftia.de/2850/inception-ein-traum-von-einem-review/" rel="bookmark" title="&#8222;Inception&#8220; &#8211; Ein Traum von einem Review"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/08/inception-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Inception&#8220; &#8211; Ein Traum von einem Review</a>
		<a href="https://www.zukunftia.de/4505/the-dark-knight-rises-das-ritterliche-review/" rel="bookmark" title="&#8222;The Dark Knight Rises&#8220; &#8211; Das ritterliche Review"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/08/darkknightrises_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;The Dark Knight Rises&#8220; &#8211; Das ritterliche Review</a>
		<a href="https://www.zukunftia.de/6991/wonder-woman-das-wunderbar-kurze-review/" rel="bookmark" title="Wonder Woman &#8211; Das wunderbar kurze Review"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2017/09/wonder_woman_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Wonder Woman &#8211; Das wunderbar kurze Review</a>
</div>

<hr />

  <h3 id="comments">Kommentare (10)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1 parent" id="comment-27941">
				<div id="div-comment-27941" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27941">
			20. November 2019 um 14:09&nbsp;Uhr				</a>
						</div>

		<p>Es ist fast unmöglich, in der Gegenwart zu beurteilen, welcher Film das Potenzial hat, zum Klassiker zu werden. Viele Klassiker der Filmgeschichte wurden ja auch eher beim Filmstart unterschätzt.</p>
<p>Hier aber könnte ich mir sehr gut vorstellen, dass &#8222;Joker&#8220; ein Klassiker wird, weil er unglaublich pointiert den aktuellen Zeitgeist widerspiegelt.</p>
<p>&#8222;Joker&#8220; ist für mich auch das, was ich unter &#8222;intelligente Unterhaltung&#8220; und &#8222;Popcorn-Kino&#8220; verstehe. Denn die ganz großen Klassiker der Filmgeschichte sind ja gar nicht irgendwelche &#8222;Kunstfilme&#8220;, sondern nahezu ausnahmslos Filme des reinen Unterhaltungskinos.</p>
<p>&#8222;Joker&#8220; ist ein Film über die Grausamkeiten der Gesellschaft, nur dass ein Joker (aufgrund seiner Erkrankung) über diese Grausamkeiten lachen kann oder muss. Nur: Wenn sich in dem Film irgendwelche Millionäre bei einem elitären (für Normalbürger also unzugänglichen) &#8222;Kultur-Event&#8220; mit Live-Orchester den Chaplin-Klassiker &#8222;Moderne Zeiten&#8220; ansehen und dabei lachen (obwohl gerade sie eigentlich beschämt sein sollten), so ist dieses Lachen wohl nicht weniger &#8222;pervers&#8220; als das Lachen des Jokers.</p>
<p>&#8222;Joker&#8220; beschreibt sehr treffend die Spaltung einer Gesellschaft, ohne dabei Partei zu beziehen. Es geht also nicht um die per se &#8222;bösen Reichen&#8220; oder &#8222;bösen Medien&#8220;, denn weder Thomas Wayne noch Murray Franklin sind im klassischen Sinn &#8222;böse&#8220;. Sie meinen es vielleicht sogar tatsächlich gut. Nur leider sind sie in ihrer Echo-Kammer taub geworden, sie hören denen, denen sie vorgeblich helfen wollen, gar nicht mehr zu. Und sie sind blind geworden für die unüberwindbare Kluft, die zwischen ihnen und einem Großteil der Gesellschaft entstanden ist.</p>
<p>Ich finde es jedenfalls enorm erfreulich, dass ein Film wie &#8222;Joker&#8220; beim heutigen Kinopublikum so gut bestehen kann.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27941' data-commentid="27941" data-postid="8447" data-belowelement="div-comment-27941" data-respondelement="respond" aria-label='Antworte auf Serienfan'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-27943">
				<div id="div-comment-27943" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Reichsführer CBS</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27943">
			20. November 2019 um 16:08&nbsp;Uhr				</a>
						</div>

		<p>Sehr schön auf den Punkt gebracht. Man schaue sich dazu im Vergleich mal die deutsche Netflix-Serie &#8222;Die Welle&#8220; an, die ich nur eine Folge durchhalten konnte. Klischeehafte Feindbilder &#8211; so weit das Auge reicht. Unternehmer, die Biobauern die Felder straffrei vergiften konnten und &#8222;Wollt ihr den totalen Krieg&#8220;-Rufer von der &#8222;NfD&#8220; gegen das Gute in Gestalt vielsprachiger, hochgebildeter Aktivisten, die für ihre Gutheit noch im Gefängnis von systemtreuen Wärtern gedemütigt werden.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-27948">
				<div id="div-comment-27948" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27948">
			21. November 2019 um 10:35&nbsp;Uhr				</a>
						</div>

		<p>Das bringt mich auf einen Abschnitt bei Klapo, den ich noch erwähnen möchte:</p>
<p>&#8222;Dabei ist es gar kein sooo politischer Film (was ihm witzigerweise ebenfalls vorgeworfen wurde). Arthur Fleck sagt das sogar einmal ganz deutlich (&#8222;Ich bin unpolitisch.&#8220;)&#8220;</p>
<p>Dem möchte ich widersprechen. Warum sollte &#8222;Joker&#8220; denn &#8222;unpolitisch&#8220; sein? Nur weil das die Hauptfigur in dem Film sagt? Dass manche Kritiker glauben, die Aussage der Hauptfigur sei ein Beleg für die Substanz eines Films, wundert mich sehr.</p>
<p>Dazu müsste man fragen, was denn überhaupt ein &#8222;politischer Film&#8220; ist? Ist es ein Film, der eine Karrikatur von Trump bringt, wie &#8222;The Purge 3: Election Year&#8220;? Oder sind die banalen &#8222;Eulen nach Athen&#8220;-Botschaften dieser Netflix-Serie &#8222;Die Welle&#8220;, zu der ich nur die geradezu lachhaft plumpen Werbeplakate gesehen habe?</p>
<p>Gerade das halte ich für besonders &#8222;unpolitisch&#8220;, weil in solchen Filmen und Serien die angepeilten Zuschauer ohnehin nur das wiederfinden, was sie längst aus ihren eigenen &#8222;Filterblase&#8220; oder &#8222;Echokammern&#8220; zu kennen glauben und inhaltlich unterstützen.</p>
<p>Auch glaube ich nicht, dass ein &#8222;politischer Film&#8220; immer ein &#8222;politisches Thema&#8220; haben muss, wie zum Beispiel der &#8222;NSU-Dreiteiler&#8220; der ARD mit dem Titel &#8222;Mitten in Deutschland&#8220;.</p>
<p>Vielleicht ist ja gerade das behauptet Unpolitische von &#8222;Joker&#8220; so politisch! Wir leben in Zeiten, die zumindest als &#8222;postdemokratisch&#8220; wahrgenommen werden. Demokratische Prozesse verkommen in der Post-Demokratie zur Inszenierung. Entscheidungen fallen nicht mehr in parlamentarischen Abstimmungen, sondern sind in Kungel- und Koalitionsrunden längst vorher entschieden. Die politische Entmachtung des Volkes führt zu einer Ohnmacht, die ins Chaos kippt. &#8222;Joker&#8220; zeigt das.</p>
<p>Wenn das nicht &#8222;politisch&#8220; ist, was ist es dann?</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-27944">
				<div id="div-comment-27944" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27944">
			21. November 2019 um 06:47&nbsp;Uhr				</a>
						</div>

		<p>Sehr erfreulich aber ich bin gespannt wieviel von der Tiefsinnigkeit erhalten bleibt wenn auf einmal der Gegenspieler mit Umhang und Brustwarzen auf dem Kostüm auftaucht. Nach dem Erfolg hat man sich quasi aus dem &#8222;Nichts&#8220; dazu entschlossen einen Teil 2 anzuleiern anstatt den Film für sich alleine stehen zu lassen. Ich hoffe Klapo bekommt sein Jucken in den Griff bevor uninspirierte plumpe CGI Kloppereien den Joker in Beschlag nehmen. Ich gönne es ihm&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27944' data-commentid="27944" data-postid="8447" data-belowelement="div-comment-27944" data-respondelement="respond" aria-label='Antworte auf Grinch1969'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-27945">
				<div id="div-comment-27945" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G.G.Hoffmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27945">
			21. November 2019 um 07:33&nbsp;Uhr				</a>
						</div>

		<p>Ich habe schon bei &#8222;wichtigster Superheldenfilm&#8220; aufgehört zu lesen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27945' data-commentid="27945" data-postid="8447" data-belowelement="div-comment-27945" data-respondelement="respond" aria-label='Antworte auf G.G.Hoffmann'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-klapowski bypostauthor odd alt depth-2" id="comment-27946">
				<div id="div-comment-27946" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow ugc' class='url'>Klapowski</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27946">
			21. November 2019 um 07:56&nbsp;Uhr				</a>
						</div>

		<p>Haha, das war doch nur ein kleiner Scherz. Zukunftia und so, weeste?</p>
<p>&#8222;Joker&#8220; ist ja weder ein Held, noch ist er &#8222;super&#8220;. Er ist einfach ein Typ, der anhand fragmentierter Informationen kein gescheites Bild seiner Umgebung zusammen bekommt.</p>
<p>Ich denke, du könntest dich gut mit ihm identifizieren?</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-27947">
				<div id="div-comment-27947" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G.G.Hoffmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27947">
			21. November 2019 um 10:08&nbsp;Uhr				</a>
						</div>

		<p>Hätte der letzte Satz gefehlt, hätte ich ihn hinzugefügt&#8230;</p>
<p>Ich konnte allerdings schon bei Nolans Batman-Trilogie nicht nachvollziehen, was daran gut sein soll. Ich finde zu den ganzen Superheldenuniversen keinen Zugang. Wenn man dann den Figuren auch noch Background und Tiefe verleihen will, wird es für mich komplett unverständlich. Die Fortsetzung ist ja schon geplant. Wie bei so&#8217;nem echten Klassiker&#8230; (@serienfan Zwinkersmiley).</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-27949">
				<div id="div-comment-27949" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27949">
			21. November 2019 um 10:44&nbsp;Uhr				</a>
						</div>

		<p>Vergleiche sind immer hinkend, aber ich denke, die aktuelle Superheldenfilm-Welle lässt sich durchaus mit der Western-Film-Welle der ersten Hälfte den 20. Jahrhunderts vergleichen.</p>
<p>Gut, es gab zu allen Zeiten große Western-Klassiker, einige davon waren sogar hoch politisch (wie &#8222;Der Mann, der Liberty Valance erschoss&#8220;), aber das meiste waren doch Fließband-Produktionen und daher sehr gut mit der aktuellen Superhelden-Marvel-Welle vergleichbar.</p>
<p>Mit den 1970er Jahren gelang es dann, den Western zu radikalisieren und die Grenzen des Genres zu sprengen. Aus einem konservativem Genre wurde ein Genre des Aufbruchs.</p>
<p>Ich bin sehr gespannt, ob &#8222;Joker&#8220; tatsächlich eine ähnliche Entwicklung mit den Mythen des Superhelden-Kinos auszulösen vermag.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-27950">
				<div id="div-comment-27950" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">WKT</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27950">
			21. November 2019 um 19:36&nbsp;Uhr				</a>
						</div>

		<p>Hm&#8230; ich bin da etwas unentschlossen. Ich habe den Film gesehen, bin aus dem Kino gekommen und habe nicht mehr groß über ihn nachgedacht. Ehrlich gesagt hatte ich zu keinem Moment das Gefühl hier ein Meisterwerk zu sehen. Auch jetzt denke ich, dass Joker ein solider Film ist, mehr aber auch nicht.<br />
Die Story ist sehr geradlinig erzählt, Arthur Fleck wird gedemütigt, gemobbt und verhöhnt um schließlich durchzudrehen. Nichts Neues, nichts Besonderes. Auch die Darstellung von Phoenix ist da eher eindimensional. Irre Lache = psychisch krank = Joker&#8230; da hätte ich mir mehr Tiefe gewünscht. </p>
<p>Auch &#8222;zitiert&#8220; der Film nicht andere Filme wie &#8222;Taxi Driver&#8220;, er bewegt sich am Rande des Plagiats, worüber ich sehr enttäuscht war. Und gerade da liegt auch die größte Schwäche von &#8222;Joker&#8220;. Wenn ich sehe wie pointiert und komplex die Charakterisierungen bei Scorsese ausfallen und das dann mit Phillips vergleiche, dann fehlt mir einfach die Finesse und die Cleverness. Dazu noch die zeitgeistbedienende Nebengeschichte mit der Schwarzen von nebenan, die schlicht nicht in den Film passt (auch hier sei der Vergleich mit Cybill Shepherd in &#8222;Taxi Driver&#8220; bemüht).<br />
Der Film ist nicht schlecht, er ist auch gut geschnitten und fotografiert, aber eben nicht brillant. Dafür fehlen ihm schlicht die eigenständigen Ideen, die Überraschungen und eben auch die Tiefe.</p>
<p>Was die sozialkritische Komponente angeht, so wird deutlich was man hier versucht hat und was man aussagen wollte. Es funktioniert aber nur bedingt, weil sich die Geschichte auch hier nur einen Ansatz bietet. Die Bösen da oben und die Guten da unten, die sich nur mit Gewalt helfen können um ihrem Joch zu entfliehen. Ich halte derartige moralische Vereinfachungen für ziemlich gefährlich und kontraproduktiv. Auch hier sei jedem &#8222;Taxi Driver&#8220; ans Herz gelegt, der eben auch deshalb so gut funktioniert, weil er es eine Nummer kleiner angeht und eben nicht versucht eine vereinfachte Botschaft auf eine gesamtgesellschaftliche Bühne zu heben.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27950' data-commentid="27950" data-postid="8447" data-belowelement="div-comment-27950" data-respondelement="respond" aria-label='Antworte auf WKT'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-27954">
				<div id="div-comment-27954" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ferox21</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/#comment-27954">
			25. November 2019 um 09:08&nbsp;Uhr				</a>
						</div>

		<p>Für mich ist Joker mein Film des Jahres bisher. Nach keinem anderen Kinobesuch hatte ich dieses Jahr das Bedürfnis, mich im Nachgang noch so lange mit dem gerade Gesehenen zu beschäftigen. Und der Erfolg der Films an den Kinokassen ist auch hochverdient.</p>
<p>Allerdings sehe ich auch die Gefahr, dass jetzt diese Art von Film wieder in Massenware produziert wird, und das wird meiner Meinung nach nicht funktionieren. Für mich ist das ein einmaliger Erfolg, bei dem viele Puzzlesteine perfekt zusammen gefallen sind. Ein guter Hauptdarsteller, ein gutes Drehbuch &#8211; und die volle künstlerische Freiheit. So etwas jetzt wiederholen zu wollen halt eich für schwierig bis unmöglich.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-27954' data-commentid="27954" data-postid="8447" data-belowelement="div-comment-27954" data-respondelement="respond" aria-label='Antworte auf Ferox21'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8447/joker-die-kritik-ohne-gelaechter/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/8447/joker-die-kritik-ohne-gelaechter/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/joker-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Joker&#8220; &#8211; Die Kritik ohne Gelächter</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8438/the-mandalorian-1-01-kritik-zur-ersten-folge/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/Mandalorian_01-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;The Mandalorian&#8220; 1.01 &#8211; Kritik zur ersten Folge</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8428/short-treks-review-zu-ask-not/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/don-ask-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Short Treks &#8211; Kritik zu &#8222;Ask Not&#8220;</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8421/die-tochter-des-vercingetorix-kritik-zum-asterix-band-nr-38/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/asterix36-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die Tochter des Vercingetorix&#8220; &#8211; Kritik zum Asterix-Band Nr. 38</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8410/what-we-leave-behind-review-zur-ds9-dokumentation/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/11/DS9-Doku-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;What We Left Behind&#8220; &#8211; Review zur DS9-Dokumentation</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8407/anas-abdin-und-die-rache-der-baertierchen-infos-zur-gerichtsverhandlung/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />Anas Abdin und die Rache der Bärtierchen &#8211; Infos zur Gerichtsverhandlung</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8404/short-treks-kritik-zu-the-trouble-with-edward/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/10/Short_Trek-Edward-klein-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Short Treks &#8211; Kritik zu &#8222;The Trouble With Edward&#8220;</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8386/short-treks-kritik-zur-episode-q-a/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2019/10/Shorttrek_QA-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Short Treks&#8220; &#8211; Kritik zur Episode &#8222;Q &#038; A&#8220;</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/4226/ab-heute-ausgewulfft-das-ende-eines-schnaeppchenjaegers/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2012/02/wulff-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Ab heute ausgewulfft? &#8211; Das Ende eines Schnäppchenjägers&#8230;</a></h3>
						<h3><a href="https://www.zukunftia.de/6148/automata-unser-review-ist-ein-automatismus/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/04/automata_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Automata&#8220; &#8211; Unser Review ist ein Automatismus</a></h3>
						<h3><a href="https://www.zukunftia.de/6237/die-blutigen-vier-unheimliche-filme-mit-geschmack/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/07/babadook_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Die blutigen Vier – Unheimliche Filme mit Geschmack.</a></h3>
						<h3><a href="https://www.zukunftia.de/1787/star-trek-voyager-staffel-2-teil-3-qualitat-sonst-beule/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Voyager &#8211; Staffel 2, Teil 3: Qualität, sonst Beule!</a></h3>
						<h3><a href="https://www.zukunftia.de/1756/michael-jacksons-moonwalk-1988-review-eines-lsd-trips/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2009/07/moonwalk-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Moonwalker&#8220; mit Michael Jackson (1988) &#8211; Review eines LSD-Trips</a></h3>
						<h3><a href="https://www.zukunftia.de/458/die-zehn-todsunden-des-herrn-trek/"><img src="https://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Die zehn Todsünden des Herrn Trek</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.34-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 105 DB-Anfragen, 0,30 Sekunden, 27,13 MB
Mit Plugin: 18 DB-Anfragen, 0,25 Sekunden, 26,43 MB
Generiert: 5 Stunden zuvor
-->