<!DOCTYPE html>
<html lang="de">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.35" />
	<link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Es ist schwer, ein Gott zu sein&quot; (2013) - Die Kritik mit Kack-Anteil | Zukunftia</title>
	<meta name="description" content="Ihr haltet euch für anspruchsvolle Kinozuschauer, ihr Maden? Ihr bekommt beim Film „2001“ einen Ständer, weil ihr die meisten der Bilder deuten könnt? Ihr" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="&quot;Es ist schwer, ein Gott zu sein&quot; (2013) - Die Kritik mit Kack-Anteil | Zukunftia" />
	<meta name="twitter:description" content="Ihr haltet euch für anspruchsvolle Kinozuschauer, ihr Maden? Ihr bekommt beim Film „2001“ einen Ständer, weil ihr die meisten der Bilder deuten könnt? Ihr" />
	<meta name="twitter:image" content="https://www.zukunftia.de/wp-content/uploads/2020/05/schwergottzusein-klein.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zukunftia.de/#website","url":"https://www.zukunftia.de/","name":"Zukunftia","description":"Neues und Altes zu Kino und TV","publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zukunftia.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#primaryimage","inLanguage":"de-DE","url":"https://www.zukunftia.de/wp-content/uploads/2020/05/schwergottzusein-klein.jpg","width":130,"height":130},{"@type":"WebPage","@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#webpage","url":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/","name":"\"Es ist schwer, ein Gott zu sein\" (2013) - Die Kritik mit Kack-Anteil | Zukunftia","isPartOf":{"@id":"https://www.zukunftia.de/#website"},"primaryImageOfPage":{"@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#primaryimage"},"datePublished":"2020-05-03T08:58:10+00:00","dateModified":"2020-05-03T17:41:55+00:00","description":"Ihr haltet euch f\u00fcr anspruchsvolle Kinozuschauer, ihr Maden? Ihr bekommt beim Film \u201e2001\u201c einen St\u00e4nder, weil ihr die meisten der Bilder deuten k\u00f6nnt? Ihr","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/"]}]},{"@type":"Article","@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#article","isPartOf":{"@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#webpage"},"author":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"headline":"&#8222;Es ist schwer, ein Gott zu sein&#8220; (2013) &#8211; Die Kritik mit Kack-Anteil","datePublished":"2020-05-03T08:58:10+00:00","dateModified":"2020-05-03T17:41:55+00:00","commentCount":"5","mainEntityOfPage":{"@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#webpage"},"publisher":{"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c"},"image":{"@id":"https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#primaryimage"},"keywords":"ein Gott zu sein,Es ist schwer","articleSection":"Filmkritik","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.zukunftia.de/#/schema/person/0479b8d21b9fe2250eaa3990f7c7818c","name":"Klapowski","logo":{"@id":"https://www.zukunftia.de/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Es ist schwer, ein Gott zu sein&#8220; (2013) &#8211; Die Kritik mit Kack-Anteil Kommentar-Feed" href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/feed/" />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.zukunftia.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' />
<link rel='shortlink' href='https://www.zukunftia.de/?p=8789' />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    	<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Ernsthafte Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
				<nav>
					Kritiken:<br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filme</a>					
					<a class="categories_title" href="/kategorie/serienkritik/">Serien</a>
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">Spiele</a>
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<a class="categories_title" href="/kategorie/test-labor/">Sonstiges</a>
					<a class="categories_title" href="/kategorie/gastbeitrag/">Gastbeiträge</a>
					<hr class="grey_bold" />
					Star Trek:<br />
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tos/">Classic (TOS)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-tng/">Next Generation (TNG)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-ds9/">Deep Space Nine (DS9)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-voyager/">Voyager (VOY)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-enterprise/">Enterprise (ENT)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-discovery/">Discovery (STD)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-picard/">Picard (PIC)</a>
					<a class="categories_title" href="/kategorie/star-trek/star-trek-filme/">Die Filme</a>
					<a class="categories_title" href="/kategorie/star-trek/pourquoi-gene/">Die Charaktere</a>
					<a class="categories_title" href="/kategorie/star-trek/">Das alles & mehr!</a>				
					<hr class="grey_bold" />
					<a class="categories_title" href="/kategorie/all-gemeines/">Unsere (Ge-)Meinungen</a>
					<a class="categories_title" href="/kategorie/intern/">Interne Sachen</a>
					<a class="categories_title" href="/forum/">Forum</a>
					<a class="categories_title" href="/archiv/">Archiv</a>
					<a class="categories_title" href="/kategorie/klapowski-antwortet/">Leserbriefe</a>
					<a class="categories_title" href="/linktipps/">Linktipps</a>
				</nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comments">&#8222;Es ist schwer, ein Gott zu sein&#8220; (2013) &#8211; Die Kritik mit Kack-Anteil</a></div><div class="comments_date">Gestern 12:49</div><span>von <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/comment-page-1/#comment-30019">JP1957</a></span><hr class="grey" /><div class="comments_date">Gestern 10:49</div><span>von <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/comment-page-1/#comment-30018">Grinch1969</a></span><hr class="grey" /><div class="comments_date">Gestern 10:39</div><span>von <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/comment-page-1/#comment-30017">Serienfan</a></span><hr class="grey" /><div class="comments_date">am 03.05.</div><span>von <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/comment-page-1/#comment-30016">frank</a></span><hr class="grey" /><div class="comments_date">am 03.05.</div><span>von <a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/comment-page-1/#comment-30015">Kackowski</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/#comments">&#8222;Arrival&#8220; &#8211; Die Kritik, die kommuniziert</a></div><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30012">Mikrobi</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30011">Yole</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30010">Sparkiller</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30009">JP1957</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30008">Raketenwurm</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30006">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">am 02.05.</div><span>von <a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/comment-page-1/#comment-30005">Yole</a></span><hr class="grey" />
<a class="categories_title" href="/forum/"><i class="ion-arrow-right-b"></i> &Uuml;bersicht</a>
<a class="categories_title" href="/forum/fragen-vorschlage/"><i class="ion-arrow-right-b"></i> Fragen & Vorschl&auml;ge</a>
				</div>		
			</div>
			<div class="nav_sep"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
			<a title="Newes auf Google News." class="button googlenews hide_medium hide_small" href="https://news.google.com/publications/CAAqBwgKMPy8_AYwveE2?hl=de&gl=DE&ceid=DE:de"><i class="ion-social-google"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
      <div class="schwerpunkt"><i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-picard/">Star Trek: Picard</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/kategorie/star-trek/star-trek-discovery/">Discovery</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/doctor-who/">Doctor Who</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/the-orville/">The Orville</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/star-wars/">Star Wars</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/dc/">DC</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/marvel/">Marvel</a>&nbsp;&nbsp; <i class="ion-android-arrow-dropright"></i> <a href="/tag/game-of-thrones/">Game of Thrones</a></div>
			<div style="padding:10px;">
<h1 id="post-8789">&#8222;Es ist schwer, ein Gott zu sein&#8220; (2013) &#8211; Die Kritik mit Kack-Anteil</h1>
<img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/05/schwergottzusein-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Ihr haltet euch für anspruchsvolle Kinozuschauer, ihr Maden? Ihr bekommt beim Film „2001“ einen Ständer, weil ihr die meisten der Bilder deuten könnt? Ihr denkt, ihr seid wunderbare Schmetterlinge, weil ihr dreißig von dreihundert Logikfehlern in „Star Trek – Picard“ auf Anhieb gefunden habt? &#8211; Dann gebt euch doch mal dieses Werk hier! ECHTE SF-Freunde reden da nämlich schon seit Jahren drüber, ihr Windpinkler! <i>[Anmerkung: Die Leserbeschimpfung erfolgt als Teil eines redaktionellen Konzeptes; wir wünschen eine exquisite Unterhaltung.]</i></p>
<p><span id="more-8789"></span></p>
<hr >
<p>Der abgewandelte Facepalm auf dem Bildchen über uns hat gute Gründe. Denn ohne halbwegs offizielle Zusammenfassung kapiert man die „Story“ leider nur so halb, Vor allem, wenn man nicht den russischen Strugatzki-Roman <i>&#8222;Es ist nicht leicht, ein Gott zu sein&#8220;</i> kennt.</p>
<p>Daher habe ich euch den Text von Wikipedia hier mal reingepinkelt. &#8211; Äh, sagt man eigentlich „reingepinkelt“? Dieser Film hat meinen Geist verwirrt&#8230;</p>
<hr >
<p><i>Eine Gruppe Historiker wird auf einen Planeten mit einer mittelalterlich anmutenden Zivilisation entsandt. In der Hoffnung, die Geburt einer Renaissance hautnah mitzuerleben, mischen sich die Forscher als Nachkommen lokaler Gottheiten unters Volk. Ihr oberstes Gebot lautet, nicht aufzufallen und unter keinen Umständen ins Geschehen einzugreifen. Doch als auf dem Planeten ein blutiges Pogrom gegen Gelehrte beginnt, wird es für die Wissenschaftler immer schwieriger, untätig zuzuschauen. </i></p>
<p><iframe title="Es ist schwer, ein Gott zu sein - Offizieller Trailer [4K] [UHD] (Deutsch/German)" width="500" height="281" src="https://www.youtube.com/embed/wpwqwsvGhV8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<blockquote><p>Endlich gibt es mal den unwiderlegbaren Beweis, dass der Mensch nichts auf anderen Planeten zu suchen hat. Oder <i>irgendwo</i> im All&#8230;</p></blockquote>
<hr >
<p><b><u>In den ersten 15 Minuten geschieht jedoch erst mal Folgendes:</b></u></p>
<p>Ein paar Männer lassen sich von oben auf den Kopf kacken – und verreiben mit fröhlichem Lächeln die Scheiße. Gleich danach erfahren wir durch lockere Zurufe von Mitmenschen, die „Gänse ficken“ wollen, sich gegenseitig das „Verrecken“ wünschen und eine zugeschissene Klobrille für ein „Gemälde“ halten. Das irritiert aber selbstverständlich nicht die restlichen, ordnungsliebenden Bürger, die sich daumengroße Schnotter-Tropfen aus der Nase ziehen, einem Mann in den Schoß kotzen oder einfach nur liebevoll mitten in die Kamera glotzen. Was im Film übrigens ständig passiert.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein1.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein1.jpg" alt="" width="570" height="280" class="aligncenter size-full wp-image-8790" /></a></p>
<blockquote><p>„Und dann habe ich zu ihm gesagt: <i>Blääääh!</i> Und er so zu mir: BLÄÄÄHH! Und ich dann so zu ihm: DU HURENSOHN! Und er dann so: Du HURENBLÄH. &#8211; Hm, ich glaube, damit hatte er den Schimpf-Wettstreit gewonnen.“ &#8211; Eine Blährensache unten Blährenmännern: So unrealistisch sind die Gespräche im Film gar nicht. Meine Nachbarn z.B. brüllen nachts oft genauso&#8230;</p></blockquote>
<p>Ebenfalls erleben wir einen seltsamen Mann, der in einem großen Haus aufwacht, in dem tumbe Sklaven(?) rumstehen und Insekten zerschlagen. Generell besitzt er eine große Sammlung an Essensresten, was den Hausherrn (der angeblich durch den „Mund eines Gottes“ geboren wurde) aber nicht daran hindert, eine Art mittelalterliches Saxophon rauszuholen und für die überall rumwankenden Gestalten zu spielen. Toll kommt die Darbietung zwar nicht an („Ich hol mir einen Strick!“), aber gut, für zahnloses Lächeln und tumbes Gegrinse reicht es trotzdem…</p>
<p>Die einzige Fragen, die sich mir stellten, sind: Warum soll zwischen Essensresten eigentlich „die Schildkröte gefüttert“ werden? (Spoiler: Am Ende der Geschichte hat sie angebllich eine „tote Maus“ gefressen) Und warum hängen die Scheißhäuser eigentlich immer direkt(!) über Treppen und Wegen?</p>
<hr >
<p>Wie gesagt, das waren nur die ersten 15 Minuten. 2:45 liegen da noch vor einem&#8230;</p>
<p>Wobei diese Trivialitäten schon schwer zu verarbeiten sind – von der eigentlichen „Handlung“ mal ganz zu schweigen. Denn visuell ist der Film so furchtbar anstrengend, dass man sich beim Angucken so fühlt, als hätten die eigenen Augen die komplette Zeitspanne seit dem Mittelalter mitgemacht. Dass man dazu noch Untertitel lesen muss, um die recht zusammenhanglosen Gespräche mitzubekommen („Er ist ein Rotschopf.“ &#8211; „Kaka leckeeer?!“), macht es auch nicht leichter. Auch das Schwarz/Weiß des Films wirkt distanzierend, weil man somit bei manchen „Substanzen“ nicht weiß, ob es nun Blut, Kacke, Eiter oder sonstwas ist.</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein2.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein2.jpg" alt="" width="914" height="506" class="aligncenter size-full wp-image-8791" srcset="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein2.jpg 914w, https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein2-768x425.jpg 768w" sizes="(max-width: 914px) 100vw, 914px" /></a></p>
<blockquote><p>„Göttlicher Don! Wollen Sie diesen Schirm benutzen? Ich habe ihn aus der Haut meiner Frau geschnitzt.“ &#8211; „Hm. So fotogen, wie du da hockst, gäbe das im Kino bestimmt ein schönes … Frauenbild. HAHA, Frauenbild, verstehst du?“ &#8211; Der Don (rechts) ist einer der Raumfahrer, der vorgibt, ein Gott zu sein. Doch leider scheint er sich längst in die Grausamkeiten ergeben zu haben.</p></blockquote>
<p>Eselschwänze hängen unmotiviert in die Kamera, Mistgabeln und andere Utensilien drohen ständig damit, die Kameralinse wegzupieken, Statisten drängeln sich auf jedem einzelnen Bild faxenmachend im Vorder- und Hintergrund herum… Und das alles bei einer Deppendichte, die sogar noch höher erscheint als im „Star Trek“-Autorenraum von CBS.</p>
<p>Im Ernst, wer das 3(!) Stunden lang aushält, hat meinen vollen Respekt verdient. Ich brauchte 24 Stunden, mehrere Pausen und eine leckere Aas-Pizza mit Kotze drauf. Man gönnt sich ja sonst nichts.</p>
<p>Ob IHR diese Challenge annehmen wollt, könnt ihr ja direkt mal austesten. Für euch Hartgesottene habe ich auch einen repräsentativen <a href=https://youtu.be/Ic8YdWfGysA>2-Minuten-Ausschnitt</a> rausgeschnippelt. </p>
<p>Ihr seht es selbst… Dieser Film ist eine Zumutung für Augen, Ohren, Nase &#8211; und für den ganzen Denk-Schwabbel dazwischen.</p>
<p>Nach drei Stunden Dauerberieslung der Marke „Mein Arsch blutet seit drei Tagen!“ und „Er hat schon wieder in die Sänfte gepisst“ ist die eigene Rübe so durch, dass man nicht mehr weiß, ob das jetzt grandiose Kunst war &#8211; oder nur ein dreistündiger Troll-Versuch russischer Filmemacher.</p>
<p>Irgendwann versteht man aber langsam, wie <b>aufwendig</b> das alles war. Das Chaos ist sorgfältig orchestriert, die Kostüme, die Matsche und die verlotterte Mittelalterwelt sind derartig detailliert gestaltet, dass man sich fragt, wie viele Produktionshelfer eigenlich den ganzen Tag Balken nass gemacht und Schlamm durch die Gegend chauffiert haben mögen. Und diese vielen, vielen Hintergrundaktivitäten der Bürger entstanden ja auch nicht aus dem Nichts! Oder durften die Unmenge an Statisten selber entscheiden, wann sie z.B. in die Kamera grienen oder den eigenen Pullermann zum Fliegenfangen rausholen?</p>
<p><a href="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein3.jpg"><img src="https://www.zukunftia.de/wp-content/uploads/2020/05/Schwergottzusein3.jpg" alt="" width="534" height="326" class="aligncenter size-full wp-image-8792" /></a></p>
<blockquote><p>„Wieso tötet ihr mich nicht, Leute?“ &#8211; „Aber Don, ihr seid doch ein GOTT! Ihr habt doch bewiesen, dass ihr unsere Speere aus unseren ängstlich zitternden Händen nehmen UND sie zerbrechen könnt!“ &#8211; Fast so schwer zu schlucken wie das Zeug am Boden: Als &#8222;Don&#8220; in Ungnade fällt, macht ihn keiner kalt. Ist es die reine Doofheit oder der vorweggenommene Sieg der Kultur über die Ungebildeten?</p></blockquote>
<p>Der Film handelt eigentlich über die Schrecken der Kulturrevolution, wenn Gelehrte einfach abgeschlachtet werden, weil die mit ihren „Glaslinsen vor dem Auge“ irgendwie unheimlich aussehen. Aber so richtig erklärt das nicht, wieso der beobachtetende Don sich eigentlich ganz wohl fühlt in dieser Welt – zumal er in der Romanvorlage der bekannten Strugatzki-Brüder wohl noch deutlich gesitteter und besorgter auftritt…</p>
<p>Logik darf man wohl nur in Ansätzen erwarten. Denn solange man aus Kaka und Matsch keine Rüstungen und Gebäude erschaffen kann, dürfte es den hier gezeigten Idioten schwer fallen, irgendwas zu formen, was nicht braun und 10 Zentimeter lang ist.</p>
<p>Am Ende des Tages will man uns vermutlich nur die Grausamkeit des Menschen widerspiegeln.</p>
<p>Immerhin DAS gelingt dem Film, den man kaum als „Science Fiction“ bezeichnen kann, mit so viel blasenanregender Ehrlich- und Deutlichkeit, dass man schon Bewunderung zeigen sollte. (<i>*eigenen Popo aus Schlafanzughose streck*</i>)</p>
<hr >
<p><b><u>Fazit:</b></u> Wirklich empfehlen kann man dieses Werk nicht. Es ist tatsächlich dafür ausgelegt, für JEDEN Betrachter unaushaltbar zu sein. Ganz egal, wie viel Gewalt, Dummheit oder überladene Bilder man sonst ertragen kann.</p>
<p>Schlecht ist er trotzdem nicht, denn er zeigt halt, dass es nicht leicht ist, ein (Cineasten-)Gott zu sein, der über den Dingen steht. Wer das durchsteht, findet den Film schon fast automatisch knorke. Eben weil man sich ebenso erhoben fühlt (z.B. über die Zeit und die eigenen Abscheu) wie der Don über die marodierenden Kaka-Kumpanen.</p>
<p>Wer sich visuell und inhaltlich einiges zutraut, kann natürlich einen Blick riskieren. Der Rest der werten Zuleserschaft sollte sich jedoch darüber freuen, das Essen vom Vortag noch eine Weile in sich spüren zu dürfen.</p>
<p><b><u>Bewertung für normalsterbliche Zuschauer:</b></u></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p><b><u>Bewertung für absolut Kunstverrückte:</b></u></p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_gut"><i class="ion-arrow-up-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
<p>(Im Durchschnitt also immer noch besser als das Zeug von Kurtzman, harrharr. *Tusch*)</p>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="https://www.facebook.com/sharer.php?u=https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
    <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 03.05.20 in <a href="https://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="https://www.zukunftia.de/tag/ein-gott-zu-sein/" rel="tag">ein Gott zu sein</a> , <a href="https://www.zukunftia.de/tag/es-ist-schwer/" rel="tag">Es ist schwer</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="https://www.zukunftia.de/5892/die-tribute-von-panem-catching-fire-ein-review-gegen-den-hass-hunger/" rel="bookmark" title="&#8222;Die Tribute von Panem &#8211; Catching Fire&#8220; &#8211; Ein Review gegen den Hass-Hunger"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2014/10/panem-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die Tribute von Panem &#8211; Catching Fire&#8220; &#8211; Ein Review gegen den Hass-Hunger</a>
		<a href="https://www.zukunftia.de/6080/deja-vu-das-review-zu-den-voyager-folgen-8-018-02/" rel="bookmark" title="&#8222;Déjà Vu&#8220; &#8211; Das Review zu den &#8222;Voyager&#8220;-Folgen 8.01/8.02"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/03/dejavu_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Déjà Vu&#8220; &#8211; Das Review zu den &#8222;Voyager&#8220;-Folgen 8.01/8.02</a>
		<a href="https://www.zukunftia.de/6137/oblivion-das-review-fuer-pluenderer/" rel="bookmark" title="&#8222;Oblivion&#8220; &#8211; Das Review für Plünderer"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/04/oblivion_klein2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Oblivion&#8220; &#8211; Das Review für Plünderer</a>
		<a href="https://www.zukunftia.de/6195/jurassic-world-das-review-das-kaum-zaehne-zeigt/" rel="bookmark" title="&#8222;Jurassic World&#8220; &#8211; Das Review, das kaum Zähne zeigt"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/06/jurassicworld-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Jurassic World&#8220; &#8211; Das Review, das kaum Zähne zeigt</a>
</div>

<hr />

  <h3 id="comments">Kommentare (5)</h3>
  <a href="#bottom">nach unten springen</a>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-30015">
				<div id="div-comment-30015" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kackowski</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comment-30015">
			3. Mai 2020 um 15:26&nbsp;Uhr				</a>
						</div>

		<p><a href="https://de.wikipedia.org/wiki/Pogrom" rel="nofollow ugc">https://de.wikipedia.org/wiki/Pogrom</a> (man beachte das fehlende &#8222;R&#8220; zwichen &#8222;P&#8220; und &#8222;ogrom&#8220;. Bitte, gerne.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-30015' data-commentid="30015" data-postid="8789" data-belowelement="div-comment-30015" data-respondelement="respond" aria-label='Antworte auf Kackowski'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-30016">
				<div id="div-comment-30016" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">frank</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comment-30016">
			3. Mai 2020 um 17:28&nbsp;Uhr				</a>
						</div>

		<p>ich habe den von dir verlinkten ausschnitt gesehen.</p>
<p>er hat mich sehr verstört&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-30016' data-commentid="30016" data-postid="8789" data-belowelement="div-comment-30016" data-respondelement="respond" aria-label='Antworte auf frank'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-30017">
				<div id="div-comment-30017" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comment-30017">
			4. Mai 2020 um 10:39&nbsp;Uhr				</a>
						</div>

		<p>Mir scheint das eher in die Richtung &#8222;Es ist schwer, ein SF-Fan zu sein&#8220; zu gehen. Insofern passend. Der SF-Fan watet heutzutage durch eine unüberschaubar große Unmenge an Unrat, bei der er am Ende anerkennend zugeben muss, dass schließlich auch eine große Menge Unrat auf hohe Produktionswerte schließen lässt.</p>
<p>Es gilt weiter das Motto: Noch nie war das Produzieren von Scheiße so teuer wie heute.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-30017' data-commentid="30017" data-postid="8789" data-belowelement="div-comment-30017" data-respondelement="respond" aria-label='Antworte auf Serienfan'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-30018">
				<div id="div-comment-30018" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comment-30018">
			4. Mai 2020 um 10:49&nbsp;Uhr				</a>
						</div>

		<p>Ich bin ja schonmal froh dass hier keine chinesische Propagandakampagne gefahren wird, oder etwa doch?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-30018' data-commentid="30018" data-postid="8789" data-belowelement="div-comment-30018" data-respondelement="respond" aria-label='Antworte auf Grinch1969'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-30019">
				<div id="div-comment-30019" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">JP1957</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#comment-30019">
			4. Mai 2020 um 12:49&nbsp;Uhr				</a>
						</div>

		<p>Da verhunzt jemand einen tollen SF Roman eines seinerzeit sowjetischen Autors &#8211; da können nur die Chinesen hinterstecken &#8230; oder die CIA &#8230; oder der Mossad!</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Meinen Namen und E-Mail in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-arrow-right-c"></i> <a href="/datenschutz/">Datenschutz</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design vom schönen Spark.</span><a id="bottom"></a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>	
		<div class="main_right artlist">		
						
			<h3><a href="https://www.zukunftia.de/8789/es-ist-schwer-ein-gott-zu-sein-2013-die-kritik-mit-kack-anteil/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/05/schwergottzusein-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Es ist schwer, ein Gott zu sein&#8220; (2013) &#8211; Die Kritik mit Kack-Anteil</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8781/arrival-die-kritik-die-kommuniziert/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/05/arrival-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Arrival&#8220; &#8211; Die Kritik, die kommuniziert</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8774/ad-astra-die-kritik-zum-kunstfilm/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/ad-astra-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Ad Astra&#8220; &#8211; Die Kritik zum Kunstfilm</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8769/der-picard-den-wir-verdienen-ein-gastartikel/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/Picardverdien-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Der Picard, den wir verdienen&#8220; &#8211; Ein Gastartikel</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8759/star-wars-the-rise-of-skywalker-die-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/04/Star-Wars9-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Wars &#8211; The Rise Of Skywalker&#8220; &#8211; Die Kritik</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8743/star-trek-picard-kritik-zu-folge-1-10-et-in-arcadia-ego-ii/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/picard_1_10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.10 – „Et in Arcadia Ego“ (II)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8724/star-trek-picard-kritik-zu-folge-1-09-et-in-arcadia-ego-i/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/picard_1_09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Picard – Kritik zu Folge 1.09 – „Et in Arcadia Ego“ (I)</a></h3>			
						
			<h3><a href="https://www.zukunftia.de/8722/zukunftia-de-news-corona-koennte-zu-einschraenkungen-fuehren/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2020/03/Doomsday-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Zukunftia.de-News: Corona könnte zu Einschränkungen führen</a></h3>			
								
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="https://www.zukunftia.de/6215/ex-machina-das-review-fuer-herrn-turing/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2015/07/exmachina_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Ex Machina&#8220; &#8211; Das Review für Herrn Turing</a></h3>
						<h3><a href="https://www.zukunftia.de/2929/star-trek-voyager-staffel-3-teil-6-wenn-blicke-loeten-koennten/"><img width="122" height="122" src="https://www.zukunftia.de/wp-content/uploads/2010/09/voy-3-16-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Voyager &#8211; Staffel 3, Teil 6: Wenn Blicke löten könnten&#8230;</a></h3>
						<h3><a href="https://www.zukunftia.de/7764/doctor-who-11-08-the-witchfinders-kritik/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2018/11/Who_11_08-klein-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who &#8211; 11.08 &#8211; &#8222;The Witchfinders&#8220; &#8211; Kritik</a></h3>
						<h3><a href="https://www.zukunftia.de/4889/doctor-who-7-11-journey-to-the-centre-of-the-tardis-review/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/04/who_7_11_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who – 7.11 – “Journey to the Centre of the TARDIS” Review</a></h3>
						<h3><a href="https://www.zukunftia.de/2034/telefonwerbung-fur-leute-die-gerne-beidhandig-auflegen/"><img width="115" height="115" src="https://www.zukunftia.de/wp-content/uploads/2007/10/klein_telefonwerbung.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Telefonwerbung für Leute, die gerne BEIDHÄNDIG auflegen&#8230;</a></h3>
						<h3><a href="https://www.zukunftia.de/5379/zukunftia-special-gestern-toll-heute-dreck-heute-spirou-comics/"><img width="130" height="130" src="https://www.zukunftia.de/wp-content/uploads/2013/11/spirou-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Zukunftia-Special: &#8222;Gestern toll, heute Dreck&#8220; (I) &#8211; Heute: &#8222;Spirou&#8220;-Comics</a></h3>
					</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_trilogie_2.jpg" title="Jenseits der Götter, Jenseits der Macht, Jenseits der Welten - Eine SciFi-Trilogie von Daniel Krinke" alt="Jenseits Zyklus" /></a>
		</div>


		<!-- Arschiv -->		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.zukunftia.de/?gdbc-client=3.1.41-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

  </body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 05.05.2020 09:22:31 -->