<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1522502440" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.32" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Annihilation&quot; / &quot;Auslöschung&quot; - Die Kritik, die glänzen kann - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Welt ist schon verrückt geworden: Da läuft dieser Film in den USA noch (erfolglos) im Kino, ist aber bei der deutschen Volksvideothek „Netflix“ bereits kostenlos zu haben. Für 40 Millionen Dollar durfte Alex Garlandt („Ex Machina“) hier nämlich noch mal zeigen, warum er größte Wissenschaftsautor unserer Zeit ist."/>
<link rel="canonical" href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Annihilation&#8220; / &#8222;Auslöschung&#8220; &#8211; Die Kritik, die glänzen kann Kommentar-Feed" href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/feed/" />
<link rel='https://api.w.org/' href='http://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zukunftia.de/?p=7368' />
<link rel="alternate" type="application/json+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7368%2Fannihilation-ausloeschung-die-kritik-die-glaenzen-kann%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7368%2Fannihilation-ausloeschung-die-kritik-die-glaenzen-kann%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>, <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7380/black-mirror-kritiken-zu-den-folgen-4-02-bis-4-06/#comments">&#8222;Black Mirror&#8220; &#8211; Kritiken zu den Folgen 4.02 bis 4.06</a></div><div class="comments_date"><b>Heute</b> 14:45</div><span>von <a href="http://www.zukunftia.de/7380/black-mirror-kritiken-zu-den-folgen-4-02-bis-4-06/comment-page-1/#comment-25150">Grimm</a></span><hr class="grey" /><div class="comments_date">am 29.03.</div><span>von <a href="http://www.zukunftia.de/7380/black-mirror-kritiken-zu-den-folgen-4-02-bis-4-06/comment-page-1/#comment-25149">BigBadBorg</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/#comments">&#8222;Dark&#8220; &#8211; Die Kritik zum deutschen Netflix-Hammer</a></div><div class="comments_date">am 22.03.</div><span>von <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/comment-page-1/#comment-25147">ted_simple</a></span><hr class="grey" /><div class="comments_date">am 21.03.</div><span>von <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/comment-page-1/#comment-25146">ted_simple</a></span><hr class="grey" /><div class="comments_date">am 21.03.</div><span>von <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/comment-page-1/#comment-25145">ted_simple</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comments">&#8222;Annihilation&#8220; / &#8222;Auslöschung&#8220; &#8211; Die Kritik, die glänzen kann</a></div><div class="comments_date">am 21.03.</div><span>von <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/comment-page-1/#comment-25144">Grinch1969</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7067/the-orville-1-05-die-kritik-mit-dem-kartoffelkopf/#comments">The Orville &#8211; 1.05 &#8211; Die Kritik mit dem Kartoffelkopf</a></div><div class="comments_date">am 20.03.</div><span>von <a href="http://www.zukunftia.de/7067/the-orville-1-05-die-kritik-mit-dem-kartoffelkopf/comment-page-1/#comment-25143">Bolleraner</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/#comments">&#8222;Dark&#8220; &#8211; Die Kritik zum deutschen Netflix-Hammer</a></div><div class="comments_date">am 20.03.</div><span>von <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/comment-page-1/#comment-25142">Sparkiller</a></span><hr class="grey" /><div class="comments_date">am 20.03.</div><span>von <a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/comment-page-1/#comment-25141">Dario Cueto</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comments">&#8222;Annihilation&#8220; / &#8222;Auslöschung&#8220; &#8211; Die Kritik, die glänzen kann</a></div><div class="comments_date">am 19.03.</div><span>von <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/comment-page-1/#comment-25140">Onkel Hotte</a></span><hr class="grey" /><div class="comments_date">am 18.03.</div><span>von <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/comment-page-1/#comment-25139">BigBadBorg</a></span><hr class="grey" /><div class="comments_date">am 18.03.</div><span>von <a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/comment-page-1/#comment-25138">Sparkiller</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-7368">&#8222;Annihilation&#8220; / &#8222;Auslöschung&#8220; &#8211; Die Kritik, die glänzen kann</h1>
<img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/Annihilation-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Die Welt ist schon verrückt geworden: Da läuft dieser Film in den USA noch (erfolglos) im Kino, ist aber bei der deutschen Volksvideothek „Netflix“ bereits kostenlos zu haben. Für 40 Millionen Dollar durfte Alex Garlandt („Ex Machina“) hier nämlich noch mal zeigen, warum er größte Wissenschaftsautor unserer Zeit ist. Nämlich, weil er weiß, dass sich Zellen &#8211; genau wie das ursprünglich erwartete Einspielergebnis &#8211; teilen können. Oder dass Mutationen gar nichts mit „Mut“ zu tun haben. Ein Genie, dieser Kerl!</p>
<p><span id="more-7368"></span></p>
<p><center><b>Achtung! Sehr viele Spoiler!</b></center></p>
<p><b><u>Inhalt:</b></u> Ein Soldatin <b>und</b> Biologin wird von ihrem seit 12 Monaten verschwundenen Mann heimgesucht, der daraufhin zusammenbricht. Nun erfährt sie, dass er sich vermutlich die ganze Zeit in einer seltsamen Region namens „Schimmer“ aufgehalten hat, die die ganze Welt zu überwuchern droht. Also geht sie einfach mal reinschauen, weil sie immer noch keinen <i>Schimmer</i> hat (Ha-ha)&#8230;</p>
<p><b><u>Besprechung:</u></b></p>
<p>Okay, die Expeditionsteams verschwinden also in der seltsamen Region. Eine Region, in die man problemlos HINEINSEHEN kann. &#8211; Na, schimmert‘s… äh… klingelt‘s schon, was gleich mein Problem werden könnte?</p>
<p>Da die Art des Verschwindens möglicherweise krass wichtig ist, wäre es doch gaaar nicht so verkehrt, ein paar Hilfskräfte <b>in Sichtweite</b> campen zu lassen? Oder man geht rein, nach ein paar Minuten/Schritten wieder heraus und lässt sich z.B. ärztlich durchchecken? Das ginge doch auch mit einem normalen Karnickelstall oder Bio-Proben, oder sehe ich das falsch? Überhaupt: Muss jede Erforschung des Phänomens denn gleich viele Wochen dauern? Das wäre in etwa so, als wenn man die Astronauten bei der ersten Mondmission mit Sauerstoff für einen Monat aus der Raumkapsel geschmissen hätte, damit sie auf <i>jeden Fall</i> außer Sichtweite verschwinden. („Und kommt bloß nicht zurück, bevor wir uns Sorgen machen konnten, hört ihr?“)</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/uGKUokHM41g?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<blockquote><p>„Ich habe drei Tage geheult und trotzdem keine Lösung gefunden. Lasst uns also in dem Phänomen weiterheulen, dann können wir wenigstens unsere neuen Schuhe einlaufen!“ &#8211; Too Latsch to be great: „Annihilation“ steckt irgendwo zwischen strunzdummem Blockbuster und experimentellem Studenten-Filmversuch fest. Jedoch auf diese <i>schlechte</i> Weise, bei der man noch die bedeutungsschwangere Blubberblase um den Regisseur wabern sieht. </p></blockquote>
<p>Ebenso sehe ich nicht die geringste Schwierigkeit darin, diverse, hochkomplexe Messgeräte durch die schimmernde Wand hindurch zu stecken. Die Funktionsweise eines Seils oder einer längeren Stange dürfte promovierten Forschern doch eventuell bekannt sein? Zudem will man uns hier ernsthaft weismachen, dass man nach DREI Jahren immer noch nicht wusste, dass sich drinnen die Kompassnadeln im Kreis drehen! Waren die sogar zu doof, mal einen ängstlich durch die Schlierenwand zu werfen? Sollte hingegen nur die <b>eine</b> überraschte Kompass-Trulla uninformiert gewesen sein, die sie da reinschickten, so macht es das auch nicht viel besser… Eine 30-Minuten-Einarbeitung wäre nach 3 Jahren „Forschung“ doch sicherlich mal angebracht gewesen?</p>
<p>Somit sind wir auch schon im bunt schillernden Kernproblem angelangt: Wieso &#8211; zum Henker! &#8211; wird so etwas im gesamten bekannten Internet als „außergewöhnlich cleverer Film“ bezeichnet? Ich dachte, die begeisterten Lobhudler von „Interstellar“ (= „Unglaublich klug, wie nichts in diesem Film nachhaltig Sinn ergibt!“) hätten sich spätestens mit den letzten Netflix-SF-Eigenproduktionen zu Tode masturbiert?</p>
<p>Die allgegenwärtige Doofheit macht die Stimmung des Films völlig kaputt: Die klügsten(?) Forscher-Imitatorinnen der Welt halten eine frei passierbare Seifenblasen-Wand also für die unmittelbare Aufforderung, wochenlang in ihr Zentrum zu latschen, um nicht ein einziges Mal zurückzukehren. &#8211; Okay, es gehen keine Funkwellen hindurch, aber was ist mit Schall, Robotern, Speichersticks, der eigene Körper oder die stinknormalen Photonen eines plump hingehaltenen Notizzettels? Oder die eigenen Füße in ihren Quadratlatschen? &#8211; Ja, gerade WEIL der einzige Rückkehrer keine Erinnerung mehr besaß, wäre doch eine regelmäßige Dokumentation (und Daten-Rücksendung) das A und O der ganzen Aktion gewesen? Wollten die Frauen etwa nur deswegen das große Rätsel knacken, um nach der Rückkehr zur Basis den olympischen Rekord im 5-fach-Schulterzucken brechen zu können?! („Allet vergessen. Aber schaut mal, was wir können!“ <i>*Zuck-Zuck*</i>)</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/03/annhilation1-1.jpg" alt="" width="622" height="413" class="aligncenter size-full wp-image-7370" /></p>
<blockquote><p>Einmal im Jahr, wenn der Krokos blüht, dürfen 5 auserwählte Mäuse mit dem maximalem Durchschnittsalter einer keimenden Kartoffel feierlich in dieses Gebiet schreiten – und NICHT nach 2 Stunden mal kurz zurückgehen, um die Daten auszuwerten. Willkommen bei den „Rumlunger Games“! &#8211; Ne, im Ernst: Wieso hier nicht überall Buggys, mobile Zelte und freundlich nickende Forscher herumstehen, ist mir ein kleines Rätsel. Nach drei Jahren erwarte ich schon so etwas wie Routine &#8211; nicht nur bedrücktes Schweigen.</p></blockquote>
<p>Und wieso zückte nicht mal <i>eine</i> der Girls bei dem ersten „mentalen Zeitverlust“ einen Notizblock, um zu schauen, ob sie in den letzten drei Tagen irgendetwas Wichtiges notiert haben? Und wenn man es vom gewollten Storyaufbau her schon nicht anders hinbekommt, so macht die Kuppel halt von <i>außen</i> undurchsichtig und sorgt dafür, dass man nicht so einfach <i>zurückgehen</i> kann.</p>
<p>Wäre es eventuell nicht auch eine Option gewesen, mit einem Fluggerät rascher in den Mittelpunkt des Phänomens zu gelangen? Oder von oben mit einem Fallschirm? War es tatsächlich die beste Lösung, Urzeiten durch die Pampa zu rennen? Gab‘s keinen einzigen Trampelpfad zu dem Leuchtturm? Oder zu dem erwähnten, evakuierten Dorf? Wie wurde es denn evakuiert? Von Fähnlein-Fieselschweif-Mitgliedern, die sich alle Einwohner auf den Rücken gebunden haben?</p>
<p>Und größere Hilfsmittel und rustikale (Waldarbeiter-)Fahrzeuge waren ebenfalls gerade aus? War die Rettung der ganzen Erde nicht wichtig genug, um alle Jubeljahre mal MEHR als 5 Rucksäcke und 5 Weiber mit Rucksack-verdächtiger Intelligenz zu organisieren? Und wie groß war eigentlich das Gebiet bei seiner Entdeckung vor drei Jahren? Vermutlich doch eher überschaubar(er), da man ja am Anfang nur von einem „eingehüllten Leuchtturm“ sprach? Ist da nicht mal ein einziger Mensch (womöglich noch in Sichtweite zur normalen Welt?) hingerannt und hat sich die runtergekommene Sternschnuppe mal genauer angesehen? Waren das etwa jene 5 Minuten Arbeit, die stets in den Bereich der unerlaubten Überstunden fielen?</p>
<p>Überhaupt scheinen die richtigen Fragen hier selbst in den erklärenden Sequenzen verpönt zu sein. Von wegen „Forscherdrang“&#8230; Dieser Film gibt <i>nur vor</i>, sich brennend für Forschung zu interessieren, ist am Ende aber nur an Handpuppen interessiert, die im Kasperletheater den Kindern beibringen, das Wort „Zell-tei-lung“ richtig zu buchstabieren.</p>
<p>So erzählt die Rückkehrerin z.B. nebenher irgendetwas von „Echos“ und „duplizierten Lebewesen“, was der Fragesteller (und der Zuschauer) unmöglich kapieren kann – nachgebohrt wird hier aber nicht. Stattdessen hält man uns mit dem Gefasel von bunten Blumen und Fischlein hin, während man die Zähne eines Krokodils als seltsam Hai-ähnlich empfindet (aber keinen der Beißerchen mitnimmt oder auch nur länger betastet)… Total cleverer Ausnahmefilm? &#8211; Klar, für deine demente Großmutter, du Opfer!</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/03/annihilation2.jpg" alt="" width="682" height="385" class="aligncenter size-full wp-image-7372" /></p>
<blockquote><p>„Guck mal, da ist was zum Erforschen, Mädels!“ &#8211; „Iiiih, neee… Das ist voll eklig und bestimmt stinkig. So was erforsche ich nicht!“ &#8211; „Jaaa. Das schreckt doch die hübschen Boys ab!“ &#8211; Mutation beginnt im Kopf: Irgendwie hat hier keiner Bock, ernsthaft am Erkenntnisgewinn zu arbeiten. Das würde auch erklären, warum wir selten sehen, welche „Geräte“ die Damen so in den Taschen haben. Ich persönlich tippe auf drei Thermoskannen mit Wimperntusche drin.</p></blockquote>
<p>Die „Wissenschaftlerinnen“ tun nichts außer Streiten, verbiestert aus der Wäsche schauen und sich nach ihren Lebenszielen befragen. Das gipfelt sogar darin, dass der erste wertvolle Hinweis (= Mann ist von schlangenähnlichen Parasiten befallen) sogar als „optische Täuschung“ von einer der bratzigen Nichtskönnerinnen abgetan wird. Jede x-beliebige Medizinstudentin im zweiten Semester wären da wohl cooler und analytischer drauf gewesen. Man diskutiert seine Funde nicht gescheit, sondern lässt lieber mal Worte wie „Mutation“, „Erinnert mich an Krebs“ und „Arten vermischen sich nicht!“ fallen, bevor man mit Leichenbitter- und Drehbuchunfall-Mine weiterstapft. Gerade die Chefin der Truppe scheint stimmungstechnisch direkt aus dem Dritten Höllenkreis entbunden worden zu sein. Meine Güte, ist die unsympathisch!</p>
<p>Und es nimmt kein Ende: Die vorgeschickten Soldaten hatten anscheinend <i>keine</i> Forscher oder brauchbaren Ärzte dabei, schienen ebenfalls nur Rucksack-Touristen gewesen zu sein und waren sich auch zu schade, auf dem zurückgelassenen SD-Chip mal klipp und klar zu erklären, was denn nun <u>genau</u> passiert ist. Stattdessen schneiden sie ihren Kameraden auf und halten ihn in die Kamera. „So, DAS soll euch erst mal weiterhelfen. Tschö, wir gehen dann mal ins Sterbi-Land.“</p>
<p>Forschung im Angesichts des Untergangs der Menschheit – Laut dieses Filmchens ein Generationenprojekt für geistig minderbemittelte Waldschrate mit Stimmband-Totalausfall. Kein Wunder, dass so drei(!) Jahre ohne ernsthafte Erkenntnisse vergangen sind. Bezeichnend hierfür ist auch die Szene, in der man die grotesk verwachsene Leiche eines Soldaten findet. Siehe Bild weiter oben. Alleine hier sind so viele optische Details vorhanden (Danke an den Kulissenkleber an dieser Stelle!), dass man Stunden darüber diskutieren könnte. Aber die Damen Forscherinnen bestätigen sich nur gegenseitig, wie creepy das sei und und man lieber auswärts nächtigen möchte. („Was ist das?“ &#8211; „Ich weiß es nicht.“ &#8211; „Heia?“ &#8211; „Okaydokey.“)</p>
<p>Möglicherweise ein besonders schwerer Fall von Job-Verfehlung? Wenn es im Nagelstudio eben nicht mehr so läuft, schult man eben zur „-Login“ um? Wobei es keinen Unterschied machte, ob man sich zu Beginn als Zoologin, Geologin oder sonst etwas vorstellte – denn niemand äußert hier einen Gedanken, den wir mit dem Schulwissen der 6. Klasse nicht auch hätten dahermurmeln können.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/03/annihilation3.jpg" alt="" width="586" height="424" class="aligncenter size-full wp-image-7373" /></p>
<blockquote><p>„Oh, es hat ungewöhnliche Zähne! Das erinnert mich daran, dass ich als kleines Mädchen auch mal Zähne bekommen habe. Und das kam so… “ &#8211; Willkommen in Alzheim: Manchmal hat man das Gefühl, dass man angestrengt jedes sinnvolle Gespräch vermeiden WILL. Oder sich missverstehen. Das würde natürlich auch erklären, warum jede der Damen ein komplettes Elektronenmikroskop in den Ohrmuscheln herumträgt.</p></blockquote>
<p>Im Ernst, wer das für einen realistischen und schlauen SF-Film hält, sollte sich dringend Gedanken machen, ob die persönliche Antwort „Transformers“ bei der Frage nach der besten Dokufilmreihe nicht noch mal einer Überarbeitung bedarf. Alternativ darf man sich aber auch gerne drüber nachgrübeln, ob der schnellste Weg zu einem Leuchtturm (= Küste!) durch den Wald führt – oder vielleicht doch eher durch das Wasser im Meer VOR dem Leuchtturm?</p>
<p>Aber hier zeigen sich eigentlich auch nur alte Probleme. Denn schon „Ex Machina“ vom selben Regisseur fand ich äußerst schwach. Die aufgeblähten Bilder, der sparsame Inhalt, das pseudophilosophische Gelaber und der fehlende Erklärwillen (WIE geht das? WARUM macht man etwas?) waren damals schon mein absolutes Augen&#038;Ohren-Kryptonit. Hört also bitte auf, diesem cineastischen Vierjährigen zu sagen, wie Weltklasse seine hingekrakelten Bilder sind! Solche Kids werden als Erwachsene sonst Poetry Slammer, die einem auf der Bühne ein (reimloses) Gedicht zur Klimaerwärmung vorwimmern. &#8211; Also <b>exakt</b> so etwas wie „Annihilation“.</p>
<p>Überhaupt wäre ein Teamseminar hier nicht übel gewesen: Die Frauen wundern sich ernsthaft darüber, dass sich ihre Zellen verändern, als hätten sie sich gegenseitig kein einziges Mal zugehört. Und sie stellen nach zwei Dritteln des Films (erneut!) erstaunt fest, dass sich ihre DNA verändert („Es ist … in mir! Meine Blutprobe war … <i>bunter</i> als sonst.“). Sie werden Zeuge, wie ihr Verstand schlechter arbeitet, sprechen aber nicht darüber. Sie sehen, wie Pflanzen die Form von Menschen annehmen und ihre hochseriöse Theorie dazu ist: „Ein Prisma bricht unsere DNA“, immer angereichert mit Null-Dialoge wie: „Das ist nicht möglich“ &#8211; „Anscheinend doch.“ &#8211; Und obwohl von Anfang an feststeht, dass dies wohl eine Selbstmordmission wird, wirken sie erstaunlich panisch und überrascht, als es etwas härter wird.</p>
<p>Was ist mit den eventuell gelandeten Aliens, einem eventuellen Plan höherer Wesen? Was ist das Ziel der Veränderungen? &#8211; All das könnte man diskutieren, doch alle Figuren verhalten sich wie Autisten mit dem Überlebensinstinkt einer Eintagsfliege nach einer 23-stündigen Sauf-Session. </p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/03/annihilation4.jpg" alt="" width="538" height="361" class="aligncenter size-full wp-image-7374" /></p>
<blockquote><p>„Oh, es ist ein … ein … HDKUBM! Ein <b>Halt-Die-Klappe-Und-Bewundere-Mich</b>! So was kenne ich nur aus der Theorie an der Wissenschaftler-Schule.“ &#8211; Heute wird die CGI eher heiter bis wolkig: Gerade am Schluss scheint eher der Zufall das Aussehen der letzten Elemente zu diktieren. Hier z.B. ist den Filmemachern ein Glas Wasser in den Render-Computer gelaufen. Ein Akt der Natur oder der Wille Gottes?</p></blockquote>
<p>Das alles gipfelt in einem Finale, in dem ein wirrer Bildersturm jeden letzten Rest von Konsistenz wegbläst: Menschen lösen sich auf, verwandeln sich in fliegende Amöben, dann in fraktale Riesenzellen, aus denen Doppelgänger schlüpfen, die dann auch nicht so recht wissen, was der Plot von ihnen verlangt. &#8211; Bei David Lynch mag das Analysieren am Schluss noch Spaß machen, doch HIER muss man den Anspruch schon mit demjenigen Wissenschaftler suchen, der eine Lupe bedienen könnte. Aber eine solch überaus schlaue Person wird man in „Annihilation“ vergeblich suchen.</p>
<p>Der Doppelgänger macht mal gar nichts, dann imitiert er nur, kloppt drauf, bleibt liegen, um DANN minutenlang gemütlich in einer Phosphor-Granate zu verbrennen und alles kaputtmachen zu wollen. &#8211; Irgendwie soll das wohl unseren Willen zur Selbstzerstörung widerspiegeln, was mir für einen zweistündigen Film aber doch etwas zu wenig ist. Dafür hätte ein Live-Stream aus der Eckkneipe eher getaugt, statt seltsame CGI-Figürchen ungelenk um Natalie Portman tapsen zu lassen. Der visuelle Rest ist dann auch eher einem Brainstorming zum Thema „Biologie“ entliehen: Wurzelformen, Gelformen, Kristallformen, Zellformen, Bakterienformen, Algenformen und Anusformen. &#8211; Jede Form darf hier mal. Wirklich alles muss rein bzw. raus.</p>
<p>Sehr passend wirkt daher auch das Ende des Films. Die Wiederkehrerin wird gefragt, ob sie das fremde Wesen, das wir minutenlang überdeutlich sahen, wohl mal beschreiben könnte:<br />
„Nein.“</p>
<p>Oder ob die Kreatur überhaupt auf Kohlenstoff basierte:<br />
„Ich weiß es nicht.“</p>
<p>Nur eins scheint sicher:<br />
Die Forschungsgelder für das nächste Jahr werden wohl noch etwas magerer ausfallen.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/03/annihilation5.jpg" alt="" width="608" height="403" class="aligncenter size-full wp-image-7375" /></p>
<blockquote><p>„Oh, das ist aber ein schön surreales Ölgemälde.“ &#8211; „Das ist kein Ölgemälde. Das sind die ersten Testschauer des Films. Ihre Beine sind beim panischen Weglaufen abgebrochen.“ &#8211; Einhornschimmer Reloaded: Obwohl der Film visuell durchaus seine Momente hat, wirkt vieles doch recht künstlich und abgeschmackt. Das Glitzern oben links stammt z.B. ursprünglich aus einem alten Geschirrspüler-Werbespot.</p></blockquote>
<hr >
<p><b><u>Fazit:</b></u> Annihilation tut so, als wäre er verdammt clever. Trotzdem scheitert er schon in den einfachsten Szenen daran, uns echte Menschen, echte Probleme, echte Biologie, echt wirkende Dialoge, das echt krasse Pärchen „Ursache &#038; Wirkung“ oder gar echte Erklärungen zu präsentieren. Aber ich gebe zu: Wer diesen mutierten Käsehaufen denn analysieren <b>möchte</b>, kann sich mit jedem Logikfehler so lange pfeiferauchend beschäftigen, bis ihm ebenfalls die Aale aus der Stirn und die Gänseblümchen aus den Armen wachsen.</p>
<p>Für mich bleibt es aber eine ärgerlich penetrante Selbstbeweihräucherung eines Regisseurs, dem man schon deshalb „Anspruch“ unterstellt, weil alles so hübsch langsam (im Kopp) abläuft.</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="2">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 17.03.18 in <a href="http://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="http://www.zukunftia.de/tag/annihilation/" rel="tag">Annihilation</a> , <a href="http://www.zukunftia.de/tag/natalie-portman/" rel="tag">Natalie Portman</a> , <a href="http://www.zukunftia.de/tag/netflix/" rel="tag">Netflix</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="http://www.zukunftia.de/6697/arq-kritik-zum-arq-argen-netflix-film/" rel="bookmark" title="Kurzkritik: &#8222;ARQ&#8220; &#8211; Der arge Netflix-Film"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/10/arq-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;ARQ&#8220; &#8211; Der arge Netflix-Film</a>
		<a href="http://www.zukunftia.de/6705/kurzkritik-rebirth-alles-nur-in-deinem-kopf/" rel="bookmark" title="Kurzkritik: &#8222;Rebirth&#8220; &#8211; Alles nur in deinem Kopf?"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/10/rebirth-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;Rebirth&#8220; &#8211; Alles nur in deinem Kopf?</a>
		<a href="http://www.zukunftia.de/7354/mute-das-review-zum-leiserstellen/" rel="bookmark" title="&#8222;Mute&#8220; &#8211; Das Review zum Leiserstellen"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/mute-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Mute&#8220; &#8211; Das Review zum Leiserstellen</a>
		<a href="http://www.zukunftia.de/3259/dune-der-wustenplanet-das-wuste-review/" rel="bookmark" title="&#8222;Dune &#8211; Der Wüstenplanet&#8220; &#8211; Das wüste Review"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2011/02/dune-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Dune &#8211; Der Wüstenplanet&#8220; &#8211; Das wüste Review</a>
</div>

<hr />

  <h3 id="comments">Kommentare (5)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-25137">
				<div id="div-comment-25137" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8020e6bbd85d0ee0259ee4e6688a523a?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8020e6bbd85d0ee0259ee4e6688a523a?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Speedomon</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comment-25137">
			18. März 2018 um 10:39&nbsp;Uhr</a>		</div>

		<p>Klingt ähnlich intelligent wie  “Life“ (die Lust zu Leben?) wo es die Zeile &#8218;Jede Zelle ist eine Muskel- oder Gehirnzelle!&#8216; nicht nur in den Film sondern sogar in den Trailer geschafft hat. Sinnesorgane und Stoffwechsel sind ja so was von überschätzt &#8230;<br />
Wenn die Ausgangssituation doof ist, kann man mit guten (klugen!) Akteuren noch einiges retten, manchmal sogar  umgekehrt. Bei diesen Pseudo-Wissenschaftsrotz bleibt aber nicht mehr viel rettbares (-wertes) übrig.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25137' onclick='return addComment.moveForm( "div-comment-25137", "25137", "respond", "7368" )' aria-label='Antworte auf Speedomon'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-sparkiller odd alt thread-odd thread-alt depth-1" id="comment-25138">
				<div id="div-comment-25138" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8582d6b2e56f4f1ba1573f262d44165a?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8582d6b2e56f4f1ba1573f262d44165a?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow' class='url'>Sparkiller</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comment-25138">
			18. März 2018 um 15:21&nbsp;Uhr</a>		</div>

		<p>Nicht ganz klar wirkte auf mich auch die AUSWAHL der Weltretter. Kaputt waren diese ja irgendwie alle. Von der Selbstmörd&#8230; nein, sorry, SelbstZERSTÖRERIN mit dem Arm voller Ritzspuren (Jahaa! Die ist emotional bestimmt voll stabil! Ab ins Team mit der!), einer kurz vorm Abnippeln bis hin zur aggro Krankenwagen-Fahrerin (!) war ja alles dabei.</p>
<p>Hatte man bereits die komplette US-Army in den Glimmer geschickt? Oder wie kommt man auf so eine Bande von Hampelmänn&#8230; äh&#8230; frauen?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25138' onclick='return addComment.moveForm( "div-comment-25138", "25138", "respond", "7368" )' aria-label='Antworte auf Sparkiller'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-25139">
				<div id="div-comment-25139" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/fe201a33bc7cde490372505416b4664b?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fe201a33bc7cde490372505416b4664b?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">BigBadBorg</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comment-25139">
			18. März 2018 um 19:34&nbsp;Uhr</a>		</div>

		<p>Kurz vorab, die Bilder waren klasse. Und die Bärenattacke war wohl das Gruseligste dass ich seit Jahren gesehen habe. Hut ab! Ansonsten kann ich nur noch positiv anmerken: Das Ende. &#8222;Keine Ahnung.&#8220; &#8222;Ich weiß es nicht.&#8220; Ohne Witz, das fand ich super! Ich hätte nicht gedacht dass ich das mal sage, aber dieses &#8222;fuck you Zuschauer&#8220; war genau das was ich hören wollte. So bleibt es mysteriös, und wissenschaftlich hätte der Drehbuchautor eh nix reißen können.</p>
<p>Aber ansonsten krankt der Film wirklich an der Logik und den Charakteren. Du hast es treffend beschrieben, für Wissenschaftler sind die wirklich zu doof, und man fragt sich die ganze Zeit warum man nicht immer einen Stoßtrupp für 10 Meter reinschickt, und dann immer ein paar Meter weiter. Oder direkt über das Meer fährt.</p>
<p>Unterm Strich bleibt die erwähnte Bärenszene in Erinnerung (dieses Schreien, oh mein Gott!!!) und die schönen surrealen Bilder. Den Rest sollte man schnell vergessen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25139' onclick='return addComment.moveForm( "div-comment-25139", "25139", "respond", "7368" )' aria-label='Antworte auf BigBadBorg'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-25140">
				<div id="div-comment-25140" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2743266c09c3921086e2276e6f4be260?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2743266c09c3921086e2276e6f4be260?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Onkel Hotte</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comment-25140">
			19. März 2018 um 11:37&nbsp;Uhr</a>		</div>

		<p>Ist kenne die Serie nicht aber es liest sich wie die Universitätsabgänger in 10 Jahren drauf sein werden: Nur mit Gender-Gleicheitsmaximen vollgestopft, irgendeine Geisteswissenschaft studiert, dann arbeitslos aber durch Vitamin B irgendwo eine Stelle bekommen. Diese Versager sind die besten Experten, die die Gesellschaft noch hat und die werden dann nun für die Erforschung des Schimmers verwendet. Ob das was mit &#8222;Wegloben&#8220; oder eher Entsorgen zu tun hat ?<br />
Jedenfalls würde meine Wenigkeit schonmal gar nicht ohne passenden Anzug in so eine Glimmerwelt treten.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25140' onclick='return addComment.moveForm( "div-comment-25140", "25140", "respond", "7368" )' aria-label='Antworte auf Onkel Hotte'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-25144">
				<div id="div-comment-25144" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e8f8e2d43f32060989308e8309a6ff81?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e8f8e2d43f32060989308e8309a6ff81?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Grinch1969</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#comment-25144">
			21. März 2018 um 07:38&nbsp;Uhr</a>		</div>

		<p>Wer das Ganze noch ein wenig schlimmer antun möchte liest dazu einfach die &#8222;Southern Reach&#8220; Trilogie von Jeff VanderMeer. Das erste Buch kann man noch interessant aber wirr nennen, das zweite nur mittelmäßig und wirrer und den Abschluß todlangweilig und vollkommen sinnentleert.</p>
<p>Viel Spaß</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25144' onclick='return addComment.moveForm( "div-comment-25144", "25144", "respond", "7368" )' aria-label='Antworte auf Grinch1969'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>
	
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/7388/spiderman-homecoming-die-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/spiderman_homecoming-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Spiderman &#8211; Homecoming&#8220; &#8211; Die Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7380/black-mirror-kritiken-zu-den-folgen-4-02-bis-4-06/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/black_mirror_4-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Black Mirror&#8220; &#8211; Kritiken zu den Folgen 4.02 bis 4.06</a></h3>
						<h3><a href="http://www.zukunftia.de/7368/annihilation-ausloeschung-die-kritik-die-glaenzen-kann/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/Annihilation-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Annihilation&#8220; / &#8222;Auslöschung&#8220; &#8211; Die Kritik, die glänzen kann</a></h3>
						<h3><a href="http://www.zukunftia.de/7362/dark-die-kritik-zum-deutschen-netflix-hammer/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/dark-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Dark&#8220; &#8211; Die Kritik zum deutschen Netflix-Hammer</a></h3>
						<h3><a href="http://www.zukunftia.de/7354/mute-das-review-zum-leiserstellen/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/03/mute-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Mute&#8220; &#8211; Das Review zum Leiserstellen</a></h3>
						<h3><a href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/valerian_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Valerian &#8211; Die Stadt der tausend Planeten&#8220; &#8211; Das Review</a></h3>
						<h3><a href="http://www.zukunftia.de/7339/skull-island-ein-review-fuer-den-schaedel/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/skull_island_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Skull Island&#8220; &#8211; Ein Review für den Schädel</a></h3>
						<h3><a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/discovery_1_fazit2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; Staffel 1 in der Rückschau</a></h3>
					
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/260/tv-tot-all-die-top-6/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />TV tot All &#8211; Die Top 6</a></h3>
						<h3><a href="http://www.zukunftia.de/2691/doctor-who-5-09-the-cold-heart/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/05/who5-9-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who &#8211; 5.09 &#8211; &#8222;The Cold Heart&#8220;</a></h3>
						<h3><a href="http://www.zukunftia.de/249/star-trek-enterprise-kriegslist-stratagem-review/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 3.14 &#8211; &#8222;Kriegslist&#8220; (&#8222;Stratagem&#8220;) Review</a></h3>
						<h3><a href="http://www.zukunftia.de/3120/die-top-10-der-nervigsten-sf-aergernisse/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/12/stars-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Die TOP-10 der nervigsten SF-Ärgernisse</a></h3>
						<h3><a href="http://www.zukunftia.de/2847/leserbriefe-18-versuchst-du-deinen-hass-zu-verbreiten-neue-leserbriefe/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/07/leserbriefe-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Leserbriefe 18 &#8211; &#8222;Versuchst du deinen Hass zu verbreiten&#8220;</a></h3>
						<h3><a href="http://www.zukunftia.de/2511/stargate-universe-1-11-weltraum-space/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/04/stargate11-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Stargate Universe &#8211; 1.11 &#8211; &#8222;Weltraum&#8220; (&#8222;Space&#8220;) Review</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.zukunftia.de/?gdbc-client=3.1.17-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

  </body>
</html>