<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1519652758" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.32" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Valerian - Die Stadt der tausend Planeten&quot; - Das Review - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abgesehen davon, dass dieses Werk eher in die Kategorie von „Rotze – der Film“ gehört, haben die Macher bei der Vermarktung dieses französischen Werks irgendwas falsch gemacht. So hörte man im Vorfeld nur jahrelang „Wird teuer und ist irgendwann fertig“, bevor dieser Satz dann nahtlos in „War teuer und bis letzte"/>
<link rel="canonical" href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.zukunftia.de\/","name":"Zukunftia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.zukunftia.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Valerian &#8211; Die Stadt der tausend Planeten&#8220; &#8211; Das Review Kommentar-Feed" href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/feed/" />
<link rel='https://api.w.org/' href='http://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zukunftia.de/?p=7344' />
<link rel="alternate" type="application/json+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7344%2Fvalerian-die-stadt-der-tausend-planeten-das-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7344%2Fvalerian-die-stadt-der-tausend-planeten-das-review%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>, <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/#comments">&#8222;Valerian &#8211; Die Stadt der tausend Planeten&#8220; &#8211; Das Review</a></div><div class="comments_date"><b>Heute</b> 14:34</div><span>von <a href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/comment-page-1/#comment-25099">Tabularius</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/#comments">&#8222;Star Trek Discovery&#8220; &#8211; Staffel 1 in der Rückschau</a></div><div class="comments_date"><b>Heute</b> 14:26</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25098">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 13:51</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25097">Nitpicker</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 08:51</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25096">Klapowski</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 08:25</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25095">Serienfan</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 08:17</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25094">Serienfan</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 01:38</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25093">ted_simple</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 00:48</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25092">ted_simple</a></span><hr class="grey" /><div class="comments_date">Gestern 10:59</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25091">Nitpicker</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7339/skull-island-ein-review-fuer-den-schaedel/#comments">&#8222;Skull Island&#8220; &#8211; Ein Review für den Schädel</a></div><div class="comments_date">Gestern 10:52</div><span>von <a href="http://www.zukunftia.de/7339/skull-island-ein-review-fuer-den-schaedel/comment-page-1/#comment-25090">Bolleraner</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/#comments">&#8222;Star Trek Discovery&#8220; &#8211; Staffel 1 in der Rückschau</a></div><div class="comments_date">Gestern 00:43</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25089">DerBeimNamenNennt</a></span><hr class="grey" /><div class="comments_date">am 24.02.</div><span>von <a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/comment-page-1/#comment-25088">Nitpicker</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-7344">&#8222;Valerian &#8211; Die Stadt der tausend Planeten&#8220; &#8211; Das Review</h1>
<img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/valerian_klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Abgesehen davon, dass dieses Werk eher in die Kategorie von „Rotze – der Film“ gehört, haben die Macher bei der Vermarktung dieses französischen Werks irgendwas falsch gemacht. So hörte man im Vorfeld nur jahrelang „Wird teuer und ist irgendwann fertig“, bevor dieser Satz dann nahtlos in „War teuer und bis letzte Woche im Kino“ überging. Aber nachdem man bereits 180 Millionen Dollar in dieses Projekt gepumpt hatte, waren die üblichen WEITEREN 180 Millionen für das Marketing vermutlich zu sehr geeignet, die zuständige Kreditabteilung in den kollektiven Burnout zu treiben.  </p>
<p><span id="more-7344"></span></p>
<p>	
	<div class="film_infos">
		<span>INFORMATIONEN:</span><br /><br />
		<strong>Regie:</strong> Luc Besson<br />
		<strong>Jahr:</strong> 2017<br />
		<strong>Budget:</strong> 180 Mio Dollar<br /><br />
		<img src="/wp-content/uploads/2018/02/poster_valerian.jpg" alt="Poster" />
	</div>
	<div class="film_spruch">Wie? Avatar 5 ist schon fertig?</div>		
	<br />
Leider werde ich kaum auf die Story eingehen können, da der Film vor allem an seinen Darstellern krankt – und zum Teil auch an den mehr als sterbenskranken Effekten. Im Ernst, da hilft auch kein Antibiotikum mehr!</p>
<p>Beide Protagonisten sind so unglaublich unsympathisch, dass ich mich fragen muss, ob man die Casting-Couch einfach drei Wochen in einer Nobeldisco auf Ibiza hat stehen lassen – und dann die verbleibenden Alkohol-Leichen abkratzte. Ja, die Wahl der Hauptdarsteller ist tatsächlich so grauenerregend, dass man sich zwischenzeitlich in einem Teenie-Horrorfilm wähnt. Sogar Dieter Hallervorden und Diane Krüger wären hier die bessere (weil interessantere) Wahl gewesen. Ja, sogar IHR wärt die bessere Wahl gewesen, selbst wenn es nur einen gewissen, sympathischen Trash-Faktor bedeutet hätte. (BergH: „Hey, Lasst – uns – mal – was – ent-deck-en – ge-hen. Die – Mädels – hier – sehen – scharf – aus – und – haben – schö-ne – Popos.“)</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/02/Valerian_1.jpg" alt="" width="731" height="412" class="aligncenter size-full wp-image-7346" /></p>
<blockquote><p>„Laureline, haben wir die richtige Verhaltensweise auf der Eliteakademie für elitäre Elite-Sachen nicht damals gelernt?“ &#8211; „Du meinst die High School, in der wir bis vorgestern waren? Und die Poppers, die du mir seit 10 Jahren in meine Schulmilch zu mischen versuchst? Ja, damals habe ich VORSICHT gelernt.“ &#8211; Schön unschön: Natürlich schaut sich jeder gerne hübsche Menschen an. Dennoch hätte jeder von <a href=https://www.google.de/search?q=franzose&#038;client=firefox-b&#038;dcr=0&#038;source=lnms&#038;tbm=isch&#038;sa=X&#038;ved=0ahUKEwjzucac_cLZAhVJb1AKHeY4CecQ_AUICigB&#038;biw=1760&#038;bih=886>denen</a> es besser gekonnt.</p></blockquote>
<p>Major Valerian schaut die ganze Zeit mit arroganter Triefäugigkeit in die Kamera, dass man permanent nach einem Franzmann-Exorzisten rufen möchte. Gegen diese überbewertete Hohlbirne wirkt selbst Kirk in „Star Trek 11“ wie ein schüchterner Milchbubi mit Laktose-Intoleranz. Der gute Major bekommt tatsächlich nichts auf die Reihe, hält sich aber für das Prunkstück unter Gottes gehirnamputierten Schöpfungen. Daher flirtet er permanent mit seiner nicht weniger hochnäsigen Kollegin, die das einerseits total geil findet, andererseits aber auch ihre kleinen Psychospielchen ausleben möchte („Lösche alle deine bisherigen Eroberungen im Computer, dann … sehen wir weiter.“). Das wirkt tatsächlich ein bisschen wie „Shades of Grey“ in der „Star Wars – Episode 1“-Edition.</p>
<p>Diese beiden „Prunkstücke“ der Föderation der flachpfeifenden Flitzpiepen sind sich nicht zu schade, permanent doofe Sprüche abzusondern, in luftigster Kleidung die Elitekämpfer zu spielen und uns zu vergewissern, dass ihre Chat-Namen tatsächlich nur „Cooly MacCoolenstein“ lauten können.</p>
<p>Aber um das wirklich zu verdeutichen, müssen wir hier schon einen kleinen Trailer zeigen.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/K8kFeUp3TG4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<blockquote><p>Gut gefallen hat mir der Beginn des Films, als die Entstehung der Raumstation (bzw. „Stadt der tausend Planeten“ ohne Dialog gezeigt wurde. Das hatte diesen „Jedes Wesen im Universum hat die gleichen Rechte“-Unterton, den wir so gerne sehen &#8211; bevor wir auch sehr gerne sehen, wie alles hemmungslos kaputt geballert wird. Und die Musik: Exzellent! Mein Tipp: Die ersten 5 Minuten ansehen, sobald der Film kostenlos rauskommt und danach 2 Stunden auf Zukunftia.de lesen. Für den ähnlichen Creep-Effekt.</p></blockquote>
<p>Die Story ist – selbst für Fantasy-Film-Verhältnisse – leider im Kellergeschoss vom unteren Mittelmaß anzusiedeln. Schnell hörte ich schon gar nicht mehr zu, als mir erklärt wurde (wurde es denn?), wieso die untergegangenen „Avatar“-Look-Alike-Aliens ständig an ihren Perlen reiben, warum ihre kleinen Haustierchen diese Perlen hundertfach auskacken(!) können und wieso eben jene Weißkuller ihren ganzen verlorenen Planeten wiederherstellen können (war übrigens ein Spoiler). Denn auch, wenn es um Tod, Verrat und Vernichtung geht, so fühlt sich das alles nicht epischer an als eine TV-Folge eines J.J.Abrams-“Star Trek“-Films.</p>
<p>Visuell liegt das Abenteuer völlig auf der Höhe der Zeit &#8211; was so viel bedeutet, wie: Zu viel CGI, zu künstlich, zu überbordend, zu unnötig. So hätte man die schlaksigen Hauptaliens durchaus auch mit menschlichen Darstellern verkörpern können, vielleicht sogar dank einer brandneuen technologischen Entwicklung im Film-Business, die sich Silk… Slil… „Silikonmaske“ (oder so) nennt.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/02/Valerian_2.jpg" alt="" width="525" height="611" class="aligncenter size-full wp-image-7347" /></p>
<blockquote><p>„Bruder, mir brennt noch der letzte Airbrush-Spritzer im Auge!“ &#8211; „Mir doch auch. Lasst uns zur Göttin der Buntstifte beten, dass das schnell vergeht.“ &#8211; Gerendert wie gemalt: Wenn Figuren aussehen, als hätten die eigenen Fangirls sie gezeichnet, ist eventuell beim Art Design was schiefgelaufen. Dennoch konnte man diese ungewöhnliche Spezies optisch nicht anders darstellen. Der Flohmarkt mit dem humpelnden Halsketten-Dude hatte nämlich schon zu.</p></blockquote>
<p>Wobei ich zugestehen muss, dass mir die Anfangsidee mit dem Wochenmarkt in einer parallelen Dimension durchaus gefiel. Wie man die Besucher und deren Einkaufstaschen wieder in unsere Dimension bekommt und diese Leute für einen <i>außenstehenden</i> Beobachter einfach nur in einer leeren Wüste herumstapfen &#8211; das hatte schon was. Die gewollt trashigen Technikvehikel und das schräge Auftreten der Touristen, das besaß durchaus Anleihen von „Das fünfte Element“ und wirkte unverwechselbar französisch. Ungefähr wie „Die Stadt der verlorenen Kinder“ und teilweise auch „Alien 4“. Schade nur, dass das keinen Film rettet, der das (und uns) über 2 Stunden und 17 Minuten durchzuziehen versucht.</p>
<p>Dazu kommen &#8222;Kleinigkeiten&#8220; wie die &#8211; für mich &#8211; miese Synchronstimme von Valerian. Als wenn ein 18-Jähriger mit Zahnstocher im Mund seinen herzliebsten Actionheld zu imitieren versucht. Nicht zu vergessen, dass ich nach einer kurzen Recherche lieber einen <a href=https://cdn.vox-cdn.com/thumbor/6_ukCg_kez2N3krtmY-D_V42Q4o=/800x0/filters:no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/8964797/Screen_Shot_2017_07_31_at_1.58.19_PM.png>altmodischen Comicband hiervon </a>in der Hand hätte, als in diesen Werbefilm für Hyperaktivität noch ein weiteres Mal reinzusehen.</p>
<hr >
<p><b><u>Fazit:</b></u> Visuell ist der Film immerhin „interessant“. So wie Vulkanausbrüche für Geologen interessant sind, oder auch Verkehrsunfälle für Airbag-Liebhaber. Leider verliert sich dieses Werk so in seinen optischen Ansprüchen (&#8222;Wir sind fast wie Hollywood, nur in knorke!&#8220;), dass er nach ein paar Minuten mal gerade vergisst, eine  gut getaktete Story zu erzählen. Und das sage ICH, dessen nächstes Buch vermutlich „Jagd auf die magischen Popel der Zwerge im Teutoburger Wald“ heißen wird.</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_schlecht"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="3">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
    <a title="via WhatsApp" href="whatsapp://send?text=Von Zukunftia.de : http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/" class="button whatsapp"><i class="ion-social-whatsapp"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 26.02.18 in <a href="http://www.zukunftia.de/kategorie/filmkritik/" rel="category tag">Filmkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="http://www.zukunftia.de/tag/valerian/" rel="tag">Valerian</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="http://www.zukunftia.de/2120/surrogates-review-von-klapowski-dem-sein-blechhaufen/" rel="bookmark" title="&#8222;Surrogates&#8220; &#8211; Review von Klapowski, dem sein Blechhaufen"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2009/11/surrogates-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Surrogates&#8220; &#8211; Review von Klapowski, dem sein Blechhaufen</a>
		<a href="http://www.zukunftia.de/5892/die-tribute-von-panem-catching-fire-ein-review-gegen-den-hass-hunger/" rel="bookmark" title="&#8222;Die Tribute von Panem &#8211; Catching Fire&#8220; &#8211; Ein Review gegen den Hass-Hunger"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2014/10/panem-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Die Tribute von Panem &#8211; Catching Fire&#8220; &#8211; Ein Review gegen den Hass-Hunger</a>
		<a href="http://www.zukunftia.de/6080/deja-vu-das-review-zu-den-voyager-folgen-8-018-02/" rel="bookmark" title="&#8222;Déjà Vu&#8220; &#8211; Das Review zu den &#8222;Voyager&#8220;-Folgen 8.01/8.02"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2015/03/dejavu_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Déjà Vu&#8220; &#8211; Das Review zu den &#8222;Voyager&#8220;-Folgen 8.01/8.02</a>
		<a href="http://www.zukunftia.de/6529/kurzkritik-zootopia/" rel="bookmark" title="Kurzkritik: Zootopia (Zoomania)"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/06/zoomania_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: Zootopia (Zoomania)</a>
</div>

<hr />

  <h3 id="comments">Kommentare (1)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-25099">
				<div id="div-comment-25099" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3033b068ae31fc378a21aafdc08c80a?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c3033b068ae31fc378a21aafdc08c80a?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Tabularius</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/#comment-25099">
			26. Februar 2018 um 14:34 Uhr</a>		</div>

		<p>Abgesehen davon, das der Film wirklich der letzte Mist ist, finde ich die &#8222;Bedeutung&#8220; interesant.</p>
<p>Ein Paar total huebsche und friedliche Hippies, werden durch einen Krieg zwischen irgendwelchen Supermaechten aus ihrer Heimat vertrieben, schlagen sich dann zu dieser Weltraumstadt (aka Europa) durch. Dort koennen sie aber weder akzeptiert, noch integriert werden (auch wenn man dort schon ueber-divers ist). Statt dessen muessen sie wieder abhauen.</p>
<p>Was soll man davon halten ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-25099' onclick='return addComment.moveForm( "div-comment-25099", "25099", "respond", "7344" )' aria-label='Antworte auf Tabularius'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7344/valerian-die-stadt-der-tausend-planeten-das-review/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>
	
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/7344/valerian-die-stadt-der-tausend-planeten-das-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/valerian_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Valerian &#8211; Die Stadt der tausend Planeten&#8220; &#8211; Das Review</a></h3>
						<h3><a href="http://www.zukunftia.de/7339/skull-island-ein-review-fuer-den-schaedel/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/skull_island_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Skull Island&#8220; &#8211; Ein Review für den Schädel</a></h3>
						<h3><a href="http://www.zukunftia.de/7321/star-trek-discovery-staffel-1-in-der-rueckschau/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/discovery_1_fazit2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; Staffel 1 in der Rückschau</a></h3>
						<h3><a href="http://www.zukunftia.de/7307/star-trek-discovery-1-15-nimm-meine-hand-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/discovery1_15-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.15 &#8211; &#8222;Nimm meine Hand&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7299/spacex-falcon-heavy-live-stream-countdown/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />SpaceX Falcon Heavy Live-Stream &#038; Countdown</a></h3>
						<h3><a href="http://www.zukunftia.de/7290/star-trek-discovery-1-14-flucht-nach-vorn-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/discovery_1_14-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.14 &#8211; &#8222;Flucht nach vorn&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7283/das-philadelphia-experiment-1984-eine-einst-verschollene-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/02/philadelphia-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Das Philadelphia-Experiment&#8220; (1984) &#8211; Eine einst verschollene Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7254/star-trek-discovery-1-13-auftakt-zur-vergangenheit-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/01/discovery_1_13-klein-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.13 &#8211; &#8222;Auftakt zur Vergangenheit&#8220; &#8211; Kritik</a></h3>
					
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/274/tuerkisch-star-trek-yolunda/"><img width="111" height="100" src="http://www.zukunftia.de/wp-content/uploads/2004/06/turk-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Turist Ömer Uzay Yolunda &#8211; Star Trek auf Türkisch</a></h3>
						<h3><a href="http://www.zukunftia.de/3402/crysis-2-das-gamereview-mit-dem-knall/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2011/05/crysis2-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Crysis 2&#8220; &#8211; Das Gamereview mit dem Knall</a></h3>
						<h3><a href="http://www.zukunftia.de/472/gast-vs-glatt-st-nebencharaktere-im-test/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Gast vs. Glatt: ST-Nebencharaktere im Test</a></h3>
						<h3><a href="http://www.zukunftia.de/5472/kindergeburtstag-meets-lachgas-klapo-fordert-tv-shows-raus/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2014/01/tvshows-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Kindergeburtstag meets Lachgas?&#8220; &#8211; Klapo fordert: TV-Shows raus!</a></h3>
						<h3><a href="http://www.zukunftia.de/293/new-voyages-in-harms-way-review/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />New Voyages #01 &#8211; In Harm&#8217;s Way &#8211; Review</a></h3>
						<h3><a href="http://www.zukunftia.de/505/eilmeldung-klapowski-entmundigt-newton-con-fallt-aus/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2007/04/con-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Eilmeldung: Klapowski entmündigt! Newton-Con fällt aus!</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.zukunftia.de/?gdbc-client=3.1.16-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 107 DB-Anfragen, 0,25 Sekunden, 20,52 MB
Mit Plugin: 17 DB-Anfragen, 0,21 Sekunden, 19,75 MB
Generiert: 4 Stunden zuvor
-->