<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1514994250" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.32" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>The Orville - 1.12 - &quot;Mad Idolatry&quot; - Die Kritik - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ich dachte, bei Verabschiedungen gibt man sich die Hand? Von einem feierlichen Tritt in den Allerwertesten hat nie einer gesprochen? Die vorerst letzte Orv"/>
<link rel="canonical" href="http://www.zukunftia.de/7206/the-orville-1-12-mad-idolatry-die-kritik/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.zukunftia.de\/","name":"Zukunftia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.zukunftia.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; The Orville &#8211; 1.12 &#8211; &#8222;Mad Idolatry&#8220; &#8211; Die Kritik Kommentar-Feed" href="http://www.zukunftia.de/7206/the-orville-1-12-mad-idolatry-die-kritik/feed/" />
<link rel='https://api.w.org/' href='http://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zukunftia.de/?p=7206' />
<link rel="alternate" type="application/json+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7206%2Fthe-orville-1-12-mad-idolatry-die-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7206%2Fthe-orville-1-12-mad-idolatry-die-kritik%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
    <a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>, <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/#comments">&#8222;Black Mirror&#8220; &#8211; 4.01 &#8211; USS Calister &#8211; Review</a></div><div class="comments_date">Gestern 12:51</div><span>von <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/comment-page-1/#comment-24674">Serienfan</a></span><hr class="grey" /><div class="comments_date">Gestern 05:34</div><span>von <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/comment-page-1/#comment-24673">doggola</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/#comments">The Orville &#8211; 1.11 &#8211; &#8222;New Dimensions&#8220; &#8211; Die Kritik ohne Plattheiten?</a></div><div class="comments_date">am 01.01.</div><span>von <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/comment-page-1/#comment-24672">phip</a></span><hr class="grey" /><div class="comments_date">am 01.01.</div><span>von <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/comment-page-1/#comment-24671">phip</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7188/jenseits-der-welten-band-3-des-jenseits-zyklus/#comments">&#8222;Jenseits der Welten&#8220; &#8211; Band 3 des Jenseits-Zyklus</a></div><div class="comments_date">am 01.01.</div><span>von <a href="http://www.zukunftia.de/7188/jenseits-der-welten-band-3-des-jenseits-zyklus/comment-page-1/#comment-24670">Ghostwriter</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/#comments">&#8222;Black Mirror&#8220; &#8211; 4.01 &#8211; USS Calister &#8211; Review</a></div><div class="comments_date">am 31.12.17</div><span>von <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/comment-page-1/#comment-24669">Serienfan</a></span><hr class="grey" /><div class="comments_date">am 31.12.17</div><span>von <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/comment-page-1/#comment-24668">Klapowski</a></span><hr class="grey" /><div class="comments_date">am 31.12.17</div><span>von <a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/comment-page-1/#comment-24667">Serienfan</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/#comments">The Orville &#8211; 1.11 &#8211; &#8222;New Dimensions&#8220; &#8211; Die Kritik ohne Plattheiten?</a></div><div class="comments_date">am 29.12.17</div><span>von <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/comment-page-1/#comment-24666">Parteihase</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7188/jenseits-der-welten-band-3-des-jenseits-zyklus/#comments">&#8222;Jenseits der Welten&#8220; &#8211; Band 3 des Jenseits-Zyklus</a></div><div class="comments_date">am 29.12.17</div><span>von <a href="http://www.zukunftia.de/7188/jenseits-der-welten-band-3-des-jenseits-zyklus/comment-page-1/#comment-24665">Parteihase</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/#comments">The Orville &#8211; 1.11 &#8211; &#8222;New Dimensions&#8220; &#8211; Die Kritik ohne Plattheiten?</a></div><div class="comments_date">am 29.12.17</div><span>von <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/comment-page-1/#comment-24664">Parteihase</a></span><hr class="grey" /><div class="comments_date">am 29.12.17</div><span>von <a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/comment-page-1/#comment-24663">Sparkiller</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-7206">The Orville &#8211; 1.12 &#8211; &#8222;Mad Idolatry&#8220; &#8211; Die Kritik</h1>
<img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2018/01/orville_1_12-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Ich dachte, bei Verabschiedungen gibt man sich die Hand? Von einem feierlichen Tritt in den Allerwertesten hat nie einer gesprochen? Die vorerst letzte Orville-Episode tut aber genau das: Mit Anlauf und Popo-Pain präsentiert sie uns eine recht abgeschmackte Standard-Story, die eine perfekte Mischung aus Voyager, Episode 6.12 („Es geschah in einem Augenblick“) und TNG, 3.04 („Der Gott der Mintakaner“) darstellt. Nur, dass beide Aspekte (= Planet entwickelt sich rasant / Picard wird für eine Gottheit gehalten) hier zu einem recht fitzeligen Rest in der Wiederholungspfanne zusammenschnurren.</p>
<p><span id="more-7206"></span></p>
<p>Und damit wir <b>noch weniger</b> Zeit für die eigentlich interessanten Grundideen haben &#8211; zumindest für einen Zeitreisenden aus dem Jahr 1990 -, gibt es dann auch noch eine etwas lahme Fast-Wiedervereinigung von Captain und seinem ersten Offizier. Eine ro(h)mantische Dauerstory, die mir schon in den ersten 5 Minuten der Pilotfolge eeetwas gestreckt vorkam.</p>
<p>Doch schon die SF-Prämisse ist hier eher lahm und hätte mit ein paar Szenen mehr weitaus besser funktioniert. So genügt ein mehrsekündiger Auftritt der Frau in Blau vor einem Steinzeitverein, um eine komplexe Religion zu begründen. Wenn das Jesus gewusst hätte, er hätte sich auf eine kurze Mail an Pontius Pilatus beschränkt („Deine Gleichmütigkeit stinkt. Tschüss!“) und das mit dem leidigen Kreuz einfach ausfallen lassen. Da fiel Seth MacFarlane leider nichts Besseres ein, welche Art der „Einmischung“ noch glaubwürdig und trotzdem sympathisch sein könnte. Doch bereits das Heilen <b>größerer</b> Verletzungen, weil das Shuttle z.B. zufällig eine Gruppe Druiden geplättet hat, hätte besser funktioniert als „Aua-weg-an-Kinderstirn“. Siehe „Der Gott der Mintakaner“, wo ein Einheimischer nach einem Fallsucht-Anfall an der Felswand wieder gesund gepflegt wurde.</p>
<p>Dazu kommt, das selbst Kleinigkeiten eher einfallslos umgesetzt wurden: Der Führer der fremden Religion sieht 1-zu-1 wie ein hoher katholischer Geistlicher aus (was aus Haha-Gründen natürlich gewollt war) und darüber hinaus kann man einfach zu dem durchmarschieren, wenn einen Kameramann und Cutter mit ihrer plötzlichen Krankmeldung darin unterstützen. Okay, das Gespräch mit dem Manne war dann ganz nett („Oh, ich kann auch Knöpfchen drücken! Ein … äh … <i>kein</i> Wunder!“), riss die Episode aber nicht aus dem wilden Zeitstrudel namens „Fühlt sich alles gleichzeitig zu lang UND zu kurz an!“</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/01/orville_1_12c.jpg" alt="" width="623" height="322" class="aligncenter size-full wp-image-7211" /></p>
<blockquote><p>„Die Erste Direktive ist äußerst wichtig und muss unter allen Umständen … WAH, ein Kratzer!! Muss … Mutterinstinkt … nachgeben!“ – Blut statt Böller: Die erste UPO-Sichtung (= unbekanntes pflegendes Objekt) in der Jungsteinzeit hatte große Auswirkungen auf die Zukunft. Der Typ nebenan, der dreißig Jahre lang behauptete, von Erdgeistern mit riesigen Köpfen entführt worden zu sein, beißt sich heute noch in den Hintern.</p></blockquote>
<p>Zu guter Letzt bereitete mir die Lösung, Isaac einfach für 700 Jahre auf dem Planeten zu lassen, zusätzliches Bauchi-Knurr: Will man uns danach noch ernsthaft erzählen, dass der „Mann“ immer noch nicht genug über Humanoide gelernt hat? Und 700 Jahre erschienen mir dann doch etwas lang, wenn man die Gefahr von Kriegen, Widersachern, Neidhammeln und Attentätern mal nicht sträflich unterschätzen will. Aber gut, das schmalztriefende Ende („Wir sind weiß gekleidet, daher edlere Wesen geworden, huuui!“) hat den Captain ja darin bestätigt, dass die billige Lösung, die <i>wirklich</i> interessanten Gespräche und Begegnungen für den Zuschauer unsichtbar verlaufen zu lassen, genau die richtige war.</p>
<p>Ansonsten war da noch:</p>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Spieltrieb im Schichtbetrieb </strong>– Wie der Captain verzweifelt durch die Gänge schleicht, um mit seiner Crew mal ein Bier zu trinken (oder braune Kaka), das war dann mal was Neues. Bei TNG, DS9 und Voy hatten die Chefs ja meist nur wenige Einzelgänger-Hobbys (= Hundebilder betrachten, Baseballkarten betrachten, Teetassen betrachten) oder wurden nach einer schüchternen Nachfrage gleich willkommen geheißen („Pokern mit uns? Aber klaaaarrr! *Stöhn*“). Super war auch das Messerball-Spiel mit Bortus!</div>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>Mir doch egal, euch auch?</strong> – Wie oben schon erwähnt, interessiert mich die Romanze vom Captain und Exfrau in etwa so sehr wie die Frage, was eigentlich Obi Wans Vater früher so getrieben hat.  Hier kommen Sitcom-Elemente zum Vorschein, die in einer etwas gediegeneren SF-Welt noch okay wären, in der etwas derberen Orville-Variante aber schnell auf den Geist gehen. Aber immerhin ist so ein kitschiges Abendessen mit eventuell verschärftem „Flötenspiel“ (siehe Picard in „Der Feuersturm“) schon erträglicher als das nervige Hickhack der ersten Episoden.</div>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>Glaubwürdig? Des Glaubens unwürdig?</strong> – Eigentlich ist die ganze Story ja schon arg konstruiert: Der Planet eiert gerade in den paar spannenden Tagen vor der Orville herum, in denen er von der Steinzeit in die crazy Zukunft evolviert. Und die nächsten 2-3 Entwicklungsschritte, die ja aus Technikaustauschgründen besonders wichtig wären, nimmt man dann nicht mehr mit? Das ist alles kein Logikfehler, hinterlässt aber einen faden Beigeschmack. Oder was sagst du, Zeitreisender aus der Zukunft, der gerade zufällig in meinem Zimmer erschienen ist?</div>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2018/01/orville_1_12a.jpg" alt="" width="651" height="328" class="aligncenter size-full wp-image-7209" /></p>
<blockquote><p>„Beim heiligen Sankt Kropulus, die Heilsbringerin ist mir erschienen! Was soll ich tun? Wie sollen wir den Glauben ausleben?“ – „Ach, kümmert euch einfach um eure Kinder, liebt sie innig und behaltet ihr körperliches Wohlergehen im Auge.“ – „Psss… Kelly…? Kannst du bitte das K-Wort außen vor lassen? Nur zur Sicherheit?“ – Missverstanden: Eine Religion auf zwei prophetischen Wörtern aufzubauen („Tach“ und „Tschö“) ist für alle Seiten risikoreich. Vor allem für die, die diese heiligen Worte als dicke, teure Bibeln verkaufen wollen. </p></blockquote>
<hr >
<p><b><u>Fazit:</u></b> Keine Komplettkatastrophe, aber als vorläufiger Abschied in etwa so episch und lustbereitend wie die Pickel-Poster im Wartezimmer meines Dermatologen. Hier hätte mir eine frischere Idee mehr Spaß bereitet als die Light-Variante von sinnfrei liebgewonnenen Uralt-Plots. Wobei ich jedoch feststellen muss, dass mir der Captain immer besser gefällt. Kann es sein, dass McFarlane ab und zu sogar ein bisserle zu schauspielern versucht?</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-half"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="5">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=http://www.zukunftia.de/7206/the-orville-1-12-mad-idolatry-die-kritik/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=http://www.zukunftia.de/7206/the-orville-1-12-mad-idolatry-die-kritik/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Website von Klapowski besuchen" rel="author external">Klapowski</a> am 03.01.18 in <a href="http://www.zukunftia.de/kategorie/serienkritik/" rel="category tag">Serienkritik</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="http://www.zukunftia.de/tag/the-orville/" rel="tag">The Orville</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="http://www.zukunftia.de/7004/the-orville-kritik/" rel="bookmark" title="The Orville &#8211; Das Pilot-Review für Familientypen"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/09/orville_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; Das Pilot-Review für Familientypen</a>
		<a href="http://www.zukunftia.de/7012/the-orville-1-02-kritik-command-performance/" rel="bookmark" title="The Orville &#8211; 1.02 &#8211; Das Rufmord-Review unter dem Satire-Deckmantel"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/09/orville_2_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.02 &#8211; Das Rufmord-Review unter dem Satire-Deckmantel</a>
		<a href="http://www.zukunftia.de/7056/the-orville-1-04-klapo-will-es-wissen/" rel="bookmark" title="The Orville &#8211; 1.04 &#8211; Klapo will es wissen!"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/orville-1-04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.04 &#8211; Klapo will es wissen!</a>
		<a href="http://www.zukunftia.de/7083/the-orville-1-06-krill-die-kritik/" rel="bookmark" title="The Orville &#8211; 1.06 &#8211; &#8222;Krill&#8220; &#8211; Die Kritik"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/orville-1-06-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.06 &#8211; &#8222;Krill&#8220; &#8211; Die Kritik</a>
</div>

<hr />


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7206/the-orville-1-12-mad-idolatry-die-kritik/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>
	
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/7199/black-mirror-4-01-uss-calister-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/12/callister-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Black Mirror&#8220; &#8211; 4.01 &#8211; USS Calister &#8211; Review</a></h3>
						<h3><a href="http://www.zukunftia.de/7195/the-orville-1-11-new-dimensions-die-kritik-ohne-plattheiten/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/12/orville_1_11-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.11 &#8211; &#8222;New Dimensions&#8220; &#8211; Die Kritik ohne Plattheiten?</a></h3>
						<h3><a href="http://www.zukunftia.de/7188/jenseits-der-welten-band-3-des-jenseits-zyklus/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/12/jenseits_der_welten-klein2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Jenseits der Welten&#8220; &#8211; Band 3 des Jenseits-Zyklus</a></h3>
						<h3><a href="http://www.zukunftia.de/7178/the-orville-1-10-firestorm-die-kritik-aller-tng-ideen/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/11/orville-1-10-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.10 &#8211; &#8222;Firestorm&#8220; &#8211; Die Kritik aller TNG-Ideen</a></h3>
						<h3><a href="http://www.zukunftia.de/7166/star-trek-discoverys-michael-burnham-ein-charakter-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/11/Chara_Burnham-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek Discoverys &#8222;Michael Burnham&#8220; &#8211; Ein Charakter-Review</a></h3>
						<h3><a href="http://www.zukunftia.de/7153/star-trek-discovery-1-09-algorithmus-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/11/discover-1-09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.09 &#8211; &#8222;Algorithmus&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7148/the-orville-1-09-cupids-dagger-die-kritik-zum-liebhaben/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/11/orville_1_09_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.09 &#8211; &#8222;Cupid&#8217;s Dagger&#8220; &#8211; Die Kritik zum Liebhaben</a></h3>
						<h3><a href="http://www.zukunftia.de/7137/star-trek-discovery-1-08-si-vis-pacem-para-bellum-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/11/discover-1-08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.08 &#8211; &#8222;Si Vis Pacem, Para Bellum&#8220; &#8211; Kritik</a></h3>
					
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/3036/stargate-universe-2-08-hass-malice-review/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/11/sgu-2-08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Stargate Universe &#8211; 2.08 &#8211; &#8222;Hass&#8220; (&#8222;Malice&#8220;) Review</a></h3>
						<h3><a href="http://www.zukunftia.de/136/i-wie-intelligenz/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />I wie Intelligenz (künstliche)</a></h3>
						<h3><a href="http://www.zukunftia.de/177/star-trek-enterprise-das-eis-bricht-breaking-the-ice-review-2/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 1.08 &#8211; &#8222;Das Eis bricht&#8220; (&#8222;Breaking the Ice&#8220;) Review</a></h3>
						<h3><a href="http://www.zukunftia.de/3810/doctor-who-6-09-night-terrors-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2011/09/who-6-09-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Doctor Who &#8211; 6.09 &#8211; &#8222;Night Terrors&#8220; Review</a></h3>
						<h3><a href="http://www.zukunftia.de/1624/star-trek-neues-vom-ballermann-review/"><img width="244" height="122" src="http://www.zukunftia.de/wp-content/uploads/2009/05/st11-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek XI &#8211; Neues vom Ballermann (REVIEW)</a></h3>
						<h3><a href="http://www.zukunftia.de/3238/hauptsache-alt-die-kultur-im-wandel-des-pixels/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2011/02/kulturgames-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Hauptsache alt? &#8211; Die Kultur im Wandel des Pixels</a></h3>
					</div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
			<br /><br />
			<a href="https://www.amazon.de/Jenseits-Welten-Jenseits-Zyklus-Band-3-ebook/dp/B078KTL349/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_welten.png" title="Jenseits der Welten - Ein SciFi-Roman über Rätsel und Prophezeiungen" alt="Jenseits der Welten" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.zukunftia.de/?gdbc-client=3.1.12-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

  </body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 98 DB-Anfragen, 0,26 Sekunden, 20,19 MB
Mit Plugin: 11 DB-Anfragen, 0,22 Sekunden, 19,56 MB
Generiert: 5 Stunden zuvor
-->