<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1508233972" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.32" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9833124-1', 'auto');
  ga('send', 'pageview');

</script><title>&quot;Star Trek Discovery&quot; - 1.05 - &quot;Choose Your Pain&quot; - Kritik - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tschüss, Schildhilde! – Habe ich die letzten Folgen noch parallel mit meiner geschätzten Trek-Weggefährtin gesehen, so ist diese nach Episode 1.04 geistig"/>
<link rel="canonical" href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.zukunftia.de\/","name":"Zukunftia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.zukunftia.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Star Trek Discovery&#8220; &#8211; 1.05 &#8211; &#8222;Choose Your Pain&#8220; &#8211; Kritik Kommentar-Feed" href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/feed/" />
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-content/plugins/post-notif/public/js/post-notif-public.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_notif_widget_ajax_obj = {"ajax_url":"http:\/\/www.zukunftia.de\/wp-admin\/admin-ajax.php","nonce":"125399556e","processing_msg":"Bearbeite..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-content/plugins/post-notif/includes/js/widget.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zukunftia.de/?p=7074' />
<link rel="alternate" type="application/json+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7074%2Fstar-trek-discovery-1-05-choose-your-pain-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F7074%2Fstar-trek-discovery-1-05-choose-your-pain-kritik%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
		<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Film- und Serienkritiken" /></a>
	</div>
	<div class="logo_sub">
	<h1>Das ernsthafte Magazin für Kritiken zu Film und Serie.</h1>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/kategorie/filmkritik/">Filmkritik</a>
					<span class="hide_small">Nörgeln auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/kategorie/serienkritik/">Serienkritik</a>
					<span class="hide_small">Unsere Augen sehen rot. Meckern in Serie.</span><br />
					<a class="categories_title" href="/kategorie/fan-filme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/kategorie/star-trek/star-trek-discovery/">Star Trek: Discovery</a>, <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>          
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comments">&#8222;Star Trek Discovery&#8220; &#8211; 1.05 &#8211; &#8222;Choose Your Pain&#8220; &#8211; Kritik</a></div><div class="comments_date"><b>Heute</b> 11:34</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24375">Zirpende_Grille</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 11:11</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24374">Pilz</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 10:24</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24373">Der Unwissende</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 08:25</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24372">Serienfan</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 08:23</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24371">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 01:28</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24370">ted_simple</a></span><hr class="grey" /><div class="comments_date"><b>Heute</b> 00:02</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24369">Jürgen Plewka</a></span><hr class="grey" /><div class="comments_date">Gestern 23:10</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24368">ted_simple</a></span><hr class="grey" /><div class="comments_date">Gestern 22:48</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24367">ted_simple</a></span><hr class="grey" /><div class="comments_date">Gestern 21:46</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24366">Katapult</a></span><hr class="grey" /><div class="comments_date">Gestern 20:45</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24365">ted_simple</a></span><hr class="grey" /><div class="comments_date">Gestern 20:07</div><span>von <a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/comment-page-1/#comment-24364">Ollie</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-7074">&#8222;Star Trek Discovery&#8220; &#8211; 1.05 &#8211; &#8222;Choose Your Pain&#8220; &#8211; Kritik</h1>
<img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Tschüss, Schildhilde! – Habe ich die letzten Folgen noch parallel mit meiner geschätzten Trek-Weggefährtin gesehen, so ist diese nach Episode 1.04 geistig ausgestiegen. Den Grund dafür weiß ich nicht, aber die letzten Tage verbrachte sie damit, Leute auf der Straße anzupöbeln: „Ihr gehört doch auch zu den IDIOTEN, ODER?!“. Möglicherweise war sie mit der Gesamtausrichtung der Serie unzufrieden? Das würde auch erklären, warum sie Michael Burnhams primäre Nahrungs- und Kommunikationsluke neuerdings mit „dumme Fresse“ betitelt?</p>
<p><span id="more-7074"></span></p>
<p><b><u>Inhalt:</b></u> Der Inhalt ist diesmal sehr überraschend: Noch immer befindet man sich im Krieg mit den Klingonen. Noch immer ist das Bärtierchen der schwächer werdende Navigator des Schiffes. Damit aber noch nicht genug! Als Innovations-Sahnehäubchen wird Lorca dieses Mal entführt! Eine schöne Anspielung auf die zweite ENT-Staffel, wie ich finde &#8230;</p>
<p><u><b>Besprechung:</b></u></p>
<p>Nachfolgend bewerte ich erstmals die <b><u>Güte der Logikfehler</u></b>, beziehungsweise die zeitlose <b><u>Schwachsinnsqualität</b></u>. Ein roter Pfeil bedeutet „Da geht aber noch viel mehr Käse!“, ein grüner heißt, dass ich beim Schauen schon sehr gelacht habe. Und Bierwolken über den Wohnzimmertisch geprustet.</p>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>Discover(the disconnection from realit)y</strong> – Das Forschungsschiff Discovery wird dank des Sporenantriebs plötzlich zum Kriegsschiff, in dessen Fußstapfen „man nur schwer treten“ kann? Und Lorca verzichtet nur ungern darauf, sein wertvolles Kampf-/Forschungs-/Prototypen-Schiff weiterhin Gefahren auszusetzen? Zeit für eine Umbenennung aufgrund der unklaren Gesamtausrichtung der Serie, möchte ich behaupten! Wie findet ihr &#8230; hmm&#8230;  „Star Trek – Lottery“?</div>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Unter’m Bett sind noch Monster da</strong> – Aha, man sucht also in der ganzen Galaxie weitere Bärtierchen. Nicht nur, dass hier nicht der Hauch eines sternenflottigen Bedauerns herauszuhören ist (Wie wäre es mit: „Wir quälen diese Tiere nicht gern!“, für den ersten Anstupser der Moralkompass-Nadel?), nein, man hat auch weiterhin keinen Plan, wie man <b>wissenschaftlich</b> vorgehen könnte. Lauern die Tierchen im Wandschrank? Kommen die durch Raumspalten? Vergrößern sich normale Mikroorganismen durch z.B. Strahlung? Wir wissen es nicht. Aber wir „suchen“ halt überall. Lorcas Vorgesetzte vermisst seit der letzten Buntwäsche eh noch einen Socken.</div>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>„Keine Hierarchie bitte! Ich habe studiert.“</strong> – Lorca hat also „große Macht“ verliehen bekommen, kann auf seinem Schiff „machen, was er will“. Wenn ich das noch ein einziges Mal höre (am besten noch gegenüber einem Admiral, wie hier geschehen), werde ich mit größtem Nachdruck fragen, was GENAU ihn denn dafür qualifiziert, der Heeresleitung ständig die neue Psychowaffe namens „Großkotz“ unter die Nase zu reiben. Okay, natürlich kann Lorcas Ausnahmestellung durchaus gute Gründe haben. &#8211; Vielleicht ist ja sein Sohn für uns am Kreuz gestorben?</div>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05a.jpg" alt="" width="706" height="343" class="aligncenter size-full wp-image-7076" /></p>
<blockquote><p>„Mister Lorca… Der Präsident, der Verteidigungsminister und der klingonische Papst sitzen draußen und ersuchen um eine Audienz.“ – „Keine Lust. Will Leute rekrutieren. Ist irgendein Nackedei-Luder zu haben?“ – „Wie sie wünschen, euer Durchlaucht. Ich werde nach Kirk schicken lassen.“ – Ein Mann, ein Beam: Endlich erfahren wir mehr über die Führungsebene der Erdstreitkräfte. Sie mag z.B. die Farbe blau und liebt Kurzhaarfrisuren.</p></blockquote>
<p> </p>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Dialog, Version 0.45a</strong> – Bei manchen Gesprächen vermute ich, dass die einfach noch nicht fertig waren, als der Abgabetermin kam („Ach? Wenn sie ‚Januar‘ sagen, klingt das immer so nach ‚August‘, Boss!“)&#8230; So bespricht Lorca eine konkrete Sache, fragt sein überaus offenes Gegenüber, ob es ein Problem damit hat – und das sagt nur: „Wir sind Freunde.“ Oder nehmen wir Burnham: Die kommt auf die Brücke, weiß nichts von der Entführung des Captains, bekommt eine ausweichende Antwort und faselt sofort vom Antrieb, statt nachzuhaken („Waaaas? Etwa von den Klingonen?! Lorca? Donnerlittchen!“). Solche Beispiele gibt es ständig. „Premiumfernsehen“ passt da eher auf das RTL2-Nachmittagsprogramm.</div>
<div class="kurzkritik"><div class="negativ pfeil"><i class="ion-arrow-down-a"></i></div><strong>Optimus Prime</strong> – Wo der Optimismus herkommt, den Captain retten zu können, ist mir unbegreiflich. Wir reden von einem Klingonen(!)schiff, dessen Warpspur längst weg(!) ist, und das man vielleeeicht noch besiegen, aber schlecht um einen einzelnen Typ erleichtern kann. Okay, 30% aller Trek-Folgen basierend auf derlei Entführungsscheiß, aber wollten wir 2017 nicht mal weg von dem hier?:<br />
„Feindliche Schilde auf 2 %. Wir beamen!“ &#8211; (<i>Biuuuu</i>) – „Schön, sie wiederzusehen, Captain!“ … ?</div>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>Unbestreitbar streitbar</strong> – Kann mir mal ein Fachmann für Konfliktforschung den Streit mit Stamets erklären? Es geht um das kranke Wesen, woraufhin der Pilzmann in seiner gewohnt professionellen Art (es geht ja nur um sein größtes Projekt) empfiehlt, lieber andere Crewmitglieder zu behandeln, was wohl bedeutet, dass ihm das Vieh egal ist, selbst wenn dann nix mehr geht. Als der Doktor bereits nach einem Satz flüchtet (ich selbst bin leider vor dem Sofa ausgerutscht – Schade!), meint Stamets plötzlich, dass er ja nie lebende Wesen opfern würde und doch alles Burnhams Idee sei. Die kneift den Mund zusammen, murmelt noch, dass sie das richtigstellen könnte, es aber nicht kann/soll (Warum? Alzheimer?), und alle kommen überein, dass man brainmäßig einfach zu strunzedoof ist, um eine(!) Minute lang ein dringendes Problem zu besprechen &#8211; und die Szene endet. Erneut: DANKE für so viel erwachsenes TV!</div>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05b.jpg" alt="" width="706" height="343" class="aligncenter size-full wp-image-7077" /></p>
<blockquote><p>„Ich verstehe unser Problem! Wir müssen einen Konflikt aufbauen, egal wie!“ &#8211; „Dann los: Ich finde, unser Navigator sollte ein rot-weiß-gestreiftes Jackett tragen!“ &#8211; „Quatsch! weiß-rosa-gestreift sieht doch viel schwuler aus! Sie sind so gemein! Das sage ich ihrer toten Mama!“ &#8211; Endlich wieder Nachmittags-Talkshows: Wie kunstvoll es die Autoren immer wieder schaffen, die Figuren aufeinander prallen zu lassen, das fragen sich Uwe Boll und Jerry Bruckheimer schon seit vier Folgen…</p></blockquote>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>Unbestreitbar streitbar II</strong> – Okay, nächster Versuch: Jetzt will Burnham DNA des Navigators in ein anderes Lebewesen verschieben, damit dieses dann zum Navigator wird (Stamets: „Hm, komisch. Es sind gar keine Lebewesen mit einem unbekannten Weltraum-Pantoffeltierchen kompatibel. Hätte ich jetzt aber echt vermutet.“). Der Captain ist ihr derzeit anscheinend egal, ebenso die Tatsache, dass das „eugenische Experimente“ wären. Saru weist sie zwar auf Letzteres hin, aber Burnham meint nur, dass sie halt „mehr Zeit“ braucht. Und wieder einmal weiß ich nicht, was man mir sagen will: Dass man lieber wochenlang illegale Versuche unternimmt, statt jetzt doch mal den Captain zu retten? Dass alles etwas legaler wird, wenn man wartet und pseudowissenschaftliches Zeugs blubbert? Dass man überhaupt keinen realistischen Plan hat? &#8211; Da vermisse ich fast die tolle Science aus TOS („Schnaps drauf, Pfefferstreuer drüber, fertig!“).</div>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Apropos „Pfefferstreuer drüber“:</strong> Was tut man, wenn man ein außerirdisches Wesen retten will, dessen Überlebensstrategie es ist, 99% seines Wassers abzulassen? Richtig, man schüttet etwas von seinem Lieblingsessen drüber (deswegen werden in Notfallambulanzen auch immer Käsebrötchen auf die Patienten geschmissen), lässt das nervige Wasser weg und schießt es ins Vakuum. Klar, natürlich funktioniert das, Burnhams „Genie“ (dank dem sie auch beim Lotto seit Jahren stets ACHT Zahlen richtig tippt!) sei Dank!</div>
<div class="kurzkritik"><div class="negativ pfeil"><i class="ion-arrow-down-a"></i></div><strong>A.K.A.B.: All Klingons Are Bastards</strong> – Eigentlich hatte ich nicht erwartet, dass die Klingonen jetzt mal als differenziertes Volk dargestellt werden, die neben einem dunklen Folterknast auch mal eine Runde Kanaster und Blutwein zu schätzen wissen. Allerdings bin ich trotzdem enttäuscht: Im Gefängnis wird eben gehungert und der Kopp zermalmt (auch „Syrisches Weihnachten“ genannt). Nur wer den Vorteil von weicher Babyhaut besitzt, darf mit der Capitänin fummeln und dafür recht unverbeult dasitzen &#8211; was übrigens nicht vertieft wird (hihi, er hat <em>vertieft</em> gesagt), denn das wäre ja dieses&#8230; Dings&#8230; dieses Wort&#8230; <b>interessant</b>, ja, genau das.</div>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05c.jpg" alt="" width="706" height="343" class="aligncenter size-full wp-image-7078" /></p>
<blockquote><p>„Ich werde nun eine urtümliche, traditionelle klingonische Folter anwenden: Die „Licht in die Glubscher wie in Clockwork Orange!“-Methode, nach der sie aber immer noch gaaanz klar sehen können. Buhahahaa! Und sie haben noch Glück! Hätten Sie eine Hausstauballergie, müssten sie an meinem Büstenhalter schnuppern!“ &#8211; Aug-mentiert: Irgendwie wirkte diese Szene so kurz wie seltsam. Aber gut, wenigstens hat die Klingonin dem Manne keine kriegsrelevanten FRAGEN gestellt. Vermutlich unehrenhaft.</p></blockquote>
<div class="kurzkritik"><div class="mittel pfeil"><i class="ion-arrow-right-a"></i></div><strong>DNA ist für alle da</strong> &#8211; Okay, Stamets war aus irgendeinem Grund DOCH total kompatibel mit der Wesen-DNA (weil schwul?), konnte es sich selbst injizieren, die Kontrolltafel außerhalb der Kammer bedienen, ohnmächtig werden und trotzdem beim ersten Mal den Raumsprung richtig ausführen. &#8211; Hmm… Ganz ehrlich, ich weiß auch nicht, wieso <i>das</i> in diesen „Finde ich doof/unlogisch“-Kasten geraten ist.</div>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Datas Dam&#8230; Krampfhammer?</strong> &#8211; Genial, darauf muss man erst mal kommen! Sich halb tot prügeln lassen, dann die beiden Wächter töten (sind ja nur Klingonen und als solche bekanntlich schwächlicher Natur), dann einen der beiden Gefangenen in einer 0,4-Quadratmeter-Nische zurücklassen (da völlig am Ende), damit dieser entkräftet eine weitere Klingonin zusammen kloppen kann. Im Ernst, ich liebe es, wie ich gerade immer mehr Lust auf „Raumschiff Voyager“ bekomme!</div>
<div class="kurzkritik"><div class="positiv pfeil"><i class="ion-arrow-up-a"></i></div><strong>Hattu Mudd? Muttu Kult machen!</strong> &#8211; Mudd, bekannt aus TOS, hatte immer eine besondere Eigenschaft: Er lachte viel, war selten zynisch, nahm es dafür aber mit der Moral nicht so genau, wenn es um Frauen ging. &#8211; Wie schön also, dass wir hier endlich erfahren, wie er der liebenswerte, charmante Gauner geworden ist: Indem er eine Ewigkeit auf einem Klingonischen Folter-Dampfer verbracht hat, schlechte Laune verbreitete und am Ende noch „Haaar, wir werden uns wieder sehen, Captaaaain!“ brüllen durfte. Was? Ergibt alles weniger Sinn als J.J.Abrams auf einer ernstgemeinten Trek-Convention? Äh, aber ihr <i>wisst</i> schon, welche Serie wir seit vier Folgen schauen, oder?</div>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05d.jpg" alt="" width="706" height="343" class="aligncenter size-full wp-image-7079" /></p>
<blockquote><p>„Ah, ich verstehe, sie lassen mich bei den Folterern zurück, weil ich sie belauscht habe. Macht Sinn, denn das würde niemand in monatelanger Gefangenschaft tun, um sich kleine Privilegien zu erarbeiten.“ &#8211; „Genau! Und sie haben mir beim Schlafwandeln immer ins Gesicht gepinkelt.“ &#8211; &#8222;Ich dachte, Sie wären eine meiner Frauen.&#8220; &#8211; Hart aber quer: Ein kleinwenig untrekkig fand ich die Flucht dann schon. Aber gut, dafür war sie immerhin schlecht geschrieben.</p></blockquote>
<p>Discovery macht also da weiter, wo ich schon vor Wochen „Aufhööören“ gerufen habe: Keinerlei(!) Planeten, absolut künstliche Streitigkeiten, eine Burnham, die stets so schaut, als hätte sie ebenfalls ein Pilzsporenproblem im Slip und Entführungsstorys aus der dunklen Ursuppe der Trek-Unterhaltung.</p>
<p>Dass der Schiffsarzt und Stamets anscheinend schon lange liiert sind, war dann auch eher ein lahmes „Ach-guck-mal!“-Bonbon für die Zuschauer, die sich schon jetzt auf viele verspielte(?) Streitigkeiten zwischen A- und B-(Unsympathen-)Hörnchen freuen dürfen. Aber gut, immerhin ist die Trek-Physik inzwischen so weit, dass ein Spiegelbild(!) nur noch mit Verzögerung reagiert &#8211; oder gleich einen eigenen Willen hat? Kann es sein, dass die Macher sich schon auf das berühmte „Spiegeluniversum“ vorbereiten, den blöden Witz des Produktionsassistenten („Haha! Wie das Ding, vor dem man sich rasiert?“) aber für bare Münze genommen haben?</p>
<p>Und die CGI dieses Mal &#8230;? Tja, da gab es außer Phaserschüssen und &#8222;Wesen-vertrocknet-zu-Playstation3-Zwiebelring&#8220;-Szenen wenig zu sehen. Aber auch dafür musste teilweise wieder die Software herhalten, die schon im Titel zur Folge genannt wird: &#8222;Choose Your Paint&#8220;</p>
<hr >
<p><b><u>Fazit:</b></u> Sorry, liebe Doofen. Ich mag euch ja durchaus &#8211; und freue mich, dass ihr eine Serie gefunden habt, die mit dem Worte „Science“ mal endlich den Boden unter eurer Zunge aufwischen darf.</p>
<p>Discovery zeigt jedoch immer mehr, dass es an dunklen Charakteren und deren Geheimnissen gar nicht interessiert ist. Die Serie rotzt stets irgendein Problem hin, denkt sich dann die unrealistischste (oder klischeehafteste) Lösung und überbrückt die Zeit dazwischen mit „Mein Schnuller, dein Schnuller“-Besitzdiskussionen nach allen Paragraphen des Deppen-BGBs. Spaß macht das nicht, aber immerhin darf man auch mal lachen. Mit diesem seltenen, verzweifelten Unterton, den noch nie ein Mensch zuvor &#8230;</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_schlecht"><i class="ion-arrow-down-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_mittel"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>
		
		<div class="meinung">
			<div class="meinung_header">SPARKS MICKRIGER MEINUNGSKASTEN</div>
			<div class="meinung_spruch">Das Deja-Vu unter den Episoden.<img src="/wp-content/themes/zukunftia_neu/images/kasten_spark.png" class="meinung_koeppe hide_small" alt="" /></div>
			<div class="meinung_inhalt">Kollege Laberkopp wird weiter oben wahrscheinlich bereits das Gegenteil bewiesen haben, aber&#8230; worüber kann man bei dieser Episode noch großartig sprechen, was nicht bereits in den vorherigen Kritiken aufgekommen ist? Die Discovery versucht weiterhin mit ihrem Mushroom-Antrieb in den unendlichen Weltrausch vorzudringen und ansonsten führt man halt&#8230; tja&#8230; Kriech. Nur findet dieser nun in einem klingonischen S/M-Dungeon statt, wo einem auch mal ganz demokratisch die Fresse poliert wird.</p>
<p>Dort findet man dann auch den guten Harcourt Fenton Mudd wieder, welcher offenbar in der letzten TOS-Lotterie im Autoren-Keller den Kürzeren gezogen hat (&#8222;Oh. Oh! Mist, die Nadel ging ganz knapp an Trelane vorbei!&#8220;). Wobei, nett gespielt wurde er ja und einen etwas humorigen Charakter kann diese Serie schließlich gut gebrauchen. Natürlich konnte man auch hier einen schwarz-grauen Überstrich in Form eines Racheschwurs nicht vermeiden, aber man nimmt ja, was man kriegen kann. Da wir gerade von TOS sprechen, nach den Redshirts scheinen nun wohl Shuttle-Piloten unter einer etwas geringeren Lebenserwartung zu leiden. Denn auch hier war ein Ratespiel in Form eines sekundengenauen Countdowns bis zum Ableben ja problemlos möglich.</p>
<p>Das stärkste Trek-Feeling hat bei mir übrigens die Rettung der dicken Pilzmade verursacht. Zumal ich mich mit dem Wesen noch am ehesten personifizieren konnte. („Mann, sind die hier alle fies und grummelig. Besser zusammenrollen, bis sich die Lage wieder gebessert hat!“) Sehr performant auch, dass der Quoten-Schwarze hier gleichzeitig der Quoten-Schwule ist. Jahaaa, so spart man Platz auf der Lohnliste für politische Korrektheit, auf welche ja irgendwie auch die lüsterne Kommandantin des Raumschiff-Kerkers gehört. Dachte, die Rumpelstirnchen stehen so auf rassische Reinheit?</p>
<p><strong>Fazit:</strong> Pffffff, guckt doch einfach in den Folgen davor! Einige kleine Details waren schön (Selbstzweifel des Ersatz-Captains, Mudd, der weibliche Weinstein, Pilz-Wurm), während das große Ganze mir mittlerweile etwas über ist. Als wenn man immer wieder auf die immer selbe graue Tapete starren muss, auf welcher sich nur gelegentlich einige Farbkleckse befinden. Quasi das Deja-Vu unter den Episoden.</p>
<p><strong>Wertung: 6 von 10 Punkten</strong></div>
			<div class="meinung_footer">&nbsp;</div>
		</div>	
		


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="4">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Besuche Klapowskis Website" rel="author external">Klapowski</a> am 16.10.17 in <a href="http://www.zukunftia.de/kategorie/star-trek/star-trek-discovery/" rel="category tag">Star Trek: Discovery</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="http://www.zukunftia.de/tag/star-trek-discovery/" rel="tag">Star Trek Discovery</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="http://www.zukunftia.de/6954/star-trek-discovery-der-trailer-von-der-comic-con/" rel="bookmark" title="&#8222;Star Trek &#8211; Discovery&#8220; &#8211; Der Trailer von der Comic Con"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/07/discoverylook-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek &#8211; Discovery&#8220; &#8211; Der Trailer von der Comic Con</a>
		<a href="http://www.zukunftia.de/6980/star-trek-discovery-der-dritte-trailer-von-links/" rel="bookmark" title="Star Trek Discovery &#8211; Der dritte Trailer von links."><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Discovery &#8211; Der dritte Trailer von links.</a>
		<a href="http://www.zukunftia.de/7009/spitzohren-auf-die-titelmelodie-von-star-trek-discovery-ist-da/" rel="bookmark" title="Spitzohren auf, die Titelmelodie von Star Trek Discovery ist da!"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Spitzohren auf, die Titelmelodie von Star Trek Discovery ist da!</a>
		<a href="http://www.zukunftia.de/7037/star-trek-discovery-und-jetzt-der-echte-trailer-zur-1-staffel-echt-jetzt/" rel="bookmark" title="&#8222;Star Trek Discovery&#8220; &#8211; Und jetzt der ECHTE Trailer zur 1. Staffel. Echt jetzt!"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />&#8222;Star Trek Discovery&#8220; &#8211; Und jetzt der ECHTE Trailer zur 1. Staffel. Echt jetzt!</a>
</div>

<hr />

  <h3 id="comments">Kommentare (12)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1" id="comment-24364">
				<div id="div-comment-24364" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/58f808b64442085f5b24e6a7460c367e?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/58f808b64442085f5b24e6a7460c367e?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Ollie</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24364">
			16. Oktober 2017 um 20:07 Uhr</a>		</div>

		<p>Also ich weiß ja nich, irgendwie ist mir die Handlung ein wenig zu altbacken gestrickt.  Captain wird einfach mal mitten auf dem Weg von der Sternenbasis weggeschnappt, schafft es dann aber dennoch pünktlich vor Episodenende wieder zurück. Zwischendurch der obligatorische Ausbruch dank Sternenflottenkungfu, problemlose und völlig unbehelligte Flucht mithilfe eines den Helden völlig fremden Raumschiffes (100 Jahre lang nix von gehört oder gesehen) und das Fluchttaxi mit Sporenantrieb wartet auch schon vor der Haustür. Krise im handumdrehen gelöst. Als hätte er kurz einen Schnupfen gehabt. Retten kann man das nur noch wenn sich Lieutenant Klingonen-Boytoy als verkleideter Klingonen-Agent á la Arne Darvin entpuppt. Aber auch auf der Discovery lief alles viel zu glatt. &#8222;Wir brauchen noch vor Episodenschluss noch einen Bärtierchen-Ersatz? Keine Sorge ich habe auf der Brannon Braga-Schule für Scifi-Medizin das Seminar Spaß mit DNA &#8211; Ein Hypospray für alle Fälle belegt.&#8220;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24364' onclick='return addComment.moveForm( "div-comment-24364", "24364", "respond", "7074" )' aria-label='Antworte auf Ollie'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-24365">
				<div id="div-comment-24365" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">ted_simple</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24365">
			16. Oktober 2017 um 20:45 Uhr</a>		</div>

		<p>Klapo, ich liebe diesen neuen Rezensionsmodus entlang der gefundenen Fehler. Anders kann man es eigentlich kaum machen. (Ja, ich konnte doch nicht widerstehen, noch eine Episode zu gucken.)</p>
<p>Das Ganze ist natürlich traurig, weil die Betrachtung der Fehler den Blick auf das &#8222;Eigentliche&#8220; verstellt. Aber was will man tun? Der Elefant im Raum lässt sich schwer ignorieren. Ich wünsche mir ja auch, dass die Fehler weniger ablenkend wären und man sie als Fußnote abtun und wohlwollend ignorieren könnte (wie das bei Classic Trek meist möglich ist). Aber bei DIS erreichen die Dummheiten einen ganz neuen Level.</p>
<p>Und die fehlende Moralität ist schlimm. Der einzige normale Sternenflottenoffizier war die Persona von Michelle Yeoh. Zu Zeiten von TNG hätte man ihr wohl einen &#8222;durchschnittlichen moralischen Kompass&#8220; bescheinigt, aber bei DIS wird sie zu einer Heiligen erklärt, während alle anderen Charaktere als moralischer Durchschnitt angesehen werden. Mit anderen Worten, wie tief ist die moralische &#8211; und intellektuelle (siehe insb. Michael Burnham) &#8211; Messlatte gefallen?</p>
<p>Ansonsten ist dem Review eigentlich nichts hinzuzufügen und ich stimme ganz zu.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24365' onclick='return addComment.moveForm( "div-comment-24365", "24365", "respond", "7074" )' aria-label='Antworte auf ted_simple'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-24366">
				<div id="div-comment-24366" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/511554988c22aaf6b599ff8d41bc4c29?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/511554988c22aaf6b599ff8d41bc4c29?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Katapult</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24366">
			16. Oktober 2017 um 21:46 Uhr</a>		</div>

		<p>Ich habe mir letzte Woche zum Wohlfühlen die EnT-Pilotfolge angeschaut. Das waren noch Zeiten!</p>
<p>Und jetzt zu etwas komplett Anderem: Discovery. Ich bin recht schreibfaul und mag deshalb nicht groß argumentieren, aber ich fand, dass diese Folge sogar die beste von allen bisherigen Discoveryfolgen war. Ehrlich! Natürlich ist das gar nicht so arg schwer, aber, hey!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24366' onclick='return addComment.moveForm( "div-comment-24366", "24366", "respond", "7074" )' aria-label='Antworte auf Katapult'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-24367">
				<div id="div-comment-24367" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">ted_simple</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24367">
			16. Oktober 2017 um 22:48 Uhr</a>		</div>

		<p>Eine Sache noch &#8211; wo es nun offenbar möglich ist, mithilfe eines Hyposprays mal eben einen Menschen zum Piloten zu befördern, wird es nachher sehr schwierig werden, zu erklären, warum der Sporenantrieb in späteren Trek-Serien nicht mehr auftaucht.</p>
<p>Zumindest in Notsituationen sollte er als &#8222;As im Ärmel&#8220; bereitgehalten werden. Wenn z.B. die Enterprise oder Voyager mal wieder in einer Anomalie gefangen ist und die Chancen auf Rettung schwinden, sollte sich der Captain bereiterklären, notfalls unter Aufopferung seines eigenen Lebens als Sporen-Pilot zu fungieren (&#8222;fungieren&#8220;&#8230; haha!), was allemal besser ist, als dass das ganze Schiff gefangen bleibt bzw. zerstört wird.</p>
<p>Im Grunde ist also jetzt die Technik schon nicht mehr mit dem übrigen Trek vereinbar, es sei denn, dass sich herausstellt, dass jeder Sprung intelligente &#8222;Pilz&#8220;-Wesen im Subraum tötet. Das wäre die einzige denkbare moralische rote Linie, die sicherstellen könnte, dass der Antrieb absolut NIE (selbst nicht in Notsituationen, in denen viel auf dem Spiel steht) eingesetzt wird. Sollte sich das allerdings wirklich am Ende von DIS herausstellen, dann hat die Serie einen derart üblen Nachgeschmack (die DIS-Crew hat also kontinuierlich Massenmord begangen&#8230;), dass sie erst recht keinen Wiederanschauungswert mehr hat.</p>
<p>Ich weiß also wirklich nicht, wie sie diese Technik später in der Versenkung verschwinden lassen wollen. Ich müsste mich sehr irren, wenn es dazu einen cleveren Plan geben sollte. Ich sehe die Technik jetzt schon auf Platz 1 der &#8222;Megatechnologien&#8220;, die es nie hätte geben sollen. Bisheriger Spitzenreiter ist wohl die Zeitreisetechnologie aus TOS (mal eben um die Sonne herumfliegen!), die man aber damit entschuldigen kann, dass der Trek-Kanon zu dem Zeitpunkt noch nicht aufgebaut war. In späteren Trek-Serien erklärte man Zeitreisen schlicht mit einmaligen Phänomenen wie Wurmlöchern, ohne dabei dem Schiff eine reproduzierbare und beliebig einsetzbare Technik zu geben.</p>
<p>Das heißt, bis jetzt. DIS musste natürlich in dieses Fettnäpfchen treten.<br />
Selbst die Zeitreisetechnologie der Borg (zu sehen in &#8222;First Contact&#8220; und Voyager) kann man vielleicht noch damit entschuldigen, dass die Borg so etwas wie eine &#8222;oberste temporale Direktive&#8220; haben müssen, sich also hüten, die Zeitlinie zu verändern, außer in Extremsituationen (wie in First Contact, wo es den Borg offenbar extrem wichtig war, die Sternenflotte zu zerstören, so dass sie Zeitreisetechnologie eingesetzt haben).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24367' onclick='return addComment.moveForm( "div-comment-24367", "24367", "respond", "7074" )' aria-label='Antworte auf ted_simple'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-24368">
				<div id="div-comment-24368" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">ted_simple</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24368">
			16. Oktober 2017 um 23:10 Uhr</a>		</div>

		<p>Die einzig denkbare Erklärung, die mir noch einfällt, ist die, dass die &#8222;Sporen&#8220; den Propheten aus DS9 ähnlich sind und am Ende von DIS beschließen, den &#8222;räumlich beschränkten Spezies&#8220; die Benutzung ihres Subraumes schlicht nicht mehr zu gestatten.</p>
<p>Sehr befriedigend wäre das aber auch nicht. Eine Intelligenz, die das GANZE Universum durchzieht? Ich meine, ernsthaft? Und die Menschen sind die ersten, die jemals mit diesem Netzwerk experimentieren? Und sobald die Reisesperre dann in Kraft tritt, gilt sie für ALLE humanoiden Spezies, oder wie?</p>
<p>Ich denke, elegant lässt sich das Ganze jetzt schon nicht mehr auflösen.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-24371">
				<div id="div-comment-24371" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4cebb323a3cf67bd63bd294c62c9703a?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4cebb323a3cf67bd63bd294c62c9703a?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">G.G.Hoffmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24371">
			17. Oktober 2017 um 08:23 Uhr</a>		</div>

		<p>Hattest Du nicht erst gestern verspro&#8230;.. angekündigt, die Serie und die Reviews zu ihr nicht weiter verfolgen zu wollen?</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-24375">
				<div id="div-comment-24375" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e3b58d3e649c557ffcc45cfd749a12df?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e3b58d3e649c557ffcc45cfd749a12df?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Zirpende_Grille</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24375">
			17. Oktober 2017 um 11:34 Uhr</a>		</div>

		<p>Eine weitere Möglichkeit bestünde in der permanenten Zerstörung des Mycel-Netzes. In meinen Augen die wahrscheinlichste Erklärung. Übrigens hatte diese Folge eine Überraschung für mich parat: Ich hatte damit gerechnet, dass sich Michael das Zeug spritzt!</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-24369">
				<div id="div-comment-24369" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/73062bb798713c8cf4a41e1895c256dd?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/73062bb798713c8cf4a41e1895c256dd?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Jürgen Plewka</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24369">
			17. Oktober 2017 um 00:02 Uhr</a>		</div>

		<p>Schade, dass die Prügelszene auf dem Klingonen Schiff hier nicht mehr &#8222;gewürdigt&#8220; wurde. In der letzten Folge essen die Klingonen einen Sternenflotten Captain. Diesmal wird ein Gefangener zu Tode (?) geprügelt &#8211; incl. finalem Tritt auf den Kopf mit spritzendem Blut.</p>
<p>Solch eine widerwärtige Szene hat es noch nie in Star Trek gegeben und ist ein echter Kulturbruch.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24369' onclick='return addComment.moveForm( "div-comment-24369", "24369", "respond", "7074" )' aria-label='Antworte auf Jürgen Plewka'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-24370">
				<div id="div-comment-24370" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2b3e4f2ffadb19ad8e8fd517391f9126?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">ted_simple</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24370">
			17. Oktober 2017 um 01:28 Uhr</a>		</div>

		<p>Mal abgesehen von dem Kulturbruch gehen doch solche Szenen nur nach hinten los: Der Eindruck, dass die Klingonen primitive Neanderthaler sind, wird immer weiter verstärkt. Das macht die Klingonen nur noch uninteressanter und platter.</p>
<p>Die Menschen sind natürlich viiiel interessanter, deswegen hat der weibliche klingonische Captain ja auch ihren Gefangenen über Monate hinweg als ihr &#8222;boytoy&#8220; benutzt. Wenn wir den Klingonen SO sehr gefallen, wirft das auch nicht gerade ein positives Bild auf diese. Die primitiven Klingonen erscheinen mir da wie &#8222;King Kong&#8220;, der die schöne bzw. zivilisierte Jane anhimmelt. Fast jede Charakterisierung der Klingonen in den bisherigen 5 Folgen bestätigt das klischeehafte Bild eines &#8222;unterentwickelten&#8220; Volkes, wie die Europäer es früher von den Afrikanern usw. hatten. BISHER geht das Klingonen-Bild über Klischees kaum hinaus. Hat der Captain eines klingonischen D7-Kreuzers es wirklich nötig, sich ein halbes Jahr lang einen Gefangenen als Sex-Sklaven zu halten? Tagsüber wird für die &#8222;Reinheit&#8220; des klingonischen Volkes gekämpft, nachts wird mit dem Feind geschlafen&#8230; oder wie?</p>
<p>Der gerettete Gefangene scheint übrigens zu einem regulären Besatzungsmitglied auf der Discovery zu werden.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-24372">
				<div id="div-comment-24372" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/da17197d8a22c8f88390e6d7ad9e0ef6?s=80&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/da17197d8a22c8f88390e6d7ad9e0ef6?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Serienfan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24372">
			17. Oktober 2017 um 08:25 Uhr</a>		</div>

		<p>Tja, nach über 800 Episoden &#8222;Star Trek&#8220; bleibt nicht mehr viel, was &#8222;Star Trek&#8220; noch nicht gemacht hat. Es bleiben F-Wörter, selbstzweckhafte Gewalt und extrem dumme Charaktere.</p>
<p>Leid tun mir nur jene, die jetzt erst das &#8222;Star Trek&#8220; bekommen haben, das sie schon immer sehen wollten. Was müssen die über all die Jahre hinweg gelitten haben. Ich habe ja nur zweieinhalb &#8222;Discovery&#8220;-Folgen gesehen. Und das war schon zu viel, im Grunde hätten auch nur die ersten zehn Minuten gereicht, siehe hier:</p>
<p><a href="http://hoehl.blogspot.de/2017/10/star-trek-discovery.html" rel="nofollow">http://hoehl.blogspot.de/2017/10/star-trek-discovery.html</a> </p>
<p>Aber jene, die JETZT erst das &#8222;Star Trek&#8220; bekommen haben, das sie schon immer haben sehen wollen, haben wirklich all die Jahre viel Geduld aufbringen müssen!</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-24373">
				<div id="div-comment-24373" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/5229fcc2dc17fd0140515dc28da21bd0?s=80&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5229fcc2dc17fd0140515dc28da21bd0?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Der Unwissende</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24373">
			17. Oktober 2017 um 10:24 Uhr</a>		</div>

		<p>Der Sporenantrieb findet keine Anwendung mehr,weil man nie wieder ein Bärtierchen findet.Das einzig bekannte wird von &#8222;Q&#8220; samt Sporennetz aus dem Verkehr gezogen.Das müsste als Erklärung reichen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24373' onclick='return addComment.moveForm( "div-comment-24373", "24373", "respond", "7074" )' aria-label='Antworte auf Der Unwissende'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-24374">
				<div id="div-comment-24374" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/91157e045bab4d26afd02018c9140574?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/91157e045bab4d26afd02018c9140574?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Pilz</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#comment-24374">
			17. Oktober 2017 um 11:11 Uhr</a>		</div>

		<p>Pilzantrieb: Ich denke, da passiert etwas anderes. Es wurde in der letzten Folge von diesem Admiral angesprochen, Wissen zur Technologie endlich zu verteilen. &#8222;Geht gerade nicht, aber nach XYZ machen wir das&#8220;.<br />
Eigentlich koennte man jetzt gut einen Voyagereffekt einbauen, das Raumschiff 4 Millionen Lichtjahre in den Andromedanebel schicken und die Spore dort ausfallen lassen. Der Kasten kommt nie oder in der Zukunft zurueck und in den Archiven der Sternenflotte steht irgendwo etwas ueber diesen Superdrive, den man leider nie wieder reproduzieren konnte.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24374' onclick='return addComment.moveForm( "div-comment-24374", "24374", "respond", "7074" )' aria-label='Antworte auf Pilz'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7074/star-trek-discovery-1-05-choose-your-pain-kritik/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='7074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>
	
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/7074/star-trek-discovery-1-05-choose-your-pain-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.05 &#8211; &#8222;Choose Your Pain&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7067/the-orville-1-05-die-kritik-mit-dem-kartoffelkopf/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/orville_105_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.05 &#8211; Die Kritik mit dem Kartoffelkopf</a></h3>
						<h3><a href="http://www.zukunftia.de/7062/star-trek-discovery-1-04-the-butchers-knife-cares-not-for-the-lambs-cry-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.04 &#8211; &#8222;The Butchers Knife Cares Not For The Lamb&#8217;s Cry&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7056/the-orville-1-04-klapo-will-es-wissen/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/orville-1-04-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />The Orville &#8211; 1.04 &#8211; Klapo will es wissen!</a></h3>
						<h3><a href="http://www.zukunftia.de/7044/star-trek-discovery-1-03-context-is-for-kings-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/10/discovery-1-03-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.03 &#8211; &#8222;Context is for Kings&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7037/star-trek-discovery-und-jetzt-der-echte-trailer-zur-1-staffel-echt-jetzt/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/list_kurznews.png" alt="News" />&#8222;Star Trek Discovery&#8220; &#8211; Und jetzt der ECHTE Trailer zur 1. Staffel. Echt jetzt!</a></h3>
						<h3><a href="http://www.zukunftia.de/7031/star-trek-discovery-1-02-kampf-beim-doppelstern-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/09/dis-1-02-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Trek Discovery&#8220; &#8211; 1.02 &#8211; &#8222;Kampf beim Doppelstern&#8220; &#8211; Kritik</a></h3>
						<h3><a href="http://www.zukunftia.de/7027/discovery-ein-vulkanisches-hallo-kritik/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/09/discovery_spark_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />„Star Trek: Discovery“ &#8211; 1.01 &#8211; Ein sparkisches Review</a></h3>
					
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/2148/tempo-ist-alles-ueber-sehgewohnheiten-und-anderen-opakram/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2009/11/schnelleserien-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />„Tempo ist alles!“ &#8211; Über Sehgewohnheiten und anderen Opakram&#8230;</a></h3>
						<h3><a href="http://www.zukunftia.de/38/leserbriefe-11-hoffentlich-bekommt-ihr-scheisserei/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2008/08/klein_scheisserei1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.zukunftia.de/wp-content/uploads/2008/08/klein_scheisserei1.jpg 122w, http://www.zukunftia.de/wp-content/uploads/2008/08/klein_scheisserei1-120x120.jpg 120w" sizes="(max-width: 122px) 100vw, 122px" />Leserbriefe 11 &#8211; &#8222;Hoffentlich bekommt Ihr die Scheisserei&#8220;</a></h3>
						<h3><a href="http://www.zukunftia.de/1328/bauer-sucht-frau-klapo-findet-trash/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2008/12/bauer-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Bauer sucht Frau&#8220; &#8211; Klapo findet Trash?</a></h3>
						<h3><a href="http://www.zukunftia.de/6224/y-n-you-lie-you-die-review-ja-oder-nein/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2015/07/yn_klein1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Y / N &#8211; You Lie You Die&#8220; &#8211; Review? Ja oder nein?</a></h3>
						<h3><a href="http://www.zukunftia.de/5673/der-mann-der-zu-viel-machte-oder-abrams-star-wars/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2014/05/abramswars_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Der Mann, der zu viel machte – oder: Abrams&#8216; Star Wars</a></h3>
						<h3><a href="http://www.zukunftia.de/6542/symbol-kritik-zum-film-mit-eiern/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/06/symbol-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;Symbol&#8220; (2013)</a></h3>
					</div>

		<!-- Newsletter Widget -->		
		<div class="header_text"><i class="ion-email"></i>Newsletter</div>		
		<div class="main_right main_right_text">		
		      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
      <div class="newsletter">	<form id="id_frmSubscribe">
		<span id="id_spnSuccessMsg"></span>
		<label id="id_lblCallToAction">Schick mir bei neuen Beiträgen eine nervige E-Mail:</label>
		<br />
		<input type="text" id="id_txtFirstName" name="txtFirstName" size="20" maxlength="50" placeholder="Vorname (optional)" />
		<br />
		<input type="email" id="id_txtEmailAddr" name="txtEmailAddr" size="30" maxlength="100" placeholder="E-Mail-Adresse" required/>	
		<ul>
			<button type="button" id="id_btnSubmit" name="btnSubmit">Meld mich an!</button>
		</ul>
		<span id="id_spnErrorMsg"></span>
	</form>
</div>      </div>
        
    </div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.zukunftia.de/?gdbc-client=3.1.8-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

  </body>
</html>