<!DOCTYPE html>
<html lang="de">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/fonts/ionicons.min.css?v=2.0.1">
  <!-- <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1494738626" /> -->
  <link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/zukunftia_neu/style.css?v=1.2" />
  <link rel="alternate" type="application/rss+xml" title="Zukunftia Feed" href="http://feeds.feedburner.com/zukunftia2" />  
  <link rel="pingback" href="http://www.zukunftia.de/xmlrpc.php" />
  <meta name="robots" content="index,follow" />
  <!-- <meta name="viewport" content="width=790" /> -->
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1.5, user-scalable=yes" />
  <title>&quot;Star Wars - Rogue One&quot; - die Kritik zum Thema Krieg - Zukunftia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Seltsam. Kollege Sparkiller hat hier noch kein Kurzreview zu „Rogue One“ geliefert. Heißt das etwa, der Film ist … selbst … geliefert? Womöglich eine langw"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zukunftia &raquo; &#8222;Star Wars &#8211; Rogue One&#8220; &#8211; die Kritik zum Thema Krieg Kommentar-Feed" href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-9833124-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9833124-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-content/plugins/post-notif/public/js/post-notif-public.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_notif_widget_ajax_obj = {"ajax_url":"http:\/\/www.zukunftia.de\/wp-admin\/admin-ajax.php","nonce":"8b6f3d5f2e","processing_msg":"Bearbeite..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-content/plugins/post-notif/includes/js/widget.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.zukunftia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zukunftia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zukunftia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zukunftia.de/?p=6883' />
<link rel="alternate" type="application/json+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F6883%2Fstar-wars-rogue-one-die-kritik-zum-thema-krieg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zukunftia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zukunftia.de%2F6883%2Fstar-wars-rogue-one-die-kritik-zum-thema-krieg%2F&#038;format=xml" />
  
</head>

<body>

<div class="wrapper">	
	<!-- Logo Bereich -->
	<div class="logo_area">
		<a href="/"><img src="/wp-content/themes/zukunftia_neu/images/logo_zukunftia.png" alt="Das ernsthafte Medienmagazin" /></a>
	</div>
	
	<!-- Links Hauptspalte -->
	<div class="wrapper_left wrapper_design">
		
		<!-- #1 Obere Navigation -->
		<div class="nav">
			<a title="Startseite" class="button default" href="/"><i class="ion-home"></i></a>
			<a title="Kontakt" class="button default hide_small" href="/kontakt/"><i class="ion-email"></i></a>
			<div class="pulldown"><a class="button default"><i class="ion-search"></i></a>
				<div class="pulldown_content pulldown_search">
					<form method="get" id="searchform" action="/index.php">
						<input class="search_term" type="text" name="s" value="Suchbegriff eingeben..." onblur="if(this.value=='')this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...')this.value='';" />
						<input class="search_okay" type="submit" value="Ok" id="searchsubmit" />
					</form>
				</div>
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KATEGORIEN:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-navicon-round"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_categories">
          <nav>
					<a class="categories_title" href="/kategorie/neuigkeiten/">Neuigkeiten</a>
					<span class="hide_small">Das Neueste von Gestern... schon Heute!</span><br />
					<a class="categories_title" href="/film-reviews/">Filme</a>
					<span class="hide_small">Netzhaut-Folter auf der großen Leinwand.</span><br />
					<a class="categories_title" href="/serien-reviews/">Serien</a>
					<span class="hide_small">Hirnflimmern durch die Flimmerkiste.</span><br />
					<a class="categories_title" href="/fanfilme/">Fanfilme</a>
					<span class="hide_small">Von selbstgedreht bis durchgedreht.</span><br />
					<a class="categories_title" href="/kategorie/pc-und-videospiele/">PC- und Videospiele</a>
					<span class="hide_small">Zocken bis die Socken qualmen! (<a href="/spiele/">Unsere Spiele</a>)</span><br />
					<a class="categories_title" href="/kategorie/test-labor/">Das Test-Labor</a>
					<span class="hide_small">Von Sekt(en) bis Merchandising-Ramsch: Wir testen alles und jeden!</span><br />
					<a class="categories_title" href="/kategorie/all-gemeines/">All-Gemeines</a>
					<span class="hide_small">Was beim Rest nicht mehr reinpasste.</span><br />
					<a class="categories_title" href="/kategorie/intern/">Intern</a>
					<span class="hide_small">Rektales von und über uns. (<a href="/kontakt/">Kontakt</a>, <a href="/archiv/">Archiv</a>, <a href="/kategorie/klapowski-antwortet/">Leserbriefe</a>)</span><br />
					<a class="categories_title" href="/linktipps/">Linktipps</a>
					<span class="hide_small">Seiten, die wir fast halb so gut wie uns selber finden.</span><br />
					<strong>Schwerpunkte:</strong> <a href="/tag/doctor-who/">Doctor Who</a>, <a href="/tag/stargate-universe/">Stargate Universe</a>, <a href="/star-trek/">Star Trek</a> (<a href="/star-trek/datas-dampfhammer/">Reviews</a>), <a href="/tag/torchwood/">Torchwood</a>
          </nav>
				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<span class="nav_text hide_small">KOMMENTARE:</span><span class="nav_text hide_wide hide_medium show_small"><i class="ion-ios-chatbubble"></i></span>
			<div class="pulldown"><a class="button default"><i class="ion-chevron-down"></i></a>
				<div class="pulldown_content pulldown_comments">
					<strong>Neueste Kommentare:</strong><br />
					<div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#comments">&#8222;Star Wars &#8211; Rogue One&#8220; &#8211; die Kritik zum Thema Krieg</a></div><div class="comments_date">Gestern 17:38</div><span>von <a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/comment-page-1/#comment-23935">Klapowski</a></span><hr class="grey" /><div class="comments_date">Gestern 16:26</div><span>von <a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/comment-page-1/#comment-23934">Speedomon</a></span><hr class="grey" /><div class="comments_date">Gestern 16:23</div><span>von <a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/comment-page-1/#comment-23933">Speedomon</a></span><hr class="grey" /><div class="comments_date">Gestern 15:51</div><span>von <a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/comment-page-1/#comment-23932">Donald D.</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/6868/star-trek-ds9-1-08-der-parasit-review/#comments">Star Trek DS9 – 1.08 – „Der Parasit“ Review</a></div><div class="comments_date">am 12.05. 17:31</div><span>von <a href="http://www.zukunftia.de/6868/star-trek-ds9-1-08-der-parasit-review/comment-page-1/#comment-23931">Donald D.</a></span><hr class="grey" /><div class="comments_date">am 12.05. 15:07</div><span>von <a href="http://www.zukunftia.de/6868/star-trek-ds9-1-08-der-parasit-review/comment-page-1/#comment-23930">Bergh60</a></span><hr class="grey" /><div class="comments_title"><i class="ion-arrow-right-b"></i> <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/#comments">&#8222;Zelda &#8211; Breath Of The Wild&#8220; &#8211; Das Zukunftia-Review zum neuen Wildatmer</a></div><div class="comments_date">am 10.05. 17:30</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23929">G.G.Hoffmann</a></span><hr class="grey" /><div class="comments_date">am 10.05. 13:01</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23928">Bergh60</a></span><hr class="grey" /><div class="comments_date">am 10.05. 08:32</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23927">Bolleraner</a></span><hr class="grey" /><div class="comments_date">am 09.05. 20:41</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23926">Onkel Hotte</a></span><hr class="grey" /><div class="comments_date">am 09.05. 20:35</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23925">Klapowski</a></span><hr class="grey" /><div class="comments_date">am 09.05. 19:38</div><span>von <a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/comment-page-1/#comment-23924">G.G.Hoffmann</a></span><hr class="grey" /><i class="ion-arrow-right-b"></i> <a href="/forum/">Alle Kommentare im &Uuml;berblick.</a>				</div>		
			</div>
			<div class="nav_sep hide_small"></div>
			<a title="RSS-Feed" class="button rss hide_small" href="http://feeds.feedburner.com/zukunftia2"><i class="ion-social-rss"></i></a>
			<a title="Wir zwitschern uns einen." class="button twitter hide_small" href="http://twitter.com/zukunftia"><i class="ion-social-twitter"></i></a>
			<a title="Unser Gesichtsbuch." class="button facebook hide_small" href="http://www.facebook.com/zukunftia"><i class="ion-social-facebook"></i></a>
		</div>
		
		<!-- #2 Inhalte -->
		<div class="main">
			<div style="padding:10px;">
<h1 id="post-6883">&#8222;Star Wars &#8211; Rogue One&#8220; &#8211; die Kritik zum Thema Krieg</h1>
<img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/05/rogueone-klein.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><p>Seltsam. Kollege Sparkiller hat hier noch kein Kurzreview zu „Rogue One“ geliefert. Heißt das etwa, der Film ist … selbst … geliefert? Womöglich eine langweilige Aneinanderreihung von Figuren und Schauplätzen, die nicht mehr MEIN Star Wars sind? (<i>*mit ausgestreckten Fingern auf Brust fasst*</i>) Ein Stil, der nicht genau DAS liefert, was ich nach 200 Stunden Konsum des Erweiterten Comic-, Hörbuch- und Scherenschnitt-Universums erwartet habe? DAS würde das Franchise im Leben nicht überleben!</p>
<p><span id="more-6883"></span></p>
<p>	
	<div class="film_infos">
		<span>INFORMATIONEN:</span><br /><br />
		<strong>Regie:</strong> Gareth Edwards<br />
		<strong>Jahr:</strong> 2016<br />
		<strong>Budget:</strong> 200 Mio Dollar<br /><br />
		<img src="/wp-content/uploads/2017/05/poster_rogueone.jpg" alt="Poster" />
	</div>
	<div class="film_spruch">Das Erwachen des Kriegs mit Macht</div>		
	<br />
Ha, das mit dem Expanded Universe ist natürlich nur Spaß. So was gucken sich nur Leute an, die anderen in Foren erzählen wollen, dass Episode 1 bis 3 super funktionieren, wenn man einen Altglascontainer voll mit Comics <i>zusätzlich</i> kennt. </p>
<p>Wie auch immer, Star Wars ist momentan so erfolgreich(er), dass sie tatsächlich mal was Neues® ausprobieren können. Während die letzten Trek-Filme immer schneller, oberflächlicher und „vage nuttig“ statt „wagemutig“ wurden, plante man bei SW mit „Rogue One“ einfach mal das Gegenteil: Fröhliche Grundstimmung für Jedermanns und Jederfraus? &#8211; Eingedampft. Märchenhafter Stil? &#8211; Nö, wir machen jetzt mal auf Kriegsfilm. Sympathische Heldenfiguren, denen man einfach nicht böse sein kann (selbst wenn sie mies schauspielern)? &#8211; Alle weg!</p>
<p>Ja, „Rogue One“ hat durchaus das Zeug, begeisterte „Clone Wars“-Zuschauerzwerge und Müslipackung-doppelt-Käufer („Es sind jetzt DREI Jar Jar Binks-Figuren drin, Mama!“) auf Jahre nachhaltig zu verstören. Und da ich Star Wars trotz aller Sympathie immer noch skeptisch betrachte (= liegt ausschließlich an den Fans!), finde ich eine gewisse Verstörung gar nicht so übel.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/phGOlYFiPoA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<blockquote><p>Nein, dieser Streifen ist keiner, den man johlend mit bier-affinen Kumpels schaut. Dafür ist er zu wenig „Bunti-Peng“ und mehr „Christopher Nolan“-Guten-Tach. Aber wer &#8211; wie ich &#8211; keine Kumpels und dafür einen Rotweinschwenker hat, freut sich vielleicht drüber… ?</p></blockquote>
<p>Natürlich kööönnte man ankreiden, dass wir hier auch nur eine verzichtbare Vorgeschichte à la „Episode One“ sehen. Denn ob die Rebellen die Todesstern-Pläne von „Episode 4“ nun unter&#8217;m Tannenbaum gefunden oder einem Stormtrooper aus&#8217;m Enddarm gezogen haben, kann einem eigentlich egal sein. Dennoch bot dieser magere Aufhänger eine schöne Gelegenheit, mal zu zeigen, dass es im SW-Universum eben nicht nur Jedis, (fast) unkaputtbare Schmuggler und diverse, teils unentdeckte Aristokraten/ Diktatorensöhne/ Auserwählte gibt. Nein, selbst in diesem Märchengedöns geht es manchmal um echte Menschen, die oftmals nur deswegen eine Hintergrundgeschichte haben, weil die ihrer Eltern und Freunde recht brutal unterbrochen wurde.</p>
<p>So sehen wir hier vor allem Gebrochene und Gescheiterte, die es dem Imperium irgendwie heimzahlen wollen &#8211; oder es müssen, weil ihnen im Real Life-Darknet gar nichts anderes übrig bleibt. Dabei nimmt sich diese Erzählung erstaunlich ernst, erstaunlich kompromisslos. Und „Ernst nehmen“ finde ich in Zeiten, in denen von „Indiana Jones“ bis hin zu „Marvel“ nichts und niemand zu (ver)störend sein darf, durchaus angenehm. Das geht mit der weniger anbiedernden Musik los, zieht sich durch die minimalistischen Kamerafahrten und Bildausschnitte („Rogue Breaking Bad“ oder watt?) und endet noch lange nicht beim relativ dreckigen Look.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/05/rogueone3.jpg" alt="" width="648" height="336" class="aligncenter size-full wp-image-6886" /></p>
<blockquote><p>„Wieso geht in diesem Drecksladen eigentlich nie die Putzfrau durch?“ &#8211; „Heda! Deine Geschlechterformulierung klingt aber ganz schön sexistisch!“ &#8211; „Entschuldigung, ich wollte sagen: Wieso geht in diesen Dreckslädinnen und Drecksläden eigentlich nie eine Putzfrau oooder ein Putzfrau-Bot durch?“ &#8211; Über das Thema „Frau als Held“ muss man heute zum Glück nicht mehr schwadronieren; ist halt so. Wer das noch extra (außerhalb einer Bildunterschrift) erwähnt, hat alles ab „Xena“ nicht verstanden. </p></blockquote>
<p>Klar, im Prinzip sehen wir hier eine Heldenreise, die den anderen Filmen nicht unähnlich ist: Irgendwo ist irgendeine böse Basis, die umgehauen werden muss. Nur dass es hier irgendwie mehr regnet, dunkler ist, die Zivilisten blöder und gequälter aus der Wäsche schauen, wenn die fremden „Panzer“ durch die an Israel erinnernde Alienstadt rollen. Und wenn die Superwaffe einen Schuss abgibt, fühlt man sich angenehm(?) an Hiroshima erinnert, weil die langsam heranrollende Explosionswand immer noch die trügerische Hoffnung weckt, man könnte davonkommen. Rote Materie, die uns mit einem schelmischen „Upsi!“ den Planeten Vulkan entreißt, das muss man hier nicht erwarten.</p>
<p>Zugegeben, die Charaktere sind nicht besonders tief und die weibliche Hauptfigur redet nicht mal viel. Aber das ist okay, da das auf der anderen Seite keine erzwungenen „Haha-Momente“ bedeutet. Gerade der waffenstarrende Langhaarträger mit seinem Kumpel, einem blinden Jedi, hätte viel Potenzial gehabt, mit „witzigen“ Sprüchen in die Bedeutungslosigkeit geschrieben werden zu können. Ist aber nicht passiert. Da ist ihr Dialog „Die Macht hat mich gerettet.“ &#8211; „Nein, ICH habe dich gerettet!“ fast schon der quirligste im ganzen Film.</p>
<p>Der Aufbau mag Standard sein: Mobilisierung der Hauptfiguren, Treffen eines alten Freundes, kleiner Rückschlag, größerer Rückschlag, Planung des großen Finales, großes Finale selbst. Aber es fühlt sich mutiger an, weil der Film keiner krampfigen Agenda folgt. Da mag der eine oder andere die vielen CGI-Szenen mit Moff Tarkin bemängeln (der Schauspieler ist vor 20 Jahren verstorben) oder den Würgegriff von Darth Vader bei dessen Kurzauftritt, doch am Ende des Tages ist nichts davon ein nerviges Gimmick und das meiste sogar erzählerisch notwendig – irgendwas müssen die Episode-4-Charaktere ja damals gemacht haben.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/05/rogueone1.jpg" alt="" width="490" height="317" class="aligncenter size-full wp-image-6887" /></p>
<blockquote><p>Nein, das ist nicht Moff Tarkin. Das ist der etwas zu ehrliche Hauptroboter im Film. Auch hier gilt: Optik, Mundwerk und Verwendung biedern sich bei dieser Figur wenig an. Hier hat man von allen freundlichen Metallhelfern bei Star Wars am ehesten noch das Gefühl, dass diese Gesellen Wegwerf-Ware und Ge-/Ver- brauchsgegenstände sind, die man nachts heimlich in die Biotonne quetscht, weil die anderen schon voll sind.</p></blockquote>
<p>Die Actionszenen wirken zwar etwas computerspielig (irgendwas stimmt bei großen Landschafts- und Gebäudeaufnahmen immer noch nicht mit der Beleuchtung), aber einige schöne Szenen machten das hervorragend wett: Ein abgenutztes Kabel muss irgendwie in sein Steckerloch, möglichst viele Gute möglichst lochlos am feindlichen Geschützfeuer vorbei. &#8211; Dass man sich teilweise an den Sturm der Normandie erinnert fühlt, ist sicherlich kein Zufall. Ja, selten hat einem ein SW-Film den Krieg madiger gemacht. <i>Piu-Piu</i> ist hier erstmals nicht (nur) geil, sondern macht auch mächtig Aua im Gedärm…</p>
<p>Und dann dieses Ende! Ja, damit habe ich tatsächlich nicht gerechnet. Ohne zu sehr spoilern zu wollen: Hier wird kaum eine Hauptfigur geschont. Wer den typischen Satz „Und wenn sie nicht gestorben sind…“ aus normalen Märchen kennt, darf diesen hierfür gerne in „Und wenn am Ende der Welt irgendwer noch lebt…“ umformulieren.</p>
<p><img src="http://www.zukunftia.de/wp-content/uploads/2017/05/rogueone2.jpg" alt="" width="655" height="288" class="aligncenter size-full wp-image-6888" /></p>
<blockquote><p>„Ich glaube, wir bringen hier gerade ein wichtiges Opfer, Leute.“ &#8211; „Hä? Aber wir haben Mobbing-Günther doch gar nicht mitgenommen?“ &#8211; „Nein, doch nicht DAS Opfer!“ &#8211; Wusel mit Gegrusel: Ein bisschen (CGI-)griffiger hätten manche Szenen immer noch sein können, aber bei manchen Zerstörungsmomenten und kleinen Überraschungen hält man wirklich den Atem an. Da kann auch Episode 7 nur mithalten, wenn es die Hundleine zu diesem Spin-Off kürzer macht.</p></blockquote>
<p>Nur eines hat mir ein wenig gefehlt: Ein greifbarer Charaktermoment, bei dem man um irgendwen heulen möchte – und sei es um den hinterletzten Rebellions-Briefträger. Das Potenzial dafür war da&#8230;</p>
<hr >
<p><b><u>Fazit:</b></u> Ein überraschend dunkles Kriegsepos, das sich nur das aus dem SW-Franchise nimmt, was es für seine Schonlos-Vision gebrauchen kann.</p>
<p>Es gibt Jedis, aber kein rührseliges „Macht“-Gegreine; es gibt Superwaffen, aber nie das Gefühl, dass die irgendwie supercool wären &#8211; und so weiter. Sicher werden viele Hardcore-Fans und Schönwetter-Mitschau-Muttis hiermit langfristig Probleme haben, aber im Grunde ist DAS die konsequente Fortführung vom teilweise schon recht düsteren 4. oder 5. Film. &#8211; Chapeau!</p>

	<div style="margin-left:-10px;">
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">ACTION</span>
			<div class="wertung_bg wertung_pfeil wertung_gut"><i class="ion-arrow-up-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">HUMOR</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung hide_small" style="width:90px;">
			<span class="wertung_title">TIEFSINN</span>
			<div class="wertung_bg wertung_pfeil wertung_mittel"><i class="ion-arrow-right-a"></i></div>
		</div>
		<div class="wertung" style="width:200px;border-radius:0 10px 10px 0;">
			<span class="wertung_title">ALLES IN ALLEM</span>
			<div class="wertung_bg wertung_gut"><span class="wertung_gesamt"><i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star"></i> <i class="ion-android-star-outline"></i></span></div>
		</div>
	</div>
	<div style="clear: both;"></div>


<span itemscope itemtype="http://schema.org/Review">
  <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
    <meta itemprop="name" content="">
  </span>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Klapowski">
  </span>
  <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <meta itemprop="ratingValue" content="8">
    <meta itemprop="bestRating" content="10">
  </span>
  <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Zukunftia">
  </span>
</span>


<hr />

<div style="float:right;">
  <h3>Weitersagen!</h3>
  <a title="via Facebook" href="http://www.facebook.com/sharer.php?u=http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/" rel="nofollow" class="button facebook" target="_blank"><i class="ion-social-facebook"></i></a>
  <a title="via Twitter" href="https://twitter.com/share?url=http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/&amp;via=zukunftia" rel="nofollow" class="button twitter" target="_blank"><i class="ion-social-twitter"></i></a>
  </div>

<h3><i class="ion-information-circled"></i> Artikel</h3> von <a href="http://www.zukunftia.de/kontakt/" title="Besuche Klapowskis Website" rel="author external">Klapowski</a> am 13.05.17 in <a href="http://www.zukunftia.de/kategorie/film-review/" rel="category tag">Film-Review</a>
<h3><i class="ion-pricetags"></i> Stichworte</h3><a href="http://www.zukunftia.de/tag/star-wars/" rel="tag">Star Wars</a>
<h3><i class="ion-pound"></i> &Auml;hnliche Artikel</h3>

<div class='yarpp-related'>
		<a href="http://www.zukunftia.de/338/star-wars-episode-iii-die-rache-der-sith/" rel="bookmark" title="&#8222;Star Wars Episode III &#8211; Die Rache der Sith&#8220; &#8211; Review"><img width="111" height="100" src="http://www.zukunftia.de/wp-content/uploads/2005/05/sith-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Wars Episode III &#8211; Die Rache der Sith&#8220; &#8211; Review</a>
		<a href="http://www.zukunftia.de/2283/fanboys-der-film-von-fans-fuer-boys/" rel="bookmark" title="&#8222;Fanboys&#8220; &#8211; Der Film VON Fans FÜR&#8230; äh&#8230; &#8211; Boys."><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />&#8222;Fanboys&#8220; &#8211; Der Film VON Fans FÜR&#8230; äh&#8230; &#8211; Boys.</a>
		<a href="http://www.zukunftia.de/6376/star-wars-das-erwachen-der-macht-ein-review-fuer-aufgeweckte/" rel="bookmark" title="Star Wars: Das Erwachen der Macht &#8211; Ein Review für Aufgeweckte"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2015/12/machterwacht_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Wars: Das Erwachen der Macht &#8211; Ein Review für Aufgeweckte</a>
		<a href="http://www.zukunftia.de/6395/star-wars-das-erwachen-der-macht-klapos-erwachen-macht-krach/" rel="bookmark" title="Star Wars: Das Erwachen der Macht. &#8211; Klapos Erwachen macht Krach."><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/01/starwars7_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Wars: Das Erwachen der Macht. &#8211; Klapos Erwachen macht Krach.</a>
</div>

<hr />

  <h3 id="comments">Kommentare (4)</h3>
  <div class="comment-nav"></div>
  <ol class="commentlist">		<li class="comment even thread-even depth-1 parent" id="comment-23932">
				<div id="div-comment-23932" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3ba3bed03019973eea80d201731093f2?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3ba3bed03019973eea80d201731093f2?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Donald D.</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#comment-23932">
			13. Mai 2017 um 15:51</a>		</div>

		<p>Ich fand ihn auch wesentlich besser, als Episode VII (und selbst den fand ich eigentlich nicht schlecht). Die haben das wirklich gut hinbekommen, den Film mit Episode IV zu verbinden (nur CGI-Tarkin und -Leia waren nicht überzeugend), aber das der Film so gnadenlos kriegerisch wird, habe selbst ich nicht erwartet. Da wird halt mal gezeigt, woraus Krieg eigentlich &#8222;wirklich&#8220; besteht: nicht aus ein paar Offizieren, die laserschwertschwingend durch die Galaxis reisen, sondern aus ein paar mutigen Soldaten, die erst schwierige Entscheidungen treffen und dann die Drecksarbeit machen müssen, damit eventuell ein Sieg herausspringt. Daß am Ende keiner der Helden überlebt, war ganz schön hart.<br />
Aber so ist das nun einmal. Wenn ich da immer an die präzisen Lenkraketentreffer der USA in den Golfkriegen zurückdenke, dann wird ja auch immer unterschlagen, daß Soldaten am Boden die Ziele mit Lasern markieren mußten, damit irgendwas getroffen werden konnte. Unter welchen Schwierigkeiten und Verlusten die rein und wieder raus sind, darüber wird natürlich nie ein Wort verloren.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23932' onclick='return addComment.moveForm( "div-comment-23932", "23932", "respond", "6883" )' aria-label='Antworte auf Donald D.'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-23933">
				<div id="div-comment-23933" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/34cc512d049103e73eb2d22ef46cd85b?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/34cc512d049103e73eb2d22ef46cd85b?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Speedomon</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#comment-23933">
			13. Mai 2017 um 16:23</a>		</div>

		<p>Jaaa ausgerechnet ein Star Wars Film erklärt uns die Realität des Krieges&#8230;! Weiß nicht ob ich lachen oder heulen soll.<br />
Oh diese armen G.I., die doch tatsächlich bis auf Sichtweite auf den Feind ran mussten&#8230;! Die reinste Zumutung, dass ein Soldat, der diesen Beruf freiwillig ergriffen hat, auch noch sein Leben riskieren soll.<br />
Die (garantiert nicht freiwilligen) Iraker, denen nachher die Lenkwaffen auf den Schädel knallen (+ zivile Kollateralschäden), das ganze in einem unprovozierten Angriffskrieg auf ihr eigenes Land &#8211; who cares? Garantiert nicht unser Donald D. (T.?)</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-23934">
				<div id="div-comment-23934" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/34cc512d049103e73eb2d22ef46cd85b?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/34cc512d049103e73eb2d22ef46cd85b?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Speedomon</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#comment-23934">
			13. Mai 2017 um 16:26</a>		</div>

		<p>JA, das mit dem unprovizierten Angriffskrieg gilt nur für den letzten Golfkrieg, mea culpa.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-klapowski bypostauthor odd alt depth-2" id="comment-23935">
				<div id="div-comment-23935" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/0ed81b4280bff12678ae4986b7105c0c?s=80&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0ed81b4280bff12678ae4986b7105c0c?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn"><a href='http://www.zukunftia.de/kontakt/' rel='external nofollow' class='url'>Klapowski</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#comment-23935">
			13. Mai 2017 um 17:38</a>		</div>

		<p>Ich finde es sehr gut, dass ein Filmreview auch in diesen schwierigen politischen Zeiten noch zum Nachdenken anregen kann &#8211; und dann auch noch zu sooo viel (zu viel?) Nachdenken! Wahnsinn.</p>
<p>Diese Schritte muss man erst mal in zwei Kommentarfeldern schaffen:</p>
<p>1.) Allgemeine Betrachtung von Rebellen/Soldaten zu allen Zeiten<br />
2.) Bedauern des Krieges als Konzept an sich<br />
3.) Erwähnung von Irakern<br />
4.) Erwähnung von Amerikanern<br />
5.) Erwähnung von Donald Trump</p>
<p>Yoda würde sagen: &#8222;In schnelllebigen Zeiten wir leben!&#8220;</p>
<p>Ich finde, wir sollte uns für die Punkte 6.) bis 10.) vornehmen, unbedingt einen (längst verstorbenen) deutschen Scheitelträger zu nennen, dann den Satz &#8222;Reiche werden immer reicher&#8220;, um dann irgendwie elegant auf die Flüchtlingskrise überzuleiten.</p>
<p>Ich freue mich drauf!</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>  
  <div class="comment-nav"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.zukunftia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="v-KM-IG-h-W-NFEm" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='6883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

			<!-- Ende Inhalte Padding -->
			</div>
		<!-- Ende Inhalte (main) -->
		</div>
		<!-- Links Unterer Bereich (Impressum, etc.) -->
		<div class="footer"><i class="ion-arrow-right-c"></i> <a href="/archiv/">Archiv</a> <i class="ion-arrow-right-c"></i> <a href="/kontakt/">Kontakt</a> <i class="ion-arrow-right-c"></i> <a href="/impressum/">Impressum</a> <i class="ion-hammer hide_small"></i> <span class="hide_small">Design von</span> <a href="http://querbeet-design.de" target="_blank" class="hide_small">Querbeet</a></div>
	
	<!-- Ende Links Hauptspalte (wrapper_left) -->
	</div>
	
	<!-- main right -->
	<div class="wrapper_right wrapper_design hide_medium hide_small">

		<!-- Neue Artikel -->
		<div class="header_text"><i class="ion-flame"></i>Brandneues</div>
	
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/6883/star-wars-rogue-one-die-kritik-zum-thema-krieg/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/05/rogueone-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Star Wars &#8211; Rogue One&#8220; &#8211; die Kritik zum Thema Krieg</a></h3>
						<h3><a href="http://www.zukunftia.de/6872/zelda-breath-of-the-wild-das-zukunftia-review-zum-neuen-wildatmer/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/05/zeldabreath-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Zelda &#8211; Breath Of The Wild&#8220; &#8211; Das Zukunftia-Review zum neuen Wildatmer</a></h3>
						<h3><a href="http://www.zukunftia.de/6868/star-trek-ds9-1-08-der-parasit-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/ds9-1-08-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek DS9 – 1.08 – „Der Parasit“ Review</a></h3>
						<h3><a href="http://www.zukunftia.de/6863/kurzkritik-10-cloverfield-lane-es-wird-nicht-mehr-gewackelt/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/cloverfieldlane-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;10 Cloverfield Lane&#8220; &#8211; Es wird nicht mehr gewackelt!</a></h3>
						<h3><a href="http://www.zukunftia.de/6856/kurzkritik-avengers-age-of-ultron-besser-als-age-of-empires-ii/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/ultron-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;Avengers: Age Of Ultron&#8220; &#8211; Besser als Age Of Empires II?</a></h3>
						<h3><a href="http://www.zukunftia.de/6851/star-trek-ds9-1-07-der-fall-dax-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/ds9-dax-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek DS9 – 1.07 – „Der Fall Dax“ Review</a></h3>
						<h3><a href="http://www.zukunftia.de/6842/transcendence-die-kritik-zum-in-den-computer-fahren/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/transcendence-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />&#8222;Transcendence&#8220; &#8211; Die Kritik zum In-den-Computer-fahren.</a></h3>
						<h3><a href="http://www.zukunftia.de/6837/star-trek-ds9-1-06-q-unerwuenscht-review/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2017/04/ds9-q-klein2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Star Trek DS9 – 1.06 – „Q &#8211; Unerwünscht“ Review</a></h3>
					
		</div>
		
		<!-- #Zufalls Artikel -->
		<div class="header_text"><i class="ion-erlenmeyer-flask"></i>Gemischtes</div>
		
		<div class="main_right artlist">
						<h3><a href="http://www.zukunftia.de/447/leviten-zum-lesen/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Leviten zu(m) Lesen</a></h3>
						<h3><a href="http://www.zukunftia.de/177/star-trek-enterprise-das-eis-bricht-breaking-the-ice-review-2/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 1.08 &#8211; &#8222;Das Eis bricht&#8220; (&#8222;Breaking the Ice&#8220;) Review</a></h3>
						<h3><a href="http://www.zukunftia.de/6542/symbol-kritik-zum-film-mit-eiern/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/06/symbol-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: &#8222;Symbol&#8220; (2013)</a></h3>
						<h3><a href="http://www.zukunftia.de/6529/kurzkritik-zootopia/"><img width="130" height="130" src="http://www.zukunftia.de/wp-content/uploads/2016/06/zoomania_klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Kurzkritik: Zootopia (Zoomania)</a></h3>
						<h3><a href="http://www.zukunftia.de/2983/stargate-universe-2-05-wucherungen-cloverdale-review/"><img width="122" height="122" src="http://www.zukunftia.de/wp-content/uploads/2010/10/sgu-2-05-klein.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />Stargate Universe &#8211; 2.05 &#8211; &#8222;Wucherungen&#8220; (&#8222;Cloverdale&#8220;) Review</a></h3>
						<h3><a href="http://www.zukunftia.de/170/star-trek-enterprise-freund-oder-feind-fight-or-flight-review/"><img src="http://www.zukunftia.de/wp-content/themes/zukunftia_neu/images/artneu_nopic.png" alt="Kein Bild?!" />Star Trek Enterprise &#8211; 1.03 &#8211; &#8222;Freund oder Feind&#8220; (&#8222;Fight or Flight&#8220;) Review</a></h3>
					</div>

		<!-- Newsletter Widget -->
		
		<div class="header_text"><i class="ion-email"></i>Newsletter</div>
		
		<div class="main_right main_right_text">
		
		      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
      <div class="newsletter">	<form id="id_frmSubscribe">
		<span id="id_spnSuccessMsg"></span>
		<label id="id_lblCallToAction">Schick mir bei neuen Beiträgen eine nervige E-Mail:</label>
		<br />
		<input type="text" id="id_txtFirstName" name="txtFirstName" size="20" maxlength="50" placeholder="Vorname (optional)" />
		<br />
		<input type="email" id="id_txtEmailAddr" name="txtEmailAddr" size="30" maxlength="100" placeholder="E-Mail-Adresse" required/>	
		<ul>
			<input type="button" id="id_btnSubmit" name="btnSubmit" value="Meld mich an!" />
		</ul>
		<span id="id_spnErrorMsg"></span>
	</form>
</div>      </div>
        
    </div>

		<!-- Arschiv -->
		
		<div class="header_text"><i class="ion-android-compass"></i>Arschiv</div>
		
		<div class="main_right main_right_text">
			<a href="/archiv/">Zum Archiv</a> unserer gesammelten (Mach-)Werke.
		</div>
		
		<!-- Buechers -->
		
		<div class="header_text"><i class="ion-ios-book"></i>Büchers</div>
		
		<div class="main_right main_right_text">
			<a href="http://www.amazon.de/Jenseits-G%C3%B6tter-Daniel-Krinke-ebook/dp/B00N6P9IRW/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_goetter.jpg" title="Jenseits der Götter - Ein SciFi-Roman von Daniel Krinke" alt="Jenseits der Goetter" /></a>
			<br /><br />
			<a href="http://www.amazon.de/Jenseits-Macht-Jenseits-Zyklus-Band-2-ebook/dp/B019WENWR2/?tag=zukunftia-21" target="_blank"><img style="border-radius:10px;" src="/wp-content/themes/zukunftia_neu/images/buch_jenseits_der_macht.jpg" title="Jenseits der Macht - Der SciFi-Roman um Hochmut und Gerechtigkeit" alt="Jenseits der Macht" /></a>
		</div>
	
	<!-- Ende wrapper_right -->
	</div>
</div>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.zukunftia.de/?gdbc-client=3.1.6-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.zukunftia.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

  </body>
</html>